<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>KohaJone.com   &#8211; Rrethimi i dytë i &#8220;Koha Jone&#8221;</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="keywords" content="www.kohajone.com,kohajone.net,ora news,nikoll lesi,lesi,nikolle lesi, ora in tv, ora, oranews, ora njuz, ora news live, ora news albania, kohajone,kohajone.com.,gazeta sot,gazeta koha jone , ora news live tv, oranews.tv, rtv ora news, ora tv, www.ora, ora-news, ora news tv, tv ora news, ora.tv, news 24 shqip, ora news albania live, ora news.al, www.oranews.tv, www.oranews, ora news.com, news24 shqip, tv ora, televizioni ora news, ora-news.com, ora news lajme, ora news shqiperi, ora news.tv.albania, ora news tv albania, ora news 24, albania live, ora live, oranews.tv.albania, ora news tv live, www ora news, gazeta thashetheme, rtv ora news live, www.ora.com, gazeta ora, oranews,  albania, rtv ora news albania, ora-news.al, ora news al, ora news albania lajme, 0ra news, ora news shqip, oranews.al, ora nwes, ora news 24 tv albania, ora-news.tv live albania, lajme ora news, tv ora news albania live, www.oranews.tv live, ora sport, oranwes, www ora news tv al, www.ora-news.tv, ora new, www.ora news, www ora,www.kohajone,koha jon,lajmet sot, ora.news, ora news 24 albania, ora news albania online, oranews.tv live, tv news 24 shqip, www.ora news live, oranew, , rtv news, ora news direkt, ww.ora,gazetatema,gazetadita, gazeta shekulli shqip, ora news live tv albania, ora., hostler tv, njuz 24 tv, oraculos, ora, shiko ora news live, newstv,  www.oras.com, news tv, wwwora, wwww.or, www.ore, ora-, o r a, www.trv.ac.th, tv ora news live, o.r.a, ora -01031, ora -00911, tv news,  o ra, emisioni alarm ora news, oranews live, ora -2000, news 24 live shqip, ilva tare tonight, wwworanews.tv, ora news tv, llotaria kompania austriake, tonight ilva tare, oranews.al, oranews live, tv ora news, oranewstv, festivali i filmit nderkombetar ne durres, rajoni, rajon, lajm, lajme, lajmi, lajmet e sotme, lajmet e fundit, lajmi i fundit, artikuj, artikull, artikulli, lajmerime, lajmerim, lajmerimi, Albania, exchange, gazetat online, lajmet sot, lajme me ore, gazeta, shqiptare, newspaper, weather, sms, horoscope, tension, travell, news, investments, tenders, documents, organizations, internet, news and press, poll, news of Kosovo, news of Balkans, news of Albania, sport, Kosovo, Macedonia, Romania, Yugoslavia, Serbia, Bulgaria, Croatia, Greece, Hungary, Montenegro, Bosnia-Herzegovina, lajme nga rajoni, rajoni i shqiperise, rajoni i kosoves, rajoni i maqedonise, rajoni i greqise, international news, daily newspaper, national, politics, science, business, breaking news, business technology, technology, lajme nga shqiperia,lajme sport,lajme e fundit,lajme nga kosova,lajme nga ballkani,lajmi fundit,lajmi fundit nga shqiperia, showbizz, showbiz, lifestyle, kampionati shqiptar, super liga shqiptare, superliga, super liga,vodafone," />
<meta name="description" content="Gazeta Koha Jonë është e para gazetë e pavarur shqiptare. Ajo është themeluar nga gazetari Nikoll Lesi, më datën 11 maj 1991." />

                <!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://www.kohajone.com/wp-content/themes/themerush/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://www.kohajone.com/wp-content/uploads/2015/12/favicon.ico">
                
    

<meta property="og:image" content="http://www.kohajone.com/wp-content/uploads/2017/08/Policia-2-150x150.jpg"/><link rel='dns-prefetch' href='//www.kohajone.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KohaJone.com &raquo; Feed" href="http://www.kohajone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KohaJone.com &raquo; Comments Feed" href="http://www.kohajone.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KohaJone.com &raquo; Rrethimi i dytë i &#8220;Koha Jone&#8221; Comments Feed" href="http://www.kohajone.com/2017/08/28/policia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kohajone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://www.kohajone.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kohajone.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #dd3333;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='base-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/base.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/amazium.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/shortcode.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/flexslider.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.kohajone.com/wp-content/themes/themerush/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/layout.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/font-awesome.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/mediaelementplayer.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/custom.php?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='http://www.kohajone.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.kohajone.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.kohajone.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/mycustom.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.kohajone.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kohajone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kohajone.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.kohajone.com/2017/08/28/policia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone/" />
<link rel='shortlink' href='http://wp.me/p768xG-1rn3' />
<link rel="alternate" type="application/json+oembed" href="http://www.kohajone.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kohajone.com%2F2017%2F08%2F28%2Fpolicia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kohajone.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kohajone.com%2F2017%2F08%2F28%2Fpolicia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Rrethimi i dytë i &#8220;Koha Jone&#8221;" />
<meta property="og:url" content="http://www.kohajone.com/2017/08/28/policia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone/" />
<meta property="og:description" content="Nga Nikoll Lesi. -Reagim inatçor i njërëzve të kryeministrit Rama pas shkrimeve kritike ndaj qeverisë dhe zyrtarëve të korruptuar të administratës ekzekutive. -Një kujtesë për kryeministrin Rama: G…" />
<meta property="article:published_time" content="2017-08-28T21:50:41+00:00" />
<meta property="article:modified_time" content="2017-08-29T20:46:28+00:00" />
<meta property="og:site_name" content="KohaJone.com" />
<meta property="og:image" content="http://www.kohajone.com/wp-content/uploads/2017/08/Policia-2.jpg" />
<meta property="og:image:width" content="759" />
<meta property="og:image:height" content="706" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@GazetaKohaJone" />
<meta name="twitter:image" content="http://www.kohajone.com/wp-content/uploads/2017/08/Policia-2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@GazetaKohaJone" />
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0">
   
    	

<!-- end head -->
<!-- <script src="http://albapps.net/traffic/js/kohajone.js"></script>-->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"v2cDm1akKd60O7", domain:"kohajone.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=v2cDm1akKd60O7" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 


<!-- the default values -->
<meta property="fb:app_id" content="1684981778382970" />
<meta property="fb:admins" content="100000389449229" />
 
<!-- if page is content page -->
<meta property="og:url" content="http://www.kohajone.com/2017/08/28/policia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone/"/>
<meta property="og:title" content="Rrethimi i dytë i &#8220;Koha Jone&#8221;" />
<meta property="og:description" content="Nga Nikoll Lesi. -Reagim inatçor i njërëzve të kryeministrit Rama pas shkrimeve kritike ndaj qeverisë dhe zyrtarëve të korruptuar të administratës ekzekutive. -Një kujtesë për kryeministrin Rama: Gazeta “Koha Jone” [&hellip;]" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.kohajone.com/wp-content/uploads/2017/08/Policia-2-150x150.jpg" />
 
<!-- if page is others -->

</head>
<body class="post-template-default single single-post postid-343545 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: 'your_fb_app_id', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/en_US/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>
   
 
   
<div class="container-wrap box-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                    
                                        
                        <div class="grid_6 header-top-left"><p class="date"><span>Perditesimi i Fundit</span>  7:12 - 30/08/2017 </p></div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                            <ul id="menu-top" class="sf-top-menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="http://kohajone.com">Home</a></li>
<li id="menu-item-74631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74631"><a href="http://www.kohajone.com/category/b-forum/">Forum</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="http://www.kohajone.com/category/historiku/">Historiku i Koha Jone</a></li>
</ul>                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_2">
                            <!-- begin logo -->
                            <h1>
                                <a href="http://www.kohajone.com" alt="Gazete e Perditshme e Pavarur">
                                                                           
                                        <img src="http://www.kohajone.com/wp-content/uploads/2015/12/koha-jone-logo.png" alt="Gazete e Perditshme e Pavarur"/>
                                                                    </a>
                            </h1>
                            <!-- end logo -->
                        </div>


                       
                                                         <div class="grid_10 banner-ads"> 
                                			<div class="textwidget"><ins data-revive-zoneid="31" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div>
		                             </div>
                                                   
                        
                        
                    </div>


                </div>          
				
                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://www.kohajone.com" alt="Gazete e Perditshme e Pavarur"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-74620" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.kohajone.com/category/ab-politke/"><span>POLITIKE</span></a></li>
<li id="menu-item-74621" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74621"><a href="http://www.kohajone.com/category/ac-editorial/"><span>Editorial</span></a></li>
<li id="menu-item-74622" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74622"><a href="http://www.kohajone.com/category/b-forum/"><span>Forum</span></a></li>
<li id="menu-item-74619" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74619"><a href="http://www.kohajone.com/category/ad-aktualitet/"><span>Aktualitet</span></a></li>
<li id="menu-item-74623" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74623"><a href="http://www.kohajone.com/category/c-intervista/"><span>Intervista</span></a></li>
<li id="menu-item-339383" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339383"><a href="http://www.kohajone.com/category/sporti/"><span>Sporti</span></a></li>
<li id="menu-item-74624" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.kohajone.com/category/teknologji/"><span>Teknologji</span></a></li>
<li id="menu-item-74626" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74626"><a href="http://www.kohajone.com/category/ekonomi/"><span>Ekonomi</span></a></li>
<li id="menu-item-74627" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74627"><a href="http://www.kohajone.com/category/so-kultura/"><span>Kultura</span></a></li>
<li id="menu-item-113106" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113106"><a href="http://www.kohajone.com/category/kosova/"><span>Kosova</span></a></li>
<li id="menu-item-113107" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113107"><a href="http://www.kohajone.com/category/shendetesi/"><span>Shendeti</span></a></li>
<li id="menu-item-113105" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113105"><a href="http://www.kohajone.com/category/d-kohe-e-lire/"><span>Kohe e Lire</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>Na Ndiqni</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="https://www.facebook.com/kohajone" class="facebook"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="https://twitter.com/GazetaKohaJone" class="twitter"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                
                                                                                <li><a href="https://www.linkedin.com/company/koha-jone?trk=biz-companies-cym" class="linkedin"><i class="icon-linkedin-sign"></i>Linked</a></li>
                                                                                
                                        
                                    </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form id="tickersearchform" action="http://www.kohajone.com" method="GET" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>
           
<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-343545 post type-post status-publish format-standard has-post-thumbnail hentry category-ac-editorial category-a-kryesore" id="post-343545" itemscope="" itemtype="http://schema.org/Review">
                                    
                                              <!-- mfunc themeloy_set_post_views($post_id); --><!-- /mfunc -->

                                                        
                                   <h2 itemprop="name" class="entry-title post-title">Rrethimi i dytë i &#8220;Koha Jone&#8221;</h2>
                                <p class="post-meta">
                                   
                                   <span class="date updated"><i class="icon-calendar"></i> 11:50 - 28/08/2017 </span>                                                                       <span class="vcard author meta-user"><span class="fn"><i class="icon-user"></i> <a href="http://www.kohajone.com/author/nikollelesi/" title="Posts by ln2016" rel="author">ln2016</a></span></span>                                    
								                                      <span class="meta-cat"><i class="icon-book"></i> <a href="http://www.kohajone.com/category/ac-editorial/" rel="category tag">Editorial</a>, <a href="http://www.kohajone.com/category/a-kryesore/" rel="category tag">KRYESORE</a></span>
                                                                      
                                                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/28/policia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone/#comments"><i class="icon-comments-alt"></i> 3</a></span>
                                                                          </p>
                                     
                               <hr class="none" />
                               
                                                             
                                                            <img src="http://www.kohajone.com/wp-content/uploads/2017/08/Policia-2.jpg" alt="Rrethimi i dytë i &#8220;Koha Jone&#8221;" />
                              
                                                             
                                <p style="text-align: justify;"><strong>Nga Nikoll Lesi.<br />
</strong></p>
<p style="text-align: justify;"><strong>-Reagim inatçor i njërëzve të kryeministrit Rama pas shkrimeve kritike ndaj qeverisë dhe zyrtarëve të korruptuar të administratës ekzekutive.</strong></p>
<p style="text-align: justify;"><strong>-Një kujtesë për kryeministrin Rama: Gazeta “Koha Jone” ka provuar e përballuar dhunën dhe djegien e pushtetit të ish-presidentit Berisha si dhe presionin dhe gjyqet e ish-kryeministrit Nano. Ndaj kujdes zoti Edi Rama, pasi dikur keni qenë edhe vetë gazetar dhe analist i kësaj gazete të lirë. Kështu e filluan marrjen e pushtetit edhe Berisha (1992-1997) dhe Fatos Nano (2003-2005), me sulm direkt dhe që në fillim ndaj gazetës së parë të lirë në Shqipëri, por u rrëzuan&#8230;</strong></p>
<p style="text-align: justify;">Nuk donim të ndodhte kjo që ndodhi, kur redaksia e gazetës “Koha Jone” u rrethua me polici, sikur të ishte një vend kriminal apo një organizatë terroriste. Kishte shumë makina e forca policie të policisë së shtetit. Ndonëse ishte një pretekst nga pushteti se gjoja po bënim një “ndërtim pa leje”, por në thelb ishte për të treguar dhëmbët ndaj “Koha Jone”, pas shkrimeve kritike ndaj një pjese të ministrave dhe kryeministrit Rama. Në një kohë që një pjesë jo të vogël të medias e ka futur nën kontroll interesash lejesh ndërtimi dhe interesa të tjera financiare, gazeta “Koha Jone”, pa pretenduar për kohët e saj të arta kundër Berishës së I-rë dhe Nanos së II-të, është munduar të jetë realiste. Por me sa duket qëndrimet editoriale të “Koha Jone” nuk janë pëlqyer nga Edi Rama. Na ishte thënë  nga këshilltarët e tij se “po kaloni vijën e kuqe ndaj kryeministrit”, por nuk besonim se do arrinte deri këtu, që të rrethojë redaksinë me polici. Ishte si në filma, dje.</p>
<p style="text-align: justify;">U sqaruan policët se ishte një shkallë prej hekuri për emergjencën e punonjësve dhe gazetarëve (në rast zjarri) dhe se kishte leje të firmosur nga drejtori i përgjithshëm i drejtorisë së planifikimit dhe zhvillimit urban në bashkinë e Tiranës, zoti Ditjon Baboçi. Iu tregua urdisë së policisë, leja e firmosur nga Bashkia, por ndërhynë duke bërë kontrolle në mjediset e zyrave, sepse sipas tyre “leja nuk ështe e rregullt”! Deri këtu nuk kishte ndonjë gjë për tu shqetsuar, pasi mund të ishte verifikim dhe shumë mirë që bëhet, ndonëse prezenca me kaq shumë makina policie, mu para redaksisë së gazetës, të krijonte një shije jo të mirë. Pas insistimit të palës së gazetës se derisa leja është në rregull nuk keni pse bëni spektakël me sirena policie e uturima makinash nga policia, ku natyrisht nuk mungonin edhe makinat e policisë bashkiake të Tiranës.</p>
<p style="text-align: justify;">U thamë që të lidhen me bashkinë e cila ka dhënë lejen për këto shkallë hekuri ( të cilat janë të zmontueshme) për raste zjarri, brenda territorit të redaksisë, por përgjigja ishte se “ dyshojmë se është fallso” dhe më pas “se kjo leje nuk na ka ardhur ne si kontroll”! Ç’punë kemi ne si redaksi të njoftojmë çdo institucion në Shqipëri se Erion Veliaj na ka dhënë leje për këto dreq shkallësh prej hekuri! Nëse ka ndonjë gjë me garancinë teknike, nuk përgjigjem unë, por firma e ndërtimit e cila ka liçensë nga shteti dhe që ka kaluar skanerin e kontrollit nga drejtoria përkatëse në bashki. Ç&#8217;punë kishin me mua si drejtor dhe pronar i godinës së gazetës! Njëherë mendova, në çast, se a është më mirë të veprojë si disa botues e pronarë mediash, të cilët e kanë mirë me kryeministrin dhe marrin leje ndërtimi për pallate me shumicë, resorte, etj ose që edhe ndërtojnë pa leje, sepse lejen e marrin pasi kanë mbaruar punë; por prapë e shkunda veten. Me mirë po rri me këtë shkallë hekuri të thjeshtë!</p>
<p style="text-align: justify;">Gjithsesi orët kalonin dhe policia nuk ikte. Redaksia vazhdonte e rrethuar dhe çdo njeri që kalonte rrugës pyeste “Çka ndodhur që ka ardhur gjithë kjo polici? Kanë  vrarë ndonjë gazetar?”.</p>
<p style="text-align: justify;">Nuk durova nga kjo skenë teatrale policie dhe presioni, sepse nuk donin të hanin pykë dhe mora personalisht në telefon kryetarin e bashkisë së Tiranës Erion Veliaj. I sqarova, pasi mund të kishte njëmijë punë si kryebashkiak. Nuk e dinte, siç më tha, por do pyeste, ktheu përgjigje. Ndërkohë policia ruante të rrethuar redaksinë. Nga orët e darkës mora prapë kryebashkiakun Veliaj dhe më tha se ka një proces verifikimi nga policia e shtetit. Se çdo verifikonte policia e shtetit te “Koha Jone”, lejen e Erion Veliajt, këtë vetëm pushtetarët tanë e dijnë!</p>
<p style="text-align: justify;">Nuk dha rezultat as ndërhyrja te Erion Veliaj, duke i thënë se leja është dhënë nga bashkia e Tiranës dhe nuk ka asnjë shkelje ligji, siç vertetohet kur më morën në komisariat, dëshminë, dhe ku “proces verbali” nga vetë  IMT (Inspektoriati i Mbrojtjes se Territorit) shkruan se “ nuk ka asnjë shkelje”. Bile kjo që po bëjë, pra shkallët e emergjencës mbetet një gjë e mirë, jo vetëm e ligjshme, por që duhet bërë në çdo godinë për rastet e emergjencave, si zjarre, etj. Kur i thashë para disa muajve, kryebashkiakut Veliaj ( natyrisht për lejen) me tha se kjo duhet bërë në gjithë Tiranën. Eshtë normë dhe detyrim jashtë shtetit. Të paktën kështu me tha Erion Veliaj.</p>
<p style="text-align: justify;">Para se të më merrnin në komisariat dëshminë time si pronar dhe si botues i gazetës “Koha Jone”, gjëndja përreth redaksisë u acarua, sepse u shtuan forcat e policisë së shtetit. Ishte një gjendje shtetrrethimi ndaj gazetës, ku një pjesë policësh zgërdhinin dhëmbët gjithë inat e ironi ndaj gazetarëve. Ishin rreshtuar gjithë gazetarët përballë policisë. Fatmirësisht u treguam të qetë dhe nuk e hëngrëm që më pas të na akuzonin për &#8220;pengim të forcave të policisë&#8221; apo ndonjë shkak tjetër që të na merrnin si redaksi gazete në polici. E kishim provuar në shkurt 1996 kur policia dhe SHIK-u i Berishës na mori përdhunisht nga zyrat e gazetës 33 gazetarë dhe na futën në birucat e drejtorisë së policisë së Tiranës.</p>
<p style="text-align: justify;">Ndërkohë forcat e policisë morën dy nga punonjësit  që punojnë në godinën e “Koha jone”, pavarësisht se kisha folur me një mori shefash policie në Tiranë që leja është e rregullt dhe se këtë e konfirmon edhe vetë kreu i IMT, zoti Skerdi Drenova. Dhe më pas edhe Erion Veliaj, i cili u tha se leja është në rregull. Nuk kishte se si ndodhte ndryshe, pasi ne e njohim ligjin, sidomos kur shkruan kundër qeverisë me kritika! Policia shoqëronte njërëzit e “Koha jone” për në komisariatin numër dy në Tiranë dhe po më vinte radha edhe mua. Nuk ishte ndonjë frikë apo problem, pasi kam provuar policinë dhe shikun e pushtetit të Berishës së I-rë dhe dhunën e gjyqet e ish-kryeministrit Nano, por gjithsesi një fyerje e madhe, ishte. Të shkoje në polici për “vepër penale” (!) ndërkohë që zbaton ligjin dhe je korrekt më të, ishte paksa siklet, por mu duk si një rikthim në kohët e vjetra. Më lanë kastile duke pritur te polici-roje në komisariat mbi një orë, por e kapërdiva fyerjen, gjithsesi. Ndërkohë që më mbanin nën shoqërinë e policit të komisariatit numër dy në Tiranë, të paktën me dhanë leje të flisja në telefon.</p>
<p style="text-align: justify;">Ishte një gjest bujarie policor!</p>
<p style="text-align: justify;">Mora Endri Fugën këshilltarin për mediat të kryeministrit Rama dhe natyrisht me një ton paksa të ngritur të komunikimit, i shpjegova se jam në polici në pritje të marrjes në pyetje për “vepra penale” (!) dhe i nisa edhe një foto me whatsapp, ku dukej fytyra e përvuajtur e një polici që thoshte se nuk na del rroga që na jep Edi Rama. Bile dëgjova edhe më shumë sa ndejta aty në komisariatin e policisë.</p>
<p style="text-align: justify;">-Këtu vijnë disa hallexhi e njërëz pa përkrahje, mor zotni! Ca “të fortë” që merren me drogë i fusin brenda, ndonjëherë, por dalin shpejt se vjen udhër nga lart për ti nxjerrë- thonin aty, kurse polici po më shikonte si hallexhi!</p>
<p style="text-align: justify;">Ndërkohë mora në telefon drejtorin e përgjithshëm të policisë së shtetit, zotin Haki Çako, i cili, pasi me dëgjoi me seriozitet e dashuri, me tha se nuk mund të ndërhyjë, ju lutem, pasi policia zbaton ligjin. E mbylla telefonin dhe mendova se sa nene të ligjit paskam shkelur me lejen e bashkisë në xhep.</p>
<p style="text-align: justify;">I nisa prapë një sms zotit Endri Fuga, sepse durimi po kalonte çdo cak. Ndërkohë kaluan disa oficerë policie, civilë, nga brenda komisariatit, për të pirë kafen jashtë te një klub mu para meje dhe policit që më ruante.</p>
<p style="text-align: justify;">-Aaa, ky është ai Lesi që shkruan kundër shefit të madh?!- më panë, psonisën dhe dolën për të rrufitur kafenë e darkës.</p>
<p style="text-align: justify;">Dikur erdhi një oficer policie, një djalë i ri, korrekt dhe më mori në pyetje mua (shiko proces verbalin). Fola, firmosa dhe prita. Erdhën dy nga inspektoriati i IMT. Deklaruan dhe firmosën se leja është e rregullt nga bashkia dhe se personi në fjalë (pra unë) nuk ka bërë asnjë shkelje ( shiko proces verbalin). Kjo dihej që kur rrethuan redaksinë, por duhej të më çonin në polici që ta verifikonin!</p>
<p style="text-align: justify;">Prita se mos më mbanin në komisariatin e policisë, por dikush kishte telefonuar se “nxirreni urgjent se do na bëjë zhurmë në  gazetë”! Dola. Te dera më pyeti polici:</p>
<p style="text-align: justify;">-Pse të nxorën?!- dhe ngrysi vetullat.</p>
<p style="text-align: justify;">-Nuk kishte vend sonte, pasi ishin plot e përplot dhomat e paraburgimit- i thashë- Por mund të më sjellin nesërmbrëma- fola dhe seç me hypi një dëshirë të flisja me këtë polic.</p>
<p style="text-align: justify;">-Epo nesërmbrëma nuk e kam unë dezhurnin! E ka Sabriu!- tha polici dhe u ndamë.</p>
<p style="text-align: justify;">Mora zotin Fuga, direkt këshilltarin e LartMdhërisë së Tij Edi Rama dhe i nisa me whatsapp se “dola nga policia, jemi 1 me 0 për ju. Por do barazoj shpejt!”.</p>
<p style="text-align: justify;">Ika për në redaksinë e gazetës. Ndërkohë edhe dy të tjerët i lëshuan, pasi nuk kishim shkelur asnjë ligj.</p>
<p style="text-align: justify;">Ishte thjesht një test presioni. Dhe kjo vjen pas një kontrolli dhe survejimi të agjentëve të SHISH, të Visho Ajazit, para disa javëve, fakt të cilin e publikuam. Agjentët u filmuan dhe fotografuan në barin e gazetës “Koha Jone”, te redaksia, ndërsa kishin pyetur se kush hyn e del në zyrat e gazetës “Koha Jone”, kush i bën shkrimet kritike si dhe ishin përpjekur për të marrë dokumenta nga administrata e gazetës. Këtë e denoncuam publikisht, ndërkohë video e agjentëve të SHISH ndodhet në zyrat e gazetës dhe do të bëhet publike se shpejti.</p>
<p style="text-align: justify;">Pak a shumë kështu vepronin edhe pushteti i Berishës dhe i Nanos, dikur. Por ky, Rama, të paktën nuk të djeg apo nuk të hedh në gjyq!</p>
<p style="text-align: justify;">Të paktën për momentin…</p>
<p style="text-align: justify;"><strong>Nikoll Lesi</strong></p>
<p><img data-attachment-id="344068" data-permalink="http://www.kohajone.com/2017/08/28/policia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone/f1-41/" data-orig-file="https://i2.wp.com/www.kohajone.com/wp-content/uploads/2017/08/f1.png?resize=960%2C540" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f1" data-image-description="" data-medium-file="http://www.kohajone.com/wp-content/uploads/2017/08/f1-300x169.png" data-large-file="http://www.kohajone.com/wp-content/uploads/2017/08/f1-1024x576.png" class="alignnone size-full wp-image-344068" src="https://i2.wp.com/www.kohajone.com/wp-content/uploads/2017/08/f1.png?resize=960%2C540" alt="" srcset="https://i2.wp.com/www.kohajone.com/wp-content/uploads/2017/08/f1.png?w=1920 1920w, https://i2.wp.com/www.kohajone.com/wp-content/uploads/2017/08/f1.png?resize=300%2C169 300w, https://i2.wp.com/www.kohajone.com/wp-content/uploads/2017/08/f1.png?resize=768%2C432 768w, https://i2.wp.com/www.kohajone.com/wp-content/uploads/2017/08/f1.png?resize=1024%2C576 1024w" sizes="(max-width: 960px) 100vw, 960px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img data-attachment-id="343552" data-permalink="http://www.kohajone.com/2017/08/28/policia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone/gazeta-3-3/" data-orig-file="https://i0.wp.com/www.kohajone.com/wp-content/uploads/2017/08/Gazeta-3-1.jpg?resize=893%2C504" data-orig-size="893,504" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;User&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1503953573&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gazeta 3" data-image-description="" data-medium-file="http://www.kohajone.com/wp-content/uploads/2017/08/Gazeta-3-1-300x169.jpg" data-large-file="https://i0.wp.com/www.kohajone.com/wp-content/uploads/2017/08/Gazeta-3-1.jpg?resize=893%2C504" class="alignnone wp-image-343552 size-full" src="https://i0.wp.com/www.kohajone.com/wp-content/uploads/2017/08/Gazeta-3-1.jpg?resize=893%2C504" alt="" srcset="https://i0.wp.com/www.kohajone.com/wp-content/uploads/2017/08/Gazeta-3-1.jpg?w=893 893w, https://i0.wp.com/www.kohajone.com/wp-content/uploads/2017/08/Gazeta-3-1.jpg?resize=300%2C169 300w, https://i0.wp.com/www.kohajone.com/wp-content/uploads/2017/08/Gazeta-3-1.jpg?resize=768%2C433 768w" sizes="(max-width: 893px) 100vw, 893px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<p><img data-attachment-id="344076" data-permalink="http://www.kohajone.com/2017/08/28/policia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone/ff-9/" data-orig-file="https://i2.wp.com/www.kohajone.com/wp-content/uploads/2017/08/ff.png?resize=960%2C540" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ff" data-image-description="" data-medium-file="http://www.kohajone.com/wp-content/uploads/2017/08/ff-300x169.png" data-large-file="http://www.kohajone.com/wp-content/uploads/2017/08/ff-1024x576.png" class="alignnone size-full wp-image-344076" src="https://i2.wp.com/www.kohajone.com/wp-content/uploads/2017/08/ff.png?resize=960%2C540" alt="" srcset="https://i2.wp.com/www.kohajone.com/wp-content/uploads/2017/08/ff.png?w=1920 1920w, https://i2.wp.com/www.kohajone.com/wp-content/uploads/2017/08/ff.png?resize=300%2C169 300w, https://i2.wp.com/www.kohajone.com/wp-content/uploads/2017/08/ff.png?resize=768%2C432 768w, https://i2.wp.com/www.kohajone.com/wp-content/uploads/2017/08/ff.png?resize=1024%2C576 1024w" sizes="(max-width: 960px) 100vw, 960px" data-recalc-dims="1" /></p>
<p><img data-attachment-id="344070" data-permalink="http://www.kohajone.com/2017/08/28/policia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone/f2-34/" data-orig-file="https://i0.wp.com/www.kohajone.com/wp-content/uploads/2017/08/f2.png?resize=960%2C540" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f2" data-image-description="" data-medium-file="http://www.kohajone.com/wp-content/uploads/2017/08/f2-300x169.png" data-large-file="http://www.kohajone.com/wp-content/uploads/2017/08/f2-1024x576.png" class="alignnone size-full wp-image-344070" src="https://i0.wp.com/www.kohajone.com/wp-content/uploads/2017/08/f2.png?resize=960%2C540" alt="" srcset="https://i0.wp.com/www.kohajone.com/wp-content/uploads/2017/08/f2.png?w=1920 1920w, https://i0.wp.com/www.kohajone.com/wp-content/uploads/2017/08/f2.png?resize=300%2C169 300w, https://i0.wp.com/www.kohajone.com/wp-content/uploads/2017/08/f2.png?resize=768%2C432 768w, https://i0.wp.com/www.kohajone.com/wp-content/uploads/2017/08/f2.png?resize=1024%2C576 1024w" sizes="(max-width: 960px) 100vw, 960px" data-recalc-dims="1" /></p>
<p><img data-attachment-id="343550" data-permalink="http://www.kohajone.com/2017/08/28/policia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone/gazeta-6-2/" data-orig-file="https://i2.wp.com/www.kohajone.com/wp-content/uploads/2017/08/gazeta-6.jpg?resize=898%2C512" data-orig-size="898,512" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;User&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1503953637&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gazeta 6" data-image-description="" data-medium-file="http://www.kohajone.com/wp-content/uploads/2017/08/gazeta-6-300x171.jpg" data-large-file="https://i2.wp.com/www.kohajone.com/wp-content/uploads/2017/08/gazeta-6.jpg?resize=898%2C512" class="alignnone wp-image-343550 size-full" src="https://i2.wp.com/www.kohajone.com/wp-content/uploads/2017/08/gazeta-6.jpg?resize=898%2C512" alt="" srcset="https://i2.wp.com/www.kohajone.com/wp-content/uploads/2017/08/gazeta-6.jpg?w=898 898w, https://i2.wp.com/www.kohajone.com/wp-content/uploads/2017/08/gazeta-6.jpg?resize=300%2C171 300w, https://i2.wp.com/www.kohajone.com/wp-content/uploads/2017/08/gazeta-6.jpg?resize=768%2C438 768w" sizes="(max-width: 898px) 100vw, 898px" data-recalc-dims="1" /></p>
<p><img data-attachment-id="344072" data-permalink="http://www.kohajone.com/2017/08/28/policia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone/f4-19/" data-orig-file="https://i0.wp.com/www.kohajone.com/wp-content/uploads/2017/08/f4.png?resize=960%2C540" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f4" data-image-description="" data-medium-file="http://www.kohajone.com/wp-content/uploads/2017/08/f4-300x169.png" data-large-file="http://www.kohajone.com/wp-content/uploads/2017/08/f4-1024x576.png" class="alignnone size-full wp-image-344072" src="https://i0.wp.com/www.kohajone.com/wp-content/uploads/2017/08/f4.png?resize=960%2C540" alt="" srcset="https://i0.wp.com/www.kohajone.com/wp-content/uploads/2017/08/f4.png?w=1920 1920w, https://i0.wp.com/www.kohajone.com/wp-content/uploads/2017/08/f4.png?resize=300%2C169 300w, https://i0.wp.com/www.kohajone.com/wp-content/uploads/2017/08/f4.png?resize=768%2C432 768w, https://i0.wp.com/www.kohajone.com/wp-content/uploads/2017/08/f4.png?resize=1024%2C576 1024w" sizes="(max-width: 960px) 100vw, 960px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img data-attachment-id="343642" data-permalink="http://www.kohajone.com/2017/08/28/policia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone/img_5962-5/" data-orig-file="http://www.kohajone.com/wp-content/uploads/2017/08/IMG_5962-4.jpg" data-orig-size="1048,1862" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;8&quot;}" data-image-title="IMG_5962" data-image-description="" data-medium-file="http://www.kohajone.com/wp-content/uploads/2017/08/IMG_5962-4-e1503991932701-169x300.jpg" data-large-file="http://www.kohajone.com/wp-content/uploads/2017/08/IMG_5962-4-e1503991932701-576x1024.jpg" class="alignnone wp-image-343642 size-full" src="https://i2.wp.com/www.kohajone.com/wp-content/uploads/2017/08/IMG_5962-4-e1503991932701.jpg?resize=960%2C1706" alt="" srcset="https://i2.wp.com/www.kohajone.com/wp-content/uploads/2017/08/IMG_5962-4-e1503991932701.jpg?w=1048 1048w, https://i2.wp.com/www.kohajone.com/wp-content/uploads/2017/08/IMG_5962-4-e1503991932701.jpg?resize=169%2C300 169w, https://i2.wp.com/www.kohajone.com/wp-content/uploads/2017/08/IMG_5962-4-e1503991932701.jpg?resize=768%2C1365 768w, https://i2.wp.com/www.kohajone.com/wp-content/uploads/2017/08/IMG_5962-4-e1503991932701.jpg?resize=576%2C1024 576w" sizes="(max-width: 960px) 100vw, 960px" data-recalc-dims="1" /></p>
<p><em>Në foto: Faksimile e IMT (Bashkia) para policisë se leja është e rregullt, ndaj nuk ka përse ndalohen punimet</em></p>
<p><img data-attachment-id="343644" data-permalink="http://www.kohajone.com/2017/08/28/policia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone/img_5960-5/" data-orig-file="http://www.kohajone.com/wp-content/uploads/2017/08/IMG_5960-4.jpg" data-orig-size="1048,1862" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;6&quot;}" data-image-title="IMG_5960" data-image-description="" data-medium-file="http://www.kohajone.com/wp-content/uploads/2017/08/IMG_5960-4-e1503991951897-169x300.jpg" data-large-file="http://www.kohajone.com/wp-content/uploads/2017/08/IMG_5960-4-e1503991951897-576x1024.jpg" class="alignnone wp-image-343644 size-full" src="https://i1.wp.com/www.kohajone.com/wp-content/uploads/2017/08/IMG_5960-4-e1503991951897.jpg?resize=960%2C1706" alt="" srcset="https://i1.wp.com/www.kohajone.com/wp-content/uploads/2017/08/IMG_5960-4-e1503991951897.jpg?w=1048 1048w, https://i1.wp.com/www.kohajone.com/wp-content/uploads/2017/08/IMG_5960-4-e1503991951897.jpg?resize=169%2C300 169w, https://i1.wp.com/www.kohajone.com/wp-content/uploads/2017/08/IMG_5960-4-e1503991951897.jpg?resize=768%2C1365 768w, https://i1.wp.com/www.kohajone.com/wp-content/uploads/2017/08/IMG_5960-4-e1503991951897.jpg?resize=576%2C1024 576w" sizes="(max-width: 960px) 100vw, 960px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<p><em>Në foto: Dëshmia e drejtorit të &#8220;Koha Jone&#8221; para policisë në komisariat.</em></p>
<p style="direction: ltr;"><img data-attachment-id="343754" data-permalink="http://www.kohajone.com/2017/08/28/policia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone/img_5961-6/" data-orig-file="http://www.kohajone.com/wp-content/uploads/2017/08/IMG_5961-5.jpg" data-orig-size="1862,1048" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;6&quot;}" data-image-title="IMG_5961" data-image-description="" data-medium-file="https://i1.wp.com/www.kohajone.com/wp-content/uploads/2017/08/IMG_5961-5.jpg?resize=291%2C164" data-large-file="http://www.kohajone.com/wp-content/uploads/2017/08/IMG_5961-5-1024x576.jpg" class="alignnone wp-image-343754" src="https://i1.wp.com/www.kohajone.com/wp-content/uploads/2017/08/IMG_5961-5.jpg?resize=291%2C164" alt="" srcset="https://i1.wp.com/www.kohajone.com/wp-content/uploads/2017/08/IMG_5961-5.jpg?resize=300%2C169 300w, https://i1.wp.com/www.kohajone.com/wp-content/uploads/2017/08/IMG_5961-5.jpg?resize=768%2C432 768w, https://i1.wp.com/www.kohajone.com/wp-content/uploads/2017/08/IMG_5961-5.jpg?resize=1024%2C576 1024w" sizes="(max-width: 291px) 100vw, 291px" data-recalc-dims="1" /></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">SHPËRNDAJE NË :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-343545" class="share-facebook sd-button share-icon no-text" href="http://www.kohajone.com/2017/08/28/policia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-343545" class="share-twitter sd-button share-icon no-text" href="http://www.kohajone.com/2017/08/28/policia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-343545" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.kohajone.com/2017/08/28/policia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.kohajone.com/2017/08/28/policia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Rrethimi%20i%20dyt%C3%AB%20i%20%22Koha%20Jone%22 http%3A%2F%2Fwww.kohajone.com%2F2017%2F08%2F28%2Fpolicia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div> 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                                                                <ul class="tag-cat">                                                               
                                                                                              
                                </ul>                                                                                                   <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>


<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.kohajone.com/2017/08/28/policia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>

                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.kohajone.com/2017/08/28/policia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone/" data-text="Rrethimi i dytë i &#8220;Koha Jone&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                     
                                                                        
<li>
<div class="g-plusone" data-size="medium" data-href="http://www.kohajone.com/2017/08/28/policia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
                                                                   <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.kohajone.com/2017/08/28/policia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone/" data-counter="right"></script></li>     
                              
                              
                                               <li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.kohajone.com/2017/08/28/policia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone/&amp;media=343555" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It"/></a></li>
                                                              
              </ul>
             <div class="clear"></div>
             
              </div>

    

  

                                                             
               
                                                    
                            <div class="postnav">
                                       
                            
                                                                    <a href="http://www.kohajone.com/2017/08/29/horoskopi-per-diten-e-sotme-29-gusht-2017/" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>Horoskopi për ditën e sotme, 29 gusht 2017</a>

                                
                                                                    <a href="http://www.kohajone.com/2017/08/28/goditet-me-thike-i-riu-ne-tirane-arrestohet-autori/" id="nextpost">Goditet me thikë i riu në Tiranë, arrestohet autori<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                            <hr class="none">
                                                                                   
                                                        <div class="auth">                                       
                                <img alt='' src='http://0.gravatar.com/avatar/325b7cef08da6beb3bf8e75131197de4?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/325b7cef08da6beb3bf8e75131197de4?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /><h5><a itemprop="author" href="http://www.kohajone.com/author/nikollelesi/">ln2016</a></h5>
                                <p></p>
                                <div class="socialmedia">

                                    
                                                                                                                                            </div>
                            </div>
                                                        
                                            

                                                            <div class="relativepost clearfix">
                        <h5>Artikuj te ngjashem</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/08/30/inovacioni-dhe-administrata-ambasadori-donald-lu-pergezon-ministren-harito/" title="Inovacioni dhe administrata, ambasadori Donald Lu përgëzon ministren Harito"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/Donald-Lu-120x85.jpg" alt="Inovacioni dhe administrata, ambasadori Donald Lu përgëzon ministren Harito" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/08/30/inovacioni-dhe-administrata-ambasadori-donald-lu-pergezon-ministren-harito/" rel="bookmark" title="Permanent link to Inovacioni dhe administrata, ambasadori Donald Lu përgëzon ministren Harito">
									Inovacioni dhe administrata, ambasadori...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Aug 30, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/30/inovacioni-dhe-administrata-ambasadori-donald-lu-pergezon-ministren-harito/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/08/30/5-vjecarja-i-jep-pergjigje-atyre-qe-e-ofendojne-per-shendetin/" title="5-vjeçarja i jep përgjigje atyre që e ofendojnë për shëndetin"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/5-vjecarja-120x85.jpg" alt="5-vjeçarja i jep përgjigje atyre që e ofendojnë për shëndetin" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/08/30/5-vjecarja-i-jep-pergjigje-atyre-qe-e-ofendojne-per-shendetin/" rel="bookmark" title="Permanent link to 5-vjeçarja i jep përgjigje atyre që e ofendojnë për shëndetin">
									5-vjeçarja i jep përgjigje atyre që...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Aug 30, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/30/5-vjecarja-i-jep-pergjigje-atyre-qe-e-ofendojne-per-shendetin/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/08/30/krimineli-seksi-i-blen-unaze-diamanti-te-dashures-milionere/" title="Krimineli seksi i blen unazë diamanti të dashurës milionere"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/krimineli-120x85.jpg" alt="Krimineli seksi i blen unazë diamanti të dashurës milionere" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/08/30/krimineli-seksi-i-blen-unaze-diamanti-te-dashures-milionere/" rel="bookmark" title="Permanent link to Krimineli seksi i blen unazë diamanti të dashurës milionere">
									Krimineli seksi i blen unazë diamanti...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Aug 30, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/30/krimineli-seksi-i-blen-unaze-diamanti-te-dashures-milionere/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/08/30/petrit-vasili-cia-demaskoi-edi-ramen-per-drogen/" title="Petrit Vasili: CIA demaskoi Edi Ramën për drogën"><img src="http://www.kohajone.com/wp-content/uploads/2017/05/Petrit-Vasili-1-120x85.jpg" alt="Petrit Vasili: CIA demaskoi Edi Ramën për drogën" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/08/30/petrit-vasili-cia-demaskoi-edi-ramen-per-drogen/" rel="bookmark" title="Permanent link to Petrit Vasili: CIA demaskoi Edi Ramën për drogën">
									Petrit Vasili: CIA demaskoi Edi Ramën...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Aug 30, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/30/petrit-vasili-cia-demaskoi-edi-ramen-per-drogen/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                           
                           
                    <div class="moreincategories clearfix">

                        <h5>Me shume nga kjo kategori</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/08/30/kokedhima-rames-po-shkaterron-ps-vendose-ministra-sekseret-e-servilet-e-tu/" title="Kokëdhima-Ramës: Po shkatërron PS. Vendose ministra sekserët e servilët e tu"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/koco-kokedhima-ne-konference-per-shtyp-120x85.jpg" alt="Kokëdhima-Ramës: Po shkatërron PS. Vendose ministra sekserët e servilët e tu" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/08/30/kokedhima-rames-po-shkaterron-ps-vendose-ministra-sekseret-e-servilet-e-tu/" rel="bookmark" title="Permanent link to Kokëdhima-Ramës: Po shkatërron PS. Vendose ministra sekserët e servilët e tu">
									Kokëdhima-Ramës: Po shkatërron PS....                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Aug 30, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/30/kokedhima-rames-po-shkaterron-ps-vendose-ministra-sekseret-e-servilet-e-tu/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/08/30/rama-sekuestro-bizneseve-dhe-makinave-te-grupeve-kriminale/" title="Edi Rama: Sekuestro pasurive luksoze të grupeve kriminale. LSI: Ti je kryemafiozi!"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/policia-tirane_1_3_14_0-620x350-120x85.jpg" alt="Edi Rama: Sekuestro pasurive luksoze të grupeve kriminale. LSI: Ti je kryemafiozi!" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/08/30/rama-sekuestro-bizneseve-dhe-makinave-te-grupeve-kriminale/" rel="bookmark" title="Permanent link to Edi Rama: Sekuestro pasurive luksoze të grupeve kriminale. LSI: Ti je kryemafiozi!">
									Edi Rama: Sekuestro pasurive luksoze...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Aug 30, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/30/rama-sekuestro-bizneseve-dhe-makinave-te-grupeve-kriminale/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/08/29/rama-basha-pazari-vazhdon/" title="Rama-Basha: Pazari vazhdon"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/zz-120x85.jpg" alt="Rama-Basha: Pazari vazhdon" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/08/29/rama-basha-pazari-vazhdon/" rel="bookmark" title="Permanent link to Rama-Basha: Pazari vazhdon">
									Rama-Basha: Pazari vazhdon                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Aug 29, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/29/rama-basha-pazari-vazhdon/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/08/29/shperthen-spartak-ngjela-qeveri-mediokre-dhe-antireforme-antiamerikane/" title="Shpërthen Spartak Ngjela: Qeveri mediokre dhe antiReformë, antiAmerikane"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/ngjela-1024x7362-120x85.jpg" alt="Shpërthen Spartak Ngjela: Qeveri mediokre dhe antiReformë, antiAmerikane" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/08/29/shperthen-spartak-ngjela-qeveri-mediokre-dhe-antireforme-antiamerikane/" rel="bookmark" title="Permanent link to Shpërthen Spartak Ngjela: Qeveri mediokre dhe antiReformë, antiAmerikane">
									Shpërthen Spartak Ngjela: Qeveri...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Aug 29, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/29/shperthen-spartak-ngjela-qeveri-mediokre-dhe-antireforme-antiamerikane/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                            </ul>

                    </div>
                    
                            
					<hr class="none" />
         

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
			<h4 class="comments-title">
			3 Mendime mbi &ldquo;<span>Rrethimi i dytë i &#8220;Koha Jone&#8221;</span>&rdquo;		</h4>

		<ol class="commentlist">
					</ol><!-- .commentlist -->

		
				<p class="nocomments">Comments are closed.</p>
		
		
	
</div><!-- #comments .comments-area -->

</div>
                            <!-- end post --> 

              
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  
<div id="rec-recent-posts-10" class="widget rec"><h3 class="widget-title"><span>LAJME NGA BASHKIA TIRANE</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/08/30/pazari-i-ri-ne-nje-nga-revistat-me-prestigjoze-te-gastronomise-italiane/" title="Pazari i Ri në një nga revistat më prestigjoze të gastronomisë italiane"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/pazari-i-ri-120x85.jpg" alt="Pazari i Ri në një nga revistat më prestigjoze të gastronomisë italiane" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/08/30/pazari-i-ri-ne-nje-nga-revistat-me-prestigjoze-te-gastronomise-italiane/" rel="bookmark" title="Pazari i Ri në një nga revistat më prestigjoze të gastronomisë italiane">
					Pazari i Ri në një nga revistat më prestigjoze të...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 30/08/2017</span> 										<p>“Gambero Rosso” është një nga revistat më prestigjoze të gastronomisë italiane që prej 20 vitesh ofron guida të restoranteve më të mira në Itali, verërave më të mira, vajërave më [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/30/pazari-i-ri-ne-nje-nga-revistat-me-prestigjoze-te-gastronomise-italiane/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="text-21" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="4" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.raiffeisen.al/alb/page/depozitim-parash-ne-atm/?utm_source=kohajone.com&#038;utm_medium=Online&#038;utm_campaign=cashin01082017&#038;utm_content=videobanner" target="_blank" rel="noopener"><br />
<img src="https://i2.wp.com/www.kohajone.com/rfb/gif/300x250.gif?w=960" data-recalc-dims="1" /><br />
</a></p>
</div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/334759519/kohajone.com/kohajone_com_300x250', [300, 250], 'div-gpt-ad-1499434245113-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /334759519/kohajone.com/kohajone_com_300x250 -->
<div id='div-gpt-ad-1499434245113-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499434245113-0'); });
</script>
</div></div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><p><!---- ne <head> --><br />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><br />
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script></p>
<p><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/65885953/kohajone300x250', [300, 250], 'div-gpt-ad-1502090926347-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></p>
<p><!-- ne body --><br />
<!-- /65885953/kohajone300x250 --></p>
<div id='div-gpt-ad-1502090926347-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502090926347-0'); });
</script>
</div>
</div>
		</div><div id="text-35" class="widget widget_text">			<div class="textwidget"><a href="http://primerental.al" target="_blank"><img src="https://i1.wp.com/www.kohajone.com/wp-content/uploads/2016/05/WEBPrime-Rental-Final-1.gif?w=960" style="max-width:300px;height:auto;" data-recalc-dims="1"></a></div>
		</div><div id="text-7" class="widget widget_text"><h3 class="widget-title"><span>Sondazhe</span></h3>			<div class="textwidget"><p><div id="polls-703" class="wp-polls">
	<form id="polls_form_703" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_703_nonce" name="wp-polls-nonce" value="8265edcc07" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="703" /></p>
		<p style="text-align: center;font-size:15px;"><strong>Cila parti ka me shumë deputetë të kriminalizuar në parlamentin e ri?</strong></p><div id="polls-703-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1771" name="poll_703" value="1771" /> <label for="poll-answer-1771">PD</label></li>
		<li><input type="radio" id="poll-answer-1772" name="poll_703" value="1772" /> <label for="poll-answer-1772">PS</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto Tani   " class="Buttons" onclick="poll_vote(703);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(703); return false;" title="View Results Of This Poll">Shiko Rezultatet</a></p></div>
	</form>
</div>
<div id="polls-703-loading" class="wp-polls-loading"><img src="http://www.kohajone.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</p>
<p><div id="polls-702" class="wp-polls">
	<form id="polls_form_702" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_702_nonce" name="wp-polls-nonce" value="09381f5d73" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="702" /></p>
		<p style="text-align: center;font-size:15px;"><strong>Rama bëri prapë ftesë Bashës për të vazhduar marrëveshjen. Mendoni se vepron mirë apo keq Basha nëse vazhdon përsëri pazarin e 17 majit?</strong></p><div id="polls-702-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1769" name="poll_702" value="1769" /> <label for="poll-answer-1769">Mirë</label></li>
		<li><input type="radio" id="poll-answer-1770" name="poll_702" value="1770" /> <label for="poll-answer-1770">Keq</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto Tani   " class="Buttons" onclick="poll_vote(702);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(702); return false;" title="View Results Of This Poll">Shiko Rezultatet</a></p></div>
	</form>
</div>
<div id="polls-702-loading" class="wp-polls-loading"><img src="http://www.kohajone.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</p>
</div>
		</div>	
			<div id="pptwj-2" class="widget pptwj">
			
			<div class="pptwj-tabs-wrap">
	
				<ul class="tab-links">
					<li class="latest"><a href="#tab-latest">Të fundit</a></li>
										
					<li class="popular"><a href="#tab-pop">Më të lexuarat</a></li>					<li class="comments"><a href="#tab-comm">Komente</a></li>									</ul>
				
				<div class="clear"></div>
	
				<div class="boxes box inside">
	
										<div id="tab-latest">
						<ul class="list">
										<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2017/08/30/5-vjecarja-i-jep-pergjigje-atyre-qe-e-ofendojne-per-shendetin/"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/5-vjecarja-150x150.jpg" alt="5-vjeçarja i jep përgjigje atyre që e ofendojnë për shëndetin" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="5-vjeçarja i jep përgjigje atyre që e ofendojnë për shëndetin" href="http://www.kohajone.com/2017/08/30/5-vjecarja-i-jep-pergjigje-atyre-qe-e-ofendojne-per-shendetin/">5-vjeçarja i jep përgjigje atyre që e ofendojnë për shëndetin</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://www.kohajone.com/2017/08/30/krimineli-seksi-i-blen-unaze-diamanti-te-dashures-milionere/"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/krimineli-150x150.jpg" alt="Krimineli seksi i blen unazë diamanti të dashurës milionere" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Krimineli seksi i blen unazë diamanti të dashurës milionere" href="http://www.kohajone.com/2017/08/30/krimineli-seksi-i-blen-unaze-diamanti-te-dashures-milionere/">Krimineli seksi i blen unazë diamanti të dashurës milionere</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2017/08/30/petrit-vasili-cia-demaskoi-edi-ramen-per-drogen/"><img src="http://www.kohajone.com/wp-content/uploads/2017/05/Petrit-Vasili-1-150x150.jpg" alt="Petrit Vasili: CIA demaskoi Edi Ramën për drogën" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Petrit Vasili: CIA demaskoi Edi Ramën për drogën" href="http://www.kohajone.com/2017/08/30/petrit-vasili-cia-demaskoi-edi-ramen-per-drogen/">Petrit Vasili: CIA demaskoi Edi Ramën për drogën</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://www.kohajone.com/2017/08/30/mjeket-grinden-gjate-operacionit-vdes-foshnja-e-porsalindur-video/"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/mejk-150x150.jpg" alt="Mjekët grinden gjatë operacionit, vdes foshnja e porsalindur (VIDEO)" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Mjekët grinden gjatë operacionit, vdes foshnja e porsalindur (VIDEO)" href="http://www.kohajone.com/2017/08/30/mjeket-grinden-gjate-operacionit-vdes-foshnja-e-porsalindur-video/">Mjekët grinden gjatë operacionit, vdes foshnja e porsalindur (VIDEO)</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2017/08/30/pas-restaurimit-66-vepra-arti-i-rikthehen-galerise-kombetare-te-arteve/"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/veprat-e-kthyera-Copy-323x200-150x150.jpg" alt="Pas restaurimit, 66 vepra arti i rikthehen Galerisë Kombëtare të Arteve" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Pas restaurimit, 66 vepra arti i rikthehen Galerisë Kombëtare të Arteve" href="http://www.kohajone.com/2017/08/30/pas-restaurimit-66-vepra-arti-i-rikthehen-galerise-kombetare-te-arteve/">Pas restaurimit, 66 vepra arti i rikthehen Galerisë Kombëtare të Arteve</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
								</ul>
					</div><!-- #tab-latest -->
						
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="90" data-tab="popular">Sot</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="90" data-tab="popular">Java</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="90" data-tab="popular">Muaji</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="90" data-tab="popular">Të gjitha</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/08/29/shperthen-spartak-ngjela-qeveri-mediokre-dhe-antireforme-antiamerikane/"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/ngjela-1024x7362-150x150.jpg" alt="Shpërthen Spartak Ngjela: Qeveri mediokre dhe antiReformë, antiAmerikane" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Shpërthen Spartak Ngjela: Qeveri mediokre dhe antiReformë, antiAmerikane" href="http://www.kohajone.com/2017/08/29/shperthen-spartak-ngjela-qeveri-mediokre-dhe-antireforme-antiamerikane/">Shpërthen Spartak Ngjela: Qeveri mediokre dhe antiReformë, antiAmerikane</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2017/08/28/policia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone/"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/Policia-2-150x150.jpg" alt="Rrethimi i dytë i &#8220;Koha Jone&#8221;" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Rrethimi i dytë i "Koha Jone"" href="http://www.kohajone.com/2017/08/28/policia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone/">Rrethimi i dytë i "Koha Jone"</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/08/25/nje-femer-prish-miqesine-dhe-pazarin-e-17-majit-mes-rames-dhe-bashes/"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/bregu-rama-150x150.jpg" alt="Kryeministri Edi Rama dhe deputetja e PD Majlinda Bregu, gjate dialogut te nivelit te larte, ku Komisioneri i BE per Zgjerimin dhe Politiken e Fqinjesise Stefan Fule ka deklaruar se Komisioni Europian i rekomandoi Keshillit te Ministrave te BE qe ti jape Shqiperise statusin kandidat, me ane te nje progres-raporti te detajuar, ku jepet note pozitive mbi punen e qeverise shqiptare." width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Majlinda Bregu prish miqësinë dhe pazarin e 17 majit, mes Ramës dhe Bashës" href="http://www.kohajone.com/2017/08/25/nje-femer-prish-miqesine-dhe-pazarin-e-17-majit-mes-rames-dhe-bashes/">Majlinda Bregu prish miqësinë dhe pazarin e 17 majit, mes Ramës dhe Bashës</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2017/08/29/policia-e-forte-me-te-dobetit-dhe-si-m-para-te-forteve/"><img src="http://www.kohajone.com/wp-content/uploads/2016/07/mero-baze-655x356-150x150.jpg" alt="Policia, e fortë me të dobëtit dhe si m.. para të fortëve!" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Policia, e fortë me të dobëtit dhe si m.. para të fortëve!" href="http://www.kohajone.com/2017/08/29/policia-e-forte-me-te-dobetit-dhe-si-m-para-te-forteve/">Policia, e fortë me të dobëtit dhe si m.. para të fortëve!</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/08/29/video-si-iu-versul-babai-i-zv-kryeministres-se-re-edi-rames-i-korruptuar-kjo-qe-po-ben-eshte-diktature/"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/seneida-150x150.png" alt="VIDEO/ Si iu vërsul babai i zv.kryeministres së re, Edi Ramës: I korruptuar, kjo që po bën është diktaturë!" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="VIDEO/ Si iu vërsul babai i zv.kryeministres së re, Edi Ramës: I korruptuar, kjo që po bën është diktaturë!" href="http://www.kohajone.com/2017/08/29/video-si-iu-versul-babai-i-zv-kryeministres-se-re-edi-rames-i-korruptuar-kjo-qe-po-ben-eshte-diktature/">VIDEO/ Si iu vërsul babai i zv.kryeministres së re, Edi Ramës: I korruptuar, kjo që po bën është diktaturë!</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
																				<div id="tab-comm">
						<ul class="tab-filter-list" data-type="comments">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="90" data-tab="commented">Sot</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="90" data-tab="commented">Java</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="90" data-tab="commented">Muaji</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="90" data-tab="commented">Të gjitha</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/08/27/ja-kabineti-i-ri-qeveritar-i-rames/"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/fff-150x150.jpg" alt="Rama shpall kabinetin e ri. Ikën vetëm Kodheli. Gramoz Ruçi kryetar Kuvendi" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Rama shpall kabinetin e ri. Ikën vetëm Kodheli. Gramoz Ruçi kryetar Kuvendi" href="http://www.kohajone.com/2017/08/27/ja-kabineti-i-ri-qeveritar-i-rames/">Rama shpall kabinetin e ri. Ikën vetëm Kodheli. Gramoz Ruçi kryetar Kuvendi</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2017/08/29/lindita-nikolla-kerkon-takim-me-lulzim-bashen-te-uroj-suksese-por/"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/51a9e7a67bd85-150x150.jpg" alt="Lindita Nikolla kërkon takim me Lulzim Bashën: Të uroj suksese por&#8230;" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Lindita Nikolla kërkon takim me Lulzim Bashën: Të uroj suksese por..." href="http://www.kohajone.com/2017/08/29/lindita-nikolla-kerkon-takim-me-lulzim-bashen-te-uroj-suksese-por/">Lindita Nikolla kërkon takim me Lulzim Bashën: Të uroj suksese por...</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/08/28/policia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone/"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/Policia-2-150x150.jpg" alt="Rrethimi i dytë i &#8220;Koha Jone&#8221;" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Rrethimi i dytë i "Koha Jone"" href="http://www.kohajone.com/2017/08/28/policia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone/">Rrethimi i dytë i "Koha Jone"</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-comm -->
										<div class="pptwj-loader"><img src="http://www.kohajone.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</div>			<div id="carousel-recent-posts-3" class="widget carousel"><h3 class="widget-title"><span>Video</span></h3><ul class="jcarousel">
			<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/08/30/video-nuk-vlen-kot-222-mln-euro-neymar-dhuron-spektakel-perballe-marcelos/" title="VIDEO/ Nuk vlen kot 222 mln Euro, Neymar dhuron spektakël përballë Marcelos"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/neym-300x240.png" alt="VIDEO/ Nuk vlen kot 222 mln Euro, Neymar dhuron spektakël përballë Marcelos" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/08/30/video-nuk-vlen-kot-222-mln-euro-neymar-dhuron-spektakel-perballe-marcelos/" rel="bookmark" title="Permanent link to VIDEO/ Nuk vlen kot 222 mln Euro, Neymar dhuron spektakël përballë Marcelos">
								 VIDEO/ Nuk vlen kot 222 mln Euro, Neymar dhuron spektakël...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 30/08/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/30/video-nuk-vlen-kot-222-mln-euro-neymar-dhuron-spektakel-perballe-marcelos/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Neymar shkatërron Marcelo dhe Thiago Silvën me një...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/08/30/keni-pare-ndonjehere-polic-qe-kercen-nen-ritmet-e-muzikes-rap/" title="Keni parë ndonjëherë polic që kërcen nën ritmet e muzikës rap?"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/police-300x240.jpg" alt="Keni parë ndonjëherë polic që kërcen nën ritmet e muzikës rap?" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/08/30/keni-pare-ndonjehere-polic-qe-kercen-nen-ritmet-e-muzikes-rap/" rel="bookmark" title="Permanent link to Keni parë ndonjëherë polic që kërcen nën ritmet e muzikës rap?">
								 Keni parë ndonjëherë polic që kërcen nën ritmet e...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 30/08/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/30/keni-pare-ndonjehere-polic-qe-kercen-nen-ritmet-e-muzikes-rap/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Një polic ka marrë vëmendjen e turmës në karnavalin e...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/08/29/video-rruget-e-se-ardhmes-tunelet-e-nendheshme-ku-makinat-ecin-me-200-kmore/" title="VIDEO/ Rrugët e së ardhmes: Tunelet e nëndheshme ku makinat ecin me 200 km/orë"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/musk-300x240.jpg" alt="VIDEO/ Rrugët e së ardhmes: Tunelet e nëndheshme ku makinat ecin me 200 km/orë" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/08/29/video-rruget-e-se-ardhmes-tunelet-e-nendheshme-ku-makinat-ecin-me-200-kmore/" rel="bookmark" title="Permanent link to VIDEO/ Rrugët e së ardhmes: Tunelet e nëndheshme ku makinat ecin me 200 km/orë">
								 VIDEO/ Rrugët e së ardhmes: Tunelet e nëndheshme ku...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 29/08/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/29/video-rruget-e-se-ardhmes-tunelet-e-nendheshme-ku-makinat-ecin-me-200-kmore/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Imagjinoni. Jeni të bllokuar në trafik. Në një moment...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/08/28/video-mister-150-milioneshi-i-barcelones-deshton-gjate-prezantimit-levizjet-e-tij-me-topin-behen-hit-ne-rrjet/" title="VIDEO/ Mister 150 milionëshi i Barcelonës dështon gjatë prezantimit. Lëvizjet e tij me topin bëhen hit në rrjet"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/dembele-3-300x240.png" alt="VIDEO/ Mister 150 milionëshi i Barcelonës dështon gjatë prezantimit. Lëvizjet e tij me topin bëhen hit në rrjet" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/08/28/video-mister-150-milioneshi-i-barcelones-deshton-gjate-prezantimit-levizjet-e-tij-me-topin-behen-hit-ne-rrjet/" rel="bookmark" title="Permanent link to VIDEO/ Mister 150 milionëshi i Barcelonës dështon gjatë prezantimit. Lëvizjet e tij me topin bëhen hit në rrjet">
								 VIDEO/ Mister 150 milionëshi i Barcelonës dështon gjatë...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 28/08/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/28/video-mister-150-milioneshi-i-barcelones-deshton-gjate-prezantimit-levizjet-e-tij-me-topin-behen-hit-ne-rrjet/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Kushtoi plot 150 milionë euro, dhe mendohet të jetë...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/08/28/video-futbollisti-i-la-ligas-shenon-alla-ibrahimovic-mos-e-humb-kete-magji/" title="VIDEO/ Futbollisti i La Ligas shënon ‘alla Ibrahimovic’. Mos e humb këtë ‘magji’!"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/laliga-300x240.png" alt="VIDEO/ Futbollisti i La Ligas shënon ‘alla Ibrahimovic’. Mos e humb këtë ‘magji’!" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/08/28/video-futbollisti-i-la-ligas-shenon-alla-ibrahimovic-mos-e-humb-kete-magji/" rel="bookmark" title="Permanent link to VIDEO/ Futbollisti i La Ligas shënon ‘alla Ibrahimovic’. Mos e humb këtë ‘magji’!">
								 VIDEO/ Futbollisti i La Ligas shënon ‘alla...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 28/08/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/28/video-futbollisti-i-la-ligas-shenon-alla-ibrahimovic-mos-e-humb-kete-magji/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Futbollisti i Sevillas, Ganso ka shënuar një të...                                 </div>

		
			</li>
		</ul>
</div><div id="rec-recent-posts-5" class="widget rec"><h3 class="widget-title"><span>Ekonomi</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/08/30/lista-13-bashkite-qe-nuk-i-paguajne-sigurimet-e-punonjesve-tatimet-do-tu-bllokojne-llogarite/" title="LISTA/ 13 bashkitë që nuk i paguajnë sigurimet e punonjësve, Tatimet do t’u bllokojnë llogaritë"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/sigurimet-120x85.jpg" alt="LISTA/ 13 bashkitë që nuk i paguajnë sigurimet e punonjësve, Tatimet do t’u bllokojnë llogaritë" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/08/30/lista-13-bashkite-qe-nuk-i-paguajne-sigurimet-e-punonjesve-tatimet-do-tu-bllokojne-llogarite/" rel="bookmark" title="LISTA/ 13 bashkitë që nuk i paguajnë sigurimet e punonjësve, Tatimet do t’u bllokojnë llogaritë">
					LISTA/ 13 bashkitë që nuk i paguajnë sigurimet e...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 30/08/2017</span> 										<p>Nëse Përmbarimin jemi mësuar ta shohim në dyert e privatit, edhe institucionet publike nuk bëjnë përjashtim. 13 bashki të vendit janë në listën e debitorëve të këqinj tek Tatimet. Për [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/30/lista-13-bashkite-qe-nuk-i-paguajne-sigurimet-e-punonjesve-tatimet-do-tu-bllokojne-llogarite/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/08/30/permbysja-e-ministrive-kush-jane-4952-punonjesit-qe-rrezikojne-vendet-e-punes-ne-cdo-dikaster/" title="‘Përmbysja e Ministrive’, kush janë 4952 punonjësit që rrezikojnë vendet e punës në çdo dikaster"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/ministria-e-brendshme-120x85.jpg" alt="‘Përmbysja e Ministrive’, kush janë 4952 punonjësit që rrezikojnë vendet e punës në çdo dikaster" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/08/30/permbysja-e-ministrive-kush-jane-4952-punonjesit-qe-rrezikojne-vendet-e-punes-ne-cdo-dikaster/" rel="bookmark" title="‘Përmbysja e Ministrive’, kush janë 4952 punonjësit që rrezikojnë vendet e punës në çdo dikaster">
					‘Përmbysja e Ministrive’, kush janë 4952 punonjësit...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 30/08/2017</span> 										<p>Shpallja e platformës për ristrukturimin e organeve të pushtetit qendror pritet të reflektohet me pasiguri dhe turbullirë në zyrat e shtetit shqiptar. Zbatimi i dokumentit, i cili parashikon shkrirjen dhe [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/30/permbysja-e-ministrive-kush-jane-4952-punonjesit-qe-rrezikojne-vendet-e-punes-ne-cdo-dikaster/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="text-22" class="widget widget_text"><h3 class="widget-title"><span>Gazeta Koha Jone</span></h3>			<div class="textwidget"><p><a href="https://i0.wp.com/www.kohajone.com/wp-content/uploads/2017/08/faqe-1-6.jpg" target="_blank" rel="noopener"><br />
<img style="width: 300px; height: 395px;" src="https://i0.wp.com/www.kohajone.com/wp-content/uploads/2017/08/faqe-1-6.jpg?w=960" alt=" Gazeta kohajone sot 13 gusht 2016" data-recalc-dims="1" /><br />
</a></p>
</div>
		</div>		<div class="widget ads125">
		<h3 class="widget-title"><span>Ndiqni ne Facebook</span></h3>				

				<ul class="four-ads-blocks">
                
                  <li class="ads1"><a href="https://www.facebook.com/Ilir-Meta-1477517792294489/"><img src="http://www.kohajone.com/wp-content/uploads/2017/07/ilir-meta.png" alt="" /></a></li>
                    <li class="ads2"><a href="https://www.facebook.com/edirama.al?pnref=lhc"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_edi_rama.jpg" alt="" /></a></li>
                      <li class="ads3"><a href="https://www.facebook.com/lulzimbasha.al"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/Lulzim-Basha-fb.png" alt="" /></a></li>
                        <li class="ads4"><a href="https://www.facebook.com/SaliBerisha?fref=ts"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_sali_berisha.jpg" alt="" /></a></li>
                        <li class="ads4"><a href="https://www.facebook.com/ErionVeliaj?fref=ts"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_erion_veliaj.jpg" alt="" /></a></li>
						 <li class="ads4"><a href="https://www.facebook.com/KryemadhiMonika/"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/monika-kryemadhi.png" alt="" /></a></li>
             	</ul>
				<div class="clear"></div>
		</div>
		<div id="text-53" class="widget widget_text"><h3 class="widget-title"><span>Libri &#8220;Kështjella e Medias&#8221; nga Nikoll Lesi</span></h3>			<div class="textwidget"><a href="http://www.kohajone.com/libri/KESHTJELLA_WEB.pdf" target="_blank"><img src="https://i1.wp.com/www.kohajone.com/wp-content/uploads/2017/06/libri-nikolla.png?w=960" data-recalc-dims="1">
</a>
<h3 class="widget-title"><a href="http://www.kohajone.com/libri/KESHTJELLA_WEB.pdf" target="_blank"><span style="color:#fff;">KLIKO PER TA LEXUAR FALAS</span>
</a></h3></div>
		</div><div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="rec-recent-posts-6" class="widget rec"><h3 class="widget-title"><span>Editorial</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/08/28/policia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone/" title="Rrethimi i dytë i &#8220;Koha Jone&#8221;"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/Policia-2-120x85.jpg" alt="Rrethimi i dytë i &#8220;Koha Jone&#8221;" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/08/28/policia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone/" rel="bookmark" title="Rrethimi i dytë i &#8220;Koha Jone&#8221;">
					Rrethimi i dytë i &#8220;Koha Jone&#8221;					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 28/08/2017</span> 										<p>Nga Nikoll Lesi. -Reagim inatçor i njërëzve të kryeministrit Rama pas shkrimeve kritike ndaj qeverisë dhe zyrtarëve të korruptuar të administratës ekzekutive. -Një kujtesë për kryeministrin Rama: Gazeta “Koha Jone” [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/28/policia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone/#comments"><i class="icon-comments-alt"></i> 3</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/08/27/tirana-drejt-be-apo-drejt-beogradit/" title="Tirana drejt BE apo drejt Beogradit?"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/5-3-768x488-120x85.jpg" alt="Tirana drejt BE apo drejt Beogradit?" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/08/27/tirana-drejt-be-apo-drejt-beogradit/" rel="bookmark" title="Tirana drejt BE apo drejt Beogradit?">
					Tirana drejt BE apo drejt Beogradit?					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 27/08/2017</span> 										<p>Kryeministrat e gjashtë vendeve të rajonit, që nuk janë pjesë e BE, u mblodhën dje në Durrës një takim jozyrtar (informal) për të diskutuar për bashkëpunimin ekonomik dhe tregtinë, porse [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/27/tirana-drejt-be-apo-drejt-beogradit/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-3" class="widget rec"><h3 class="widget-title"><span>Forum</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/08/30/gjumi-i-thelle-i-ps/" title="Gjumi i thellë i PS"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/Artur-Zheji-120x85.jpg" alt="Gjumi i thellë i PS" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/08/30/gjumi-i-thelle-i-ps/" rel="bookmark" title="Gjumi i thellë i PS">
					Gjumi i thellë i PS					</a>
                                        <h4 id="autori"> Nga: Artur Zheji</h4>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 30/08/2017</span> 										<p>U harruan dhe me sa duket përfundimisht, betejat politike kundër Fatos Nanos, shkërdhatokracia e Dritëroit simpatik, rrebelimi i panegociueshëm i Metës, kokëfortësia e Majkos, krenaria e zysh Artës, zëri kundra [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/30/gjumi-i-thelle-i-ps/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/08/30/liria-e-fjales-intelektuale-nje-vlere-e-domosdoshme-per-shoqerine/" title="Liria e fjalës intelektuale &#8211; një vlerë e domosdoshme për shoqërinë"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/artan-fuga-2-120x85.jpg" alt="Liria e fjalës intelektuale &#8211; një vlerë e domosdoshme për shoqërinë" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/08/30/liria-e-fjales-intelektuale-nje-vlere-e-domosdoshme-per-shoqerine/" rel="bookmark" title="Liria e fjalës intelektuale &#8211; një vlerë e domosdoshme për shoqërinë">
					Liria e fjalës intelektuale &#8211; një vlerë e...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 30/08/2017</span> 										<p>Nga Artan Fuga Pas letrës publike ku kam ngritur një sërë shqetësimesh lidhur me gjendjen e Akademisë të Shkencave dhe zgjedhjet pa kritere dhe parametra bashkëkohorë, rrotativë, që po përgatiten [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/30/liria-e-fjales-intelektuale-nje-vlere-e-domosdoshme-per-shoqerine/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/08/30/cpritet-te-beje-trump-me-ballkanin/" title="Ç&#8217;pritet të bëjë Trump me Ballkanin?"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/alb_1-120x85.jpg" alt="Ç&#8217;pritet të bëjë Trump me Ballkanin?" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/08/30/cpritet-te-beje-trump-me-ballkanin/" rel="bookmark" title="Ç&#8217;pritet të bëjë Trump me Ballkanin?">
					Ç&#8217;pritet të bëjë Trump me Ballkanin?					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 30/08/2017</span> 										<p>Nga Cameron Munter* Në gjashtë muajt e parë të administratës së Presidentit të SHBA, Donald Trump, pesë sfida të politikës së jashtme kanë dominuar skenën kombëtare dhe ndërkombëtare. Roli i [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/30/cpritet-te-beje-trump-me-ballkanin/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/08/30/papa-francesku-i-shkruan-kardinalit-shqiptar-ernest-simoni-troshani-publikohet-letra-e-plote/" title="Papa Françesku i shkruan kardinalit shqiptar Ernest Simoni Troshani, publikohet letra e plotë"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/auto_Pope_Francis_at_the_general_audience_in_St_Peters_Square_Oct_5_2016_Credit_Daniel_Ibanez_CNA1504076068-120x85.jpg" alt="Papa Françesku i shkruan kardinalit shqiptar Ernest Simoni Troshani, publikohet letra e plotë" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/08/30/papa-francesku-i-shkruan-kardinalit-shqiptar-ernest-simoni-troshani-publikohet-letra-e-plote/" rel="bookmark" title="Papa Françesku i shkruan kardinalit shqiptar Ernest Simoni Troshani, publikohet letra e plotë">
					Papa Françesku i shkruan kardinalit shqiptar Ernest Simoni...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 30/08/2017</span> 										<p>Papa Françesku i ka shkruar një letër kardinalit Ernest Simoni-Troshani. Po ju njohim, më poshtë, me përmbajtjen e letrës papnore, botuar sot nga Salla e Shtypit e Selisë së Shenjtë:   [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/30/papa-francesku-i-shkruan-kardinalit-shqiptar-ernest-simoni-troshani-publikohet-letra-e-plote/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/08/30/schulzi-thyen-dhembet-te-merkeli/" title="Schulzi thyen dhëmbët te Merkeli"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/40273707_303-120x85.jpg" alt="Schulzi thyen dhëmbët te Merkeli" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/08/30/schulzi-thyen-dhembet-te-merkeli/" rel="bookmark" title="Schulzi thyen dhëmbët te Merkeli">
					Schulzi thyen dhëmbët te Merkeli					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 30/08/2017</span> 										<p>Sfiduesi nga SPD e akuzon kancelaren në intervistë televizive se &#8220;fluturon&#8221;. Kështu flet një njeri, të cilit i kanë mbaruar argumentat dhe i cili fshehtas është pajtuar me disfatën e [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/30/schulzi-thyen-dhembet-te-merkeli/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/08/29/policia-e-forte-me-te-dobetit-dhe-si-m-para-te-forteve/" title="Policia, e fortë me të dobëtit dhe si m.. para të fortëve!"><img src="http://www.kohajone.com/wp-content/uploads/2016/07/mero-baze-655x356-120x85.jpg" alt="Policia, e fortë me të dobëtit dhe si m.. para të fortëve!" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/08/29/policia-e-forte-me-te-dobetit-dhe-si-m-para-te-forteve/" rel="bookmark" title="Policia, e fortë me të dobëtit dhe si m.. para të fortëve!">
					Policia, e fortë me të dobëtit dhe si m.. para të...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 29/08/2017</span> 										<p>Nga Mero Baze* Tek historia e Nikoll Lesit me policinë, kemi rastin të shikojmë fytyrën e vërtet të policisë shqiptare. Ai rast nuk është i rënd nga fakti që Lesi [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/29/policia-e-forte-me-te-dobetit-dhe-si-m-para-te-forteve/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/08/29/pa-dilema-te-gjithe-barinj-e-politikane-askush-peshkatar/" title="Pa dilema: Të gjithë barinj e politikanë, askush peshkatar"><img src="http://www.kohajone.com/wp-content/uploads/2017/05/Lorenc-vangjeli-1-120x85.jpg" alt="Pa dilema: Të gjithë barinj e politikanë, askush peshkatar" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/08/29/pa-dilema-te-gjithe-barinj-e-politikane-askush-peshkatar/" rel="bookmark" title="Pa dilema: Të gjithë barinj e politikanë, askush peshkatar">
					Pa dilema: Të gjithë barinj e politikanë, askush					</a>
                                        <h4 id="autori"> Nga:Lorenc Vangjeli</h4>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 29/08/2017</span> 										<p>Përkundër legjendave dhe miteve heroike të së shkuarës, legjenda e të përditshmes, e frymëzuar nga çdo votues dhe pranuar nga çdo i votuar, është miti i atij që ngryset i [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/29/pa-dilema-te-gjithe-barinj-e-politikane-askush-peshkatar/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-2" class="widget rec"><h3 class="widget-title"><span>Shendetesi</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/08/30/si-ta-ruani-per-nje-kohe-te-gjate-ngjyren-e-plazhit/" title="Si ta ruani për një kohë të gjatë ngjyrën e plazhit"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/15aaef83-d7db-4021-bacd-b4bbb317d1f9-0-120x85.jpg" alt="Si ta ruani për një kohë të gjatë ngjyrën e plazhit" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/08/30/si-ta-ruani-per-nje-kohe-te-gjate-ngjyren-e-plazhit/" rel="bookmark" title="Si ta ruani për një kohë të gjatë ngjyrën e plazhit">
					Si ta ruani për një kohë të gjatë ngjyrën e plazhit					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 30/08/2017</span> 										<p>Jeni kthyer prej pak kohësh nga pushimet dhe po pyesni veten se si ta ruani për një kohë të gjatë atë ngjyrë të bukur që keni marrë gjatë pushimeve? Në [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/30/si-ta-ruani-per-nje-kohe-te-gjate-ngjyren-e-plazhit/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/08/30/kujtese-e-detajuar-analizat-mjekesore-qe-duhen-bere-sipas-moshes/" title="Kujtesë e detajuar/ Analizat mjekësore që duhen bërë sipas moshës"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/o-blood-test-facebook-696x348-120x85.jpg" alt="Kujtesë e detajuar/ Analizat mjekësore që duhen bërë sipas moshës" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/08/30/kujtese-e-detajuar-analizat-mjekesore-qe-duhen-bere-sipas-moshes/" rel="bookmark" title="Kujtesë e detajuar/ Analizat mjekësore që duhen bërë sipas moshës">
					Kujtesë e detajuar/ Analizat mjekësore që duhen bërë...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 30/08/2017</span> 										<p>Parandalimi i sëmundjeve është shumë i rëndësishëm, kjo është edhe arsyeja pse duhet të bëni një kontroll vjetor me analiza precize. Të gjithë e kanë kuptuar tashmë se për të [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/30/kujtese-e-detajuar-analizat-mjekesore-qe-duhen-bere-sipas-moshes/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container">


    <div class="footer-columns">
       <div class="row" style="
    font-size: 17px;
    /*margin: 5px;*/
">
           <div class="Graniti" style="
    border-bottom: 2px solid;
    margin-bottom: 5px;
"> <span style="
    font-size: 17px;
    color: #000;
">Kontakte: </span>
<a href="mailto:redaksia@kohajone.com" style="color:#fff;font-size: 17px;">redaksia@kohajone.com. </a>
<a href="mailto:reklama@kohajone.com" style="color:#fff;font-size: 17px;">reklama@kohajone.com. </a>
Tel: 0672018850
<a href="https://www.facebook.com/kohajone" target="_blank" style="color:#fff;font-size:17px;">Facebook .</a>
<a href="https://twitter.com/GazetaKohaJone" target="_blank" style="color:#fff;font-size:17px;">Twitter. </a>
<a href="https://www.linkedin.com/company/koha-jone?trk=biz-companies-cym" target="_blank" style="color:#fff;font-size:17px;">LinkedIn. </a>
             <br></div>
  <span style="
    color: #000;
">Shtypi i Huaj : </span><a href="http://www.bbc.com/" target="_blank" style="color:#fff">BBC.</a>
<a href="http://www.repubblica.it/" target="_blank" style="color:#fff"> La Repubblica.</a>
<a href="http://www.thetimes.co.uk/tto/news/" target="_blank" style="color:#fff">The Times.</a>
<a href="http://www.nytimes.com/" target="_blank" style="color:#fff">The New York Times.</a>
<a href="http://www.theguardian.com/uk" target="_blank" style="color:#fff">The Guardian.</a>
<a href="http://www.dw.com/sq/fokus/s-10250" target="_blank" style="color:#fff">Deutsche Welle.</a>
<a href="http://www.zeriamerikes.com/" target="_blank" style="color:#fff">Zeri i Amerikes.</a>
<a href="http://edition.cnn.com/" target="_blank" style="color:#fff">CNN.</a>
<a href="http://albanianews1.al/" target="_blank" style="color:#fff">AlbaniaNews1.al</a>
  <div class="grid_6 footer-left"></div>
            
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> Gazeta "Koha Jone", themeluar si e pavarur me datë 11 Maj 1991. Botues: Nikoll LESI  .       Adresa e redaksisë: Rruga "Sami Frasheri", Pallatet e Aviacionit të Vjetër Nr. 2, TIRANE</div>
            
        </div>  
    </div>
    


</footer>
<!-- end footer -->



<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72086002-1', 'auto');
  ga('send', 'pageview');

</script>
</div>
<!-- end container-->

	<div style="display:none">
	<div class="grofile-hash-map-325b7cef08da6beb3bf8e75131197de4">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.kohajone.com\/2017\/08\/28\/policia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone\/":343545};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/08/28/policia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.kohajone.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.kohajone.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201735'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","post_id":"343545"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","nonce":"eeee1ba866"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.flexslider.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.simplyscroll.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.ui.totop.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/selectnav.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.jcarousel.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/superfish.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.sticky.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/mediaelement-and-player.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/custom.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","nonce":"9edc33c1b1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.kohajone.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.kohajone.com%2F2017%2F08%2F28%2Fpolicia-rrethon-dhe-kontrollon-redaksine-e-gazetes-koha-jone%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201735.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2',blog:'104897160',post:'343545',tz:'2',srv:'www.kohajone.com'} ]);
	_stq.push([ 'clickTrackerInit', '104897160', '343545' ]);
</script>
</body>
</html>


<!-- Dynamic page generated in 0.615 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-08-30 19:13:12 -->

<!-- super cache -->