<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>KohaJone.com   &#8211; Vasili,deputetëve të LSI: Kujdes nga policia, tentojnë t&#8217;ju fusin drogë!</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="keywords" content="www.kohajone.com,kohajone.net,ora news,nikoll lesi,lesi,nikolle lesi, ora in tv, ora, oranews, ora njuz, ora news live, ora news albania, kohajone,kohajone.com.,gazeta sot,gazeta koha jone , ora news live tv, oranews.tv, rtv ora news, ora tv, www.ora, ora-news, ora news tv, tv ora news, ora.tv, news 24 shqip, ora news albania live, ora news.al, www.oranews.tv, www.oranews, ora news.com, news24 shqip, tv ora, televizioni ora news, ora-news.com, ora news lajme, ora news shqiperi, ora news.tv.albania, ora news tv albania, ora news 24, albania live, ora live, oranews.tv.albania, ora news tv live, www ora news, gazeta thashetheme, rtv ora news live, www.ora.com, gazeta ora, oranews,  albania, rtv ora news albania, ora-news.al, ora news al, ora news albania lajme, 0ra news, ora news shqip, oranews.al, ora nwes, ora news 24 tv albania, ora-news.tv live albania, lajme ora news, tv ora news albania live, www.oranews.tv live, ora sport, oranwes, www ora news tv al, www.ora-news.tv, ora new, www.ora news, www ora,www.kohajone,koha jon,lajmet sot, ora.news, ora news 24 albania, ora news albania online, oranews.tv live, tv news 24 shqip, www.ora news live, oranew, , rtv news, ora news direkt, ww.ora,gazetatema,gazetadita, gazeta shekulli shqip, ora news live tv albania, ora., hostler tv, njuz 24 tv, oraculos, ora, shiko ora news live, newstv,  www.oras.com, news tv, wwwora, wwww.or, www.ore, ora-, o r a, www.trv.ac.th, tv ora news live, o.r.a, ora -01031, ora -00911, tv news,  o ra, emisioni alarm ora news, oranews live, ora -2000, news 24 live shqip, ilva tare tonight, wwworanews.tv, ora news tv, llotaria kompania austriake, tonight ilva tare, oranews.al, oranews live, tv ora news, oranewstv, festivali i filmit nderkombetar ne durres, rajoni, rajon, lajm, lajme, lajmi, lajmet e sotme, lajmet e fundit, lajmi i fundit, artikuj, artikull, artikulli, lajmerime, lajmerim, lajmerimi, Albania, exchange, gazetat online, lajmet sot, lajme me ore, gazeta, shqiptare, newspaper, weather, sms, horoscope, tension, travell, news, investments, tenders, documents, organizations, internet, news and press, poll, news of Kosovo, news of Balkans, news of Albania, sport, Kosovo, Macedonia, Romania, Yugoslavia, Serbia, Bulgaria, Croatia, Greece, Hungary, Montenegro, Bosnia-Herzegovina, lajme nga rajoni, rajoni i shqiperise, rajoni i kosoves, rajoni i maqedonise, rajoni i greqise, international news, daily newspaper, national, politics, science, business, breaking news, business technology, technology, lajme nga shqiperia,lajme sport,lajme e fundit,lajme nga kosova,lajme nga ballkani,lajmi fundit,lajmi fundit nga shqiperia, showbizz, showbiz, lifestyle, kampionati shqiptar, super liga shqiptare, superliga, super liga,vodafone," />
<meta name="description" content="Gazeta Koha Jonë është e para gazetë e pavarur shqiptare. Ajo është themeluar nga gazetari Nikoll Lesi, më datën 11 maj 1991." />
                <!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://www.kohajone.com/wp-content/themes/themerush/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://www.kohajone.com/wp-content/uploads/2015/12/favicon.ico">
                
    

<meta property="og:image" content="http://www.kohajone.com/wp-content/uploads/2017/01/1464360378-vasili-c1200x600-150x150.jpg"/><link rel='dns-prefetch' href='//www.kohajone.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KohaJone.com &raquo; Feed" href="http://www.kohajone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KohaJone.com &raquo; Comments Feed" href="http://www.kohajone.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KohaJone.com &raquo; Vasili,deputetëve të LSI: Kujdes nga policia, tentojnë t&#8217;ju fusin drogë! Comments Feed" href="http://www.kohajone.com/2017/01/27/vasilideputeteve-te-lsi-kujdes-nga-policia-tentojne-tju-fusin-droge/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kohajone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kohajone.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #dd3333;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='base-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/base.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/amazium.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/shortcode.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/flexslider.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.kohajone.com/wp-content/themes/themerush/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/layout.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/font-awesome.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/mediaelementplayer.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/custom.php?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='http://www.kohajone.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.kohajone.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.kohajone.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/mycustom.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.kohajone.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kohajone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kohajone.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.kohajone.com/2017/01/27/vasilideputeteve-te-lsi-kujdes-nga-policia-tentojne-tju-fusin-droge/" />
<link rel='shortlink' href='http://wp.me/p768xG-Xr2' />
<link rel="alternate" type="application/json+oembed" href="http://www.kohajone.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kohajone.com%2F2017%2F01%2F27%2Fvasilideputeteve-te-lsi-kujdes-nga-policia-tentojne-tju-fusin-droge%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kohajone.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kohajone.com%2F2017%2F01%2F27%2Fvasilideputeteve-te-lsi-kujdes-nga-policia-tentojne-tju-fusin-droge%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Vasili,deputetëve të LSI: Kujdes nga policia, tentojnë t&#8217;ju fusin drogë!" />
<meta property="og:url" content="http://www.kohajone.com/2017/01/27/vasilideputeteve-te-lsi-kujdes-nga-policia-tentojne-tju-fusin-droge/" />
<meta property="og:description" content="Përplasja mes PS dhe LSI duket fatale për qeverinë. Deputetët dhe kryebashkiakët që i përkasin LSI-së duket se janë vendosur në shënjestër të policisë, jo për tu ruajtur, por për tu vënë drogë nëpë…" />
<meta property="article:published_time" content="2017-01-27T21:30:13+00:00" />
<meta property="article:modified_time" content="2017-01-27T21:34:50+00:00" />
<meta property="og:site_name" content="KohaJone.com" />
<meta property="og:image" content="http://www.kohajone.com/wp-content/uploads/2017/01/1464360378-vasili-c1200x600.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@GazetaKohaJone" />
<meta name="twitter:image" content="http://www.kohajone.com/wp-content/uploads/2017/01/1464360378-vasili-c1200x600.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@GazetaKohaJone" />
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0">
   
    	

<!-- end head -->
<!-- <script src="http://albapps.net/traffic/js/kohajone.js"></script>-->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"v2cDm1akKd60O7", domain:"kohajone.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=v2cDm1akKd60O7" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<!-- the default values -->
<meta property="fb:app_id" content="1684981778382970" />
<meta property="fb:admins" content="100000389449229" />
 
<!-- if page is content page -->
<meta property="og:url" content="http://www.kohajone.com/2017/01/27/vasilideputeteve-te-lsi-kujdes-nga-policia-tentojne-tju-fusin-droge/"/>
<meta property="og:title" content="Vasili,deputetëve të LSI: Kujdes nga policia, tentojnë t&#8217;ju fusin drogë!" />
<meta property="og:description" content="Përplasja mes PS dhe LSI duket fatale për qeverinë. Deputetët dhe kryebashkiakët që i përkasin LSI-së duket se janë vendosur në shënjestër të policisë, jo për tu ruajtur, por për [&hellip;]" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.kohajone.com/wp-content/uploads/2017/01/1464360378-vasili-c1200x600-150x150.jpg" />
 
<!-- if page is others -->

</head>
<body class="post-template-default single single-post postid-228472 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: 'your_fb_app_id', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/en_US/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>
   
 
   
<div class="container-wrap box-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                    
                                        
                        <div class="grid_6 header-top-left"><p class="date"><span>Perditesimi i Fundit</span>  10:35 - 27/01/2017 </p></div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                            <ul id="menu-top" class="sf-top-menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="http://kohajone.com">Home</a></li>
<li id="menu-item-74631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74631"><a href="http://www.kohajone.com/category/b-forum/">Forum</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="http://www.kohajone.com/category/historiku/">Historiku i Koha Jone</a></li>
<li id="menu-item-78821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78821"><a href="http://www.kohajone.com/category/p-djegia-e-koha-jone/">Djegia e Koha Jone</a></li>
</ul>                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_2">
                            <!-- begin logo -->
                            <h1>
                                <a href="http://www.kohajone.com" alt="Gazete e Perditshme e Pavarur">
                                                                           
                                        <img src="http://www.kohajone.com/wp-content/uploads/2015/12/koha-jone-logo.png" alt="Gazete e Perditshme e Pavarur"/>
                                                                    </a>
                            </h1>
                            <!-- end logo -->
                        </div>


                       
                                                         <div class="grid_10 banner-ads"> 
                                			<div class="textwidget"><a href="http://bankacredins.com/index.php/sherbime/kredi/aplikoni-per-kredi/" target="_blank">
  <img src="http://www.kohajone.com/wp-content/uploads/2016/09/Reklam-website.jpg" alt="" style="width:625px;height:82px;">
</a></div>
		                             </div>
                                                   
                        
                        
                    </div>


                </div>          
				
                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://www.kohajone.com" alt="Gazete e Perditshme e Pavarur"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-74620" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.kohajone.com/category/ab-politke/"><span>POLITIKE</span></a></li>
<li id="menu-item-74621" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.kohajone.com/category/ac-editorial/"><span>Editorial</span></a></li>
<li id="menu-item-74622" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74622"><a href="http://www.kohajone.com/category/b-forum/"><span>Forum</span></a></li>
<li id="menu-item-74619" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74619"><a href="http://www.kohajone.com/category/ad-aktualitet/"><span>Aktualitet</span></a></li>
<li id="menu-item-74623" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74623"><a href="http://www.kohajone.com/category/c-intervista/"><span>Intervista</span></a></li>
<li id="menu-item-74624" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.kohajone.com/category/teknologji/"><span>Teknologji</span></a></li>
<li id="menu-item-74625" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74625"><a href="http://www.kohajone.com/category/sporti/"><span>Sporti</span></a></li>
<li id="menu-item-74626" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74626"><a href="http://www.kohajone.com/category/ekonomi/"><span>Ekonomi</span></a></li>
<li id="menu-item-74627" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74627"><a href="http://www.kohajone.com/category/so-kultura/"><span>Kultura</span></a></li>
<li id="menu-item-113106" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113106"><a href="http://www.kohajone.com/category/kosova/"><span>Kosova</span></a></li>
<li id="menu-item-113107" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113107"><a href="http://www.kohajone.com/category/shendetesi/"><span>Shendeti</span></a></li>
<li id="menu-item-113105" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113105"><a href="http://www.kohajone.com/category/d-kohe-e-lire/"><span>Kohe e Lire</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>Na Ndiqni</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="https://www.facebook.com/kohajone" class="facebook"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="https://twitter.com/GazetaKohaJone" class="twitter"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                
                                                                                <li><a href="https://www.linkedin.com/company/koha-jone?trk=biz-companies-cym" class="linkedin"><i class="icon-linkedin-sign"></i>Linked</a></li>
                                                                                
                                        
                                    </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form id="tickersearchform" action="http://www.kohajone.com" method="GET" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>
              

<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-228472 post type-post status-publish format-standard has-post-thumbnail hentry category-a-kryesore" id="post-228472" itemscope="" itemtype="http://schema.org/Review">
                                    
                                              <!-- mfunc themeloy_set_post_views($post_id); --><!-- /mfunc -->

                                                        
                                   <h2 itemprop="name" class="entry-title post-title">Vasili,deputetëve të LSI: Kujdes nga policia, tentojnë t&#8217;ju fusin drogë!</h2>
                                <p class="post-meta">
                                   
                                   <span class="date updated"><i class="icon-calendar"></i> 10:30 - 27/01/2017 </span>                                                                       <span class="vcard author meta-user"><span class="fn"><i class="icon-user"></i> <a href="http://www.kohajone.com/author/nikollelesi/" title="Posts by ln2016" rel="author">ln2016</a></span></span>                                    
								                                      <span class="meta-cat"><i class="icon-book"></i> <a href="http://www.kohajone.com/category/a-kryesore/" rel="category tag">KRYESORE</a></span>
                                                                      
                                                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/01/27/vasilideputeteve-te-lsi-kujdes-nga-policia-tentojne-tju-fusin-droge/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                                                          </p>
                                     
                               <hr class="none" />
                               
                                                             
                                                            <img src="http://www.kohajone.com/wp-content/uploads/2017/01/1464360378-vasili-c1200x600.jpg" alt="Vasili,deputetëve të LSI: Kujdes nga policia, tentojnë t&#8217;ju fusin drogë!" />
                              
                                                             
                                <p style="text-align: justify;">Përplasja mes PS dhe LSI duket fatale për qeverinë. Deputetët dhe kryebashkiakët që i përkasin LSI-së duket se janë vendosur në shënjestër të policisë, jo për tu ruajtur, por për tu vënë drogë nëpër makina dhe të arrestoheshin si trafikantë.</p>
<p style="text-align: justify;">Pikërisht nisur nga këto shqetësime dhe nga informacionet e ardhura nga shërbimet sekrete të huaja, kreu i grupit parlamentar dhe zv/kryetari i LSI-së, Petrit Vasili ka mbledhur deputetë dhe kryebashkiakët e LSI-së që të kenë kujdes nga policia, pasi mund të ju vendosnin drogë në makinë. Ky informacion tregon se sa keq po shkojnë punët mes PS dhe LSI.</p>
<p style="text-align: justify;">Nuk ka me keq se sa kur kryetari i grupit parlamentar të LSI paralajmëron deputetët e tij që të ruhen nga policia e shtetit se do tentojnë t&#8217;ju fusin drogë në makina në mënyrë që më pas ti arrestojnë dhe ti denigrojnë publikisht.</p>
<p style="text-align: justify;">Në vend që policia të arrestojë kapot e drogës dhe kriminelët po synon të fusë drogë deputetëve të LSI, kjo është alarmante. Nëse kjo po projektohet nga segmente policore koalicioni qeverisës ka rënë.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">SHPËRNDAJE NË :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-228472" class="share-facebook sd-button share-icon no-text" href="http://www.kohajone.com/2017/01/27/vasilideputeteve-te-lsi-kujdes-nga-policia-tentojne-tju-fusin-droge/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-228472" class="share-twitter sd-button share-icon no-text" href="http://www.kohajone.com/2017/01/27/vasilideputeteve-te-lsi-kujdes-nga-policia-tentojne-tju-fusin-droge/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-228472" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.kohajone.com/2017/01/27/vasilideputeteve-te-lsi-kujdes-nga-policia-tentojne-tju-fusin-droge/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.kohajone.com/2017/01/27/vasilideputeteve-te-lsi-kujdes-nga-policia-tentojne-tju-fusin-droge/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Vasili%2Cdeputet%C3%ABve%20t%C3%AB%20LSI%3A%20Kujdes%20nga%20policia%2C%20tentojn%C3%AB%20t%27ju%20fusin%20drog%C3%AB%21 http%3A%2F%2Fwww.kohajone.com%2F2017%2F01%2F27%2Fvasilideputeteve-te-lsi-kujdes-nga-policia-tentojne-tju-fusin-droge%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div> 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                                                                <ul class="tag-cat">                                                               
                                                                                              
                                </ul>                                                                                                   <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.kohajone.com/2017/01/27/vasilideputeteve-te-lsi-kujdes-nga-policia-tentojne-tju-fusin-droge/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>

                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.kohajone.com/2017/01/27/vasilideputeteve-te-lsi-kujdes-nga-policia-tentojne-tju-fusin-droge/" data-text="Vasili,deputetëve të LSI: Kujdes nga policia, tentojnë t&#8217;ju fusin drogë!" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                     
                                                                        
<li>
<div class="g-plusone" data-size="medium" data-href="http://www.kohajone.com/2017/01/27/vasilideputeteve-te-lsi-kujdes-nga-policia-tentojne-tju-fusin-droge/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
                                                                   <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.kohajone.com/2017/01/27/vasilideputeteve-te-lsi-kujdes-nga-policia-tentojne-tju-fusin-droge/" data-counter="right"></script></li>     
                              
                              
                                               <li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.kohajone.com/2017/01/27/vasilideputeteve-te-lsi-kujdes-nga-policia-tentojne-tju-fusin-droge/&amp;media=228477" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It"/></a></li>
                                                              
              </ul>
             <div class="clear"></div>
             
              </div>
              
                                                             
               
                                                    
                            <div class="postnav">
                                       
                            
                                                                    <a href="http://www.kohajone.com/2017/01/27/ne-shtrat-me-lea-michele/" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>Në shtrat me Lea Michele</a>

                                
                                                                    <a href="http://www.kohajone.com/2017/01/27/deklaratat-e-kokes-reagon-pd-spaho-prokuroria-te-nise-hetimin-e-zgjedhjeve-ne-durres/" id="nextpost">Deklaratat e Kokës, reagon PD, Spaho: Prokuroria të nisë hetimin e zgjedhjeve në Durrës<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                            <hr class="none">
                                                                                   
                                                        <div class="auth">                                       
                                <img alt='' src='http://0.gravatar.com/avatar/325b7cef08da6beb3bf8e75131197de4?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/325b7cef08da6beb3bf8e75131197de4?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /><h5><a itemprop="author" href="http://www.kohajone.com/author/nikollelesi/">ln2016</a></h5>
                                <p></p>
                                <div class="socialmedia">

                                    
                                                                                                                                            </div>
                            </div>
                                                        
                                            

                                                            <div class="relativepost clearfix">
                        <h5>Artikuj te ngjashem</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/01/27/bradley-cooper-le-gjithcka-per-te-qendruar-vetem-pas-irines/" title="Bradley Cooper lë gjithçka për të qëndruar vetëm pas Irinës"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/bradley-120x85.jpg" alt="Bradley Cooper lë gjithçka për të qëndruar vetëm pas Irinës" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/01/27/bradley-cooper-le-gjithcka-per-te-qendruar-vetem-pas-irines/" rel="bookmark" title="Permanent link to Bradley Cooper lë gjithçka për të qëndruar vetëm pas Irinës">
									Bradley Cooper lë gjithçka për të...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jan 27, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/01/27/bradley-cooper-le-gjithcka-per-te-qendruar-vetem-pas-irines/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/01/27/ne-shtrat-me-lea-michele/" title="Në shtrat me Lea Michele"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/lea-120x85.jpg" alt="Në shtrat me Lea Michele" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/01/27/ne-shtrat-me-lea-michele/" rel="bookmark" title="Permanent link to Në shtrat me Lea Michele">
									Në shtrat me Lea Michele                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jan 27, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/01/27/ne-shtrat-me-lea-michele/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/01/27/deklaratat-e-kokes-reagon-pd-spaho-prokuroria-te-nise-hetimin-e-zgjedhjeve-ne-durres/" title="Deklaratat e Kokës, reagon PD, Spaho: Prokuroria të nisë hetimin e zgjedhjeve në Durrës"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/Edmond-Spaho-120x85.jpg" alt="Deklaratat e Kokës, reagon PD, Spaho: Prokuroria të nisë hetimin e zgjedhjeve në Durrës" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/01/27/deklaratat-e-kokes-reagon-pd-spaho-prokuroria-te-nise-hetimin-e-zgjedhjeve-ne-durres/" rel="bookmark" title="Permanent link to Deklaratat e Kokës, reagon PD, Spaho: Prokuroria të nisë hetimin e zgjedhjeve në Durrës">
									Deklaratat e Kokës, reagon PD, Spaho:...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jan 27, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/01/27/deklaratat-e-kokes-reagon-pd-spaho-prokuroria-te-nise-hetimin-e-zgjedhjeve-ne-durres/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/01/27/ben-blushi-libra-eshte-kunder-rames-dhe-berishes/" title="Ben Blushi: LIBRA është kundër Ramës dhe Berishës"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/auto_ben_blushi_31485550417-120x85.jpg" alt="Ben Blushi: LIBRA është kundër Ramës dhe Berishës" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/01/27/ben-blushi-libra-eshte-kunder-rames-dhe-berishes/" rel="bookmark" title="Permanent link to Ben Blushi: LIBRA është kundër Ramës dhe Berishës">
									Ben Blushi: LIBRA është kundër...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jan 27, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/01/27/ben-blushi-libra-eshte-kunder-rames-dhe-berishes/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                           
                           
                    <div class="moreincategories clearfix">

                        <h5>Me shume nga kjo kategori</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/01/27/lefter-koka-shperthen-kunder-ps-ne-durres-thone-kemi-kunder-lsi-jo-pd/" title="Ministri Lefter Koka “shpërthen” kundër PS: Jo koalicion me Edi Ramën"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/lefter-koka-120x85.jpg" alt="Ministri Lefter Koka “shpërthen” kundër PS: Jo koalicion me Edi Ramën" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/01/27/lefter-koka-shperthen-kunder-ps-ne-durres-thone-kemi-kunder-lsi-jo-pd/" rel="bookmark" title="Permanent link to Ministri Lefter Koka “shpërthen” kundër PS: Jo koalicion me Edi Ramën">
									Ministri Lefter Koka “shpërthen”...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Jan 27, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/01/27/lefter-koka-shperthen-kunder-ps-ne-durres-thone-kemi-kunder-lsi-jo-pd/#comments"><i class="icon-comments-alt"></i> 1</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/01/27/manjani-te-pergjosh-zyrtarin-ne-shtepi-me-dyshime-nga-ministria-e-brendshme-absurde/" title="Ministri Manjani: Përgjimi në krevatin bashkëshortor nga policia, absurde!"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/Manjani-12-120x85.jpg" alt="Ministri Manjani: Përgjimi në krevatin bashkëshortor nga policia, absurde!" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/01/27/manjani-te-pergjosh-zyrtarin-ne-shtepi-me-dyshime-nga-ministria-e-brendshme-absurde/" rel="bookmark" title="Permanent link to Ministri Manjani: Përgjimi në krevatin bashkëshortor nga policia, absurde!">
									Ministri Manjani: Përgjimi në...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Jan 27, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/01/27/manjani-te-pergjosh-zyrtarin-ne-shtepi-me-dyshime-nga-ministria-e-brendshme-absurde/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/01/27/vasili-shba-i-kerkoi-metes-arrestimin-e-baronit-te-droges-klement-balili/" title="Petrit Vasili: SHBA kërkon arrestimin e baronit të drogës, Klement Balili"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/petrit-Vasili-deklarata-120x85.jpg" alt="Petrit Vasili: SHBA kërkon arrestimin e baronit të drogës, Klement Balili" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/01/27/vasili-shba-i-kerkoi-metes-arrestimin-e-baronit-te-droges-klement-balili/" rel="bookmark" title="Permanent link to Petrit Vasili: SHBA kërkon arrestimin e baronit të drogës, Klement Balili">
									Petrit Vasili: SHBA kërkon arrestimin...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Jan 27, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/01/27/vasili-shba-i-kerkoi-metes-arrestimin-e-baronit-te-droges-klement-balili/#comments"><i class="icon-comments-alt"></i> 2</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/01/27/historia-rrenqethese-e-nje-18-vjecare-pronari-tentoi-ta-perdhunonte-ne-makine/" title="Historia rrënqethëse e një 18 vjeçare. Pronari butikut tentoi ta përdhunonte"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/butik-120x85.png" alt="Historia rrënqethëse e një 18 vjeçare. Pronari butikut tentoi ta përdhunonte" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/01/27/historia-rrenqethese-e-nje-18-vjecare-pronari-tentoi-ta-perdhunonte-ne-makine/" rel="bookmark" title="Permanent link to Historia rrënqethëse e një 18 vjeçare. Pronari butikut tentoi ta përdhunonte">
									Historia rrënqethëse e një 18...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Jan 27, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/01/27/historia-rrenqethese-e-nje-18-vjecare-pronari-tentoi-ta-perdhunonte-ne-makine/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                            </ul>

                    </div>
                    
                            
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lini një koment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/27/vasilideputeteve-te-lsi-kujdes-nga-policia-tentojne-tju-fusin-droge/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.kohajone.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='228472' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e84afc8ec2" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="90"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->

</div>
                            <!-- end post --> 

              
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  
<div id="text-21" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="4" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><a href="https://www.raiffeisen-invest.al/web/guest/fondi-prestigj" target="_blank">
            <img src="http://www.kohajone.com/wp-content/uploads/2017/01/Koha-Jone-Mapo_Web_300x250px.gif">
        </a></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://active.macromedia.com/flash4/cabs/swflash.cab#version=4,0,0,0" id="name" width="300" height="250">
  <param name="movie" value="http://www.kohajone.com/banner/UPS1.swf">
  <param name="quality" value="high">
  <param name="wmode" value="transparent">
  <embed name="Monitor" src="http://www.kohajone.com/banner/UPS1.swf" quality="high" wmode="transparent" width="300" height="250" scale="ExactFit" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?
P1_Prod_Version=ShockwaveFlash">
  
</object></div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><a href="http://www.tring.al/familjare/internet/oferta-internet-ne-shtepi/super-oferte" target="_blank">
            <img src="http://www.kohajone.com/wp-content/uploads/2016/12/280x250-1.gif">
        </a></div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/9LodLj" target="_blank">
            <img src="http://www.kohajone.com/wp-content/uploads/2017/01/Banners-Me-ju-te-Paret-2_300x250-Desktop-Imazhi-me-ciftin-ne-autobus-.jpg">
        </a></div>
		</div><div id="text-35" class="widget widget_text">			<div class="textwidget"><a href="http://primerental.al" target="_blank"><img src="http://www.kohajone.com/wp-content/uploads/2016/05/WEBPrime-Rental-Final-1.gif" style="max-width:300px;height:auto;"></a></div>
		</div><div id="text-7" class="widget widget_text"><h3 class="widget-title"><span>Sondazhe</span></h3>			<div class="textwidget"><div id="polls-455" class="wp-polls">
	<form id="polls_form_455" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_455_nonce" name="wp-polls-nonce" value="8ef36dc31f" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="455" /></p>
		<p style="text-align: center;font-size:15px;"><strong>Ministri i LSI, Lefter Koka deklaroi se LSI nuk duhet të hyjë në zgjedhje pa PS. Mendoni se ka të drejtë?</strong></p><div id="polls-455-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1187" name="poll_455" value="1187" /> <label for="poll-answer-1187">Po</label></li>
		<li><input type="radio" id="poll-answer-1188" name="poll_455" value="1188" /> <label for="poll-answer-1188">Jo</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto Tani   " class="Buttons" onclick="poll_vote(455);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(455); return false;" title="View Results Of This Poll">Shiko Rezultatet</a></p></div>
	</form>
</div>
<div id="polls-455-loading" class="wp-polls-loading"><img src="http://www.kohajone.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>


<div id="polls-454" class="wp-polls">
	<form id="polls_form_454" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_454_nonce" name="wp-polls-nonce" value="b3b2f795ee" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="454" /></p>
		<p style="text-align: center;font-size:15px;"><strong>Nëse plas sherri Rama-Meta, cila parti humb me shumë nga ky sherr?</strong></p><div id="polls-454-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1185" name="poll_454" value="1185" /> <label for="poll-answer-1185">PS</label></li>
		<li><input type="radio" id="poll-answer-1186" name="poll_454" value="1186" /> <label for="poll-answer-1186">LSI</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto Tani   " class="Buttons" onclick="poll_vote(454);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(454); return false;" title="View Results Of This Poll">Shiko Rezultatet</a></p></div>
	</form>
</div>
<div id="polls-454-loading" class="wp-polls-loading"><img src="http://www.kohajone.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div>
		</div>	
			<div id="pptwj-2" class="widget pptwj">
			
			<div class="pptwj-tabs-wrap">
	
				<ul class="tab-links">
					<li class="latest"><a href="#tab-latest">Të fundit</a></li>
										
					<li class="popular"><a href="#tab-pop">Më të lexuarat</a></li>					<li class="comments"><a href="#tab-comm">Komente</a></li>									</ul>
				
				<div class="clear"></div>
	
				<div class="boxes box inside">
	
										<div id="tab-latest">
						<ul class="list">
										<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2017/01/27/bradley-cooper-le-gjithcka-per-te-qendruar-vetem-pas-irines/"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/bradley-150x150.jpg" alt="Bradley Cooper lë gjithçka për të qëndruar vetëm pas Irinës" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Bradley Cooper lë gjithçka për të qëndruar vetëm pas Irinës" href="http://www.kohajone.com/2017/01/27/bradley-cooper-le-gjithcka-per-te-qendruar-vetem-pas-irines/">Bradley Cooper lë gjithçka për të qëndruar vetëm pas Irinës</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://www.kohajone.com/2017/01/27/ne-shtrat-me-lea-michele/"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/lea-150x150.jpg" alt="Në shtrat me Lea Michele" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Në shtrat me Lea Michele" href="http://www.kohajone.com/2017/01/27/ne-shtrat-me-lea-michele/">Në shtrat me Lea Michele</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2017/01/27/vasilideputeteve-te-lsi-kujdes-nga-policia-tentojne-tju-fusin-droge/"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/1464360378-vasili-c1200x600-150x150.jpg" alt="Vasili,deputetëve të LSI: Kujdes nga policia, tentojnë t&#8217;ju fusin drogë!" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Vasili,deputetëve të LSI: Kujdes nga policia, tentojnë t&#8217;ju fusin drogë!" href="http://www.kohajone.com/2017/01/27/vasilideputeteve-te-lsi-kujdes-nga-policia-tentojne-tju-fusin-droge/">Vasili,deputetëve të LSI: Kujdes nga policia, tentojnë t&#8217;ju fusin drogë!</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://www.kohajone.com/2017/01/27/deklaratat-e-kokes-reagon-pd-spaho-prokuroria-te-nise-hetimin-e-zgjedhjeve-ne-durres/"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/Edmond-Spaho-150x150.jpg" alt="Deklaratat e Kokës, reagon PD, Spaho: Prokuroria të nisë hetimin e zgjedhjeve në Durrës" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Deklaratat e Kokës, reagon PD, Spaho: Prokuroria të nisë hetimin e zgjedhjeve në Durrës" href="http://www.kohajone.com/2017/01/27/deklaratat-e-kokes-reagon-pd-spaho-prokuroria-te-nise-hetimin-e-zgjedhjeve-ne-durres/">Deklaratat e Kokës, reagon PD, Spaho: Prokuroria të nisë hetimin e zgjedhjeve në Durrës</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2017/01/27/ben-blushi-libra-eshte-kunder-rames-dhe-berishes/"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/auto_ben_blushi_31485550417-150x150.jpg" alt="Ben Blushi: LIBRA është kundër Ramës dhe Berishës" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Ben Blushi: LIBRA është kundër Ramës dhe Berishës" href="http://www.kohajone.com/2017/01/27/ben-blushi-libra-eshte-kunder-rames-dhe-berishes/">Ben Blushi: LIBRA është kundër Ramës dhe Berishës</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://www.kohajone.com/2017/01/27/berzh-thellohet-pabarazia-ekonomike-regres-politiko-ekonomik/"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/sejko-150x150.jpg" alt="BERZH: Thellohet pabarazia ekonomike, regres politiko-ekonomik" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="BERZH: Thellohet pabarazia ekonomike, regres politiko-ekonomik" href="http://www.kohajone.com/2017/01/27/berzh-thellohet-pabarazia-ekonomike-regres-politiko-ekonomik/">BERZH: Thellohet pabarazia ekonomike, regres politiko-ekonomik</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2017/01/27/akti-normativ-per-kontributet-ja-llogaritja-e-re-per-te-vetepunesuarit/"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/departamenti_administrates_publike_punesimi_dielli-620x409-150x150.gif" alt="Akti normativ për kontributet: Ja llogaritja e re për të vetëpunësuarit" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Akti normativ për kontributet: Ja llogaritja e re për të vetëpunësuarit" href="http://www.kohajone.com/2017/01/27/akti-normativ-per-kontributet-ja-llogaritja-e-re-per-te-vetepunesuarit/">Akti normativ për kontributet: Ja llogaritja e re për të vetëpunësuarit</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
								</ul>
					</div><!-- #tab-latest -->
						
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="7" data-thumb="90" data-tab="popular">Sot</a>
																	<a href="#" data-time="week" data-numberposts="7" data-thumb="90" data-tab="popular">Java</a>
																	<a href="#" data-time="month" data-numberposts="7" data-thumb="90" data-tab="popular">Muaji</a>
																	<a href="#" data-time="all" data-numberposts="7" data-thumb="90" data-tab="popular">Të gjitha</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/01/26/albin-kurti-qeveria-e-shqiperise-nuk-duhet-ta-lere-vetem-kosoven/"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/albin-kurti-150x150.jpg" alt="Albin Kurti: Qeveria e Shqipërisë nuk duhet ta lërë vetëm Kosovën" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Albin Kurti: Qeveria e Shqipërisë nuk duhet ta lërë vetëm Kosovën" href="http://www.kohajone.com/2017/01/26/albin-kurti-qeveria-e-shqiperise-nuk-duhet-ta-lere-vetem-kosoven/">Albin Kurti: Qeveria e Shqipërisë nuk duhet ta lërë vetëm Kosovën</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2017/01/26/e-pazakonte-ne-vlore-seks-ne-makine-vdes-gjate-aktit-58-vjecari/"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/seks-makine-150x150.jpg" alt="E pazakontë në Vlorë/ Seks në makinë, vdes gjatë aktit 58-vjeçari" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="E pazakontë në Vlorë/ Seks në makinë, vdes gjatë aktit 58-vjeçari" href="http://www.kohajone.com/2017/01/26/e-pazakonte-ne-vlore-seks-ne-makine-vdes-gjate-aktit-58-vjecari/">E pazakontë në Vlorë/ Seks në makinë, vdes gjatë aktit 58-vjeçari</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/01/26/deklarata-e-berishes-sot-cmend-greket-po-i-ve-zjarrin-ballkanit/"><img src="http://www.kohajone.com/wp-content/uploads/2016/12/Berisha-150x150.jpg" alt="Deklarata e Berishës sot, çmend grekët: Po i vë zjarrin Ballkanit" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Deklarata e Berishës sot, çmend grekët: Po i vë zjarrin Ballkanit" href="http://www.kohajone.com/2017/01/26/deklarata-e-berishes-sot-cmend-greket-po-i-ve-zjarrin-ballkanit/">Deklarata e Berishës sot, çmend grekët: Po i vë zjarrin Ballkanit</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2017/01/24/kushtet-e-koalicionit-te-18-qershori-lsi-kryeministrin-ndersa-ps-presidentin/"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/edi-rama-ilir-meta-fatos-nano-150x150.jpg" alt="RAMA META NE KONFERENCE - Kryeministri Edi Rama dhe Kryetari i Kuvendit Ilir Meta, pas nje konference te perbashket shtypi, ku kane komentuar ne lidhje me zgjedhjet lokale te 21 qershorit.	/r/n/r/nRAMA AND META IN CONFERENCE - Prime Minister Edi Rama and Parliament Speaker Ilir Meta, during a press conference, where have commented for local elections on 21 June." width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Kushtet e Koalicionit të ri / LSI kryeministrin, ndërsa PS Presidentin" href="http://www.kohajone.com/2017/01/24/kushtet-e-koalicionit-te-18-qershori-lsi-kryeministrin-ndersa-ps-presidentin/">Kushtet e Koalicionit të ri / LSI kryeministrin, ndërsa PS Presidentin</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/01/26/zvministri-i-ylli-manjanit-me-bidon-benzine-ne-dore/"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/benzine-150x150.jpg" alt="Zv/ministri  i Edi Ramës me “bidon benzine” dhe me shkrepse në dorë" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Zv/ministri  i Edi Ramës me “bidon benzine” dhe me shkrepse në dorë" href="http://www.kohajone.com/2017/01/26/zvministri-i-ylli-manjanit-me-bidon-benzine-ne-dore/">Zv/ministri  i Edi Ramës me “bidon benzine” dhe me shkrepse në dorë</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2017/01/26/ministri-kosovar-nese-serbia-sulmon-kosoven-shqiperia-hyn-ne-lufte/"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/191580-150x150.jpg" alt="Ministri kosovar: Nëse Serbia sulmon Kosovën, Shqipëria hyn në luftë" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Ministri kosovar: Nëse Serbia sulmon Kosovën, Shqipëria hyn në luftë" href="http://www.kohajone.com/2017/01/26/ministri-kosovar-nese-serbia-sulmon-kosoven-shqiperia-hyn-ne-lufte/">Ministri kosovar: Nëse Serbia sulmon Kosovën, Shqipëria hyn në luftë</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/01/26/shqiperia-tregon-dhembet-celen-rekrutimet-ne-ushtrine-shqiptare/"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/ushtria-shqiptare-150x150.jpg" alt="Shqipëria tregon dhëmbët &#8211; Çelen rekrutimet në ushtrinë shqiptare" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Shqipëria tregon dhëmbët - Çelen rekrutimet në ushtrinë shqiptare" href="http://www.kohajone.com/2017/01/26/shqiperia-tregon-dhembet-celen-rekrutimet-ne-ushtrine-shqiptare/">Shqipëria tregon dhëmbët - Çelen rekrutimet në ushtrinë shqiptare</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
																				<div id="tab-comm">
						<ul class="tab-filter-list" data-type="comments">
							<li>
																	<a href="#" data-time="day" data-numberposts="7" data-thumb="90" data-tab="commented">Sot</a>
																	<a href="#" data-time="week" data-numberposts="7" data-thumb="90" data-tab="commented">Java</a>
																	<a href="#" data-time="month" data-numberposts="7" data-thumb="90" data-tab="commented">Muaji</a>
																	<a href="#" data-time="all" data-numberposts="7" data-thumb="90" data-tab="commented">Të gjitha</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/01/26/faleminderit-zoti-kamenos-dhe-te-tjereve-si-ty/"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/Artur-Zheji-150x150.jpg" alt="Faleminderit zoti Kamenos dhe të tjerëve si ty!" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Faleminderit zoti Kamenos dhe të tjerëve si ty!" href="http://www.kohajone.com/2017/01/26/faleminderit-zoti-kamenos-dhe-te-tjereve-si-ty/">Faleminderit zoti Kamenos dhe të tjerëve si ty!</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2017/01/27/vasili-shba-i-kerkoi-metes-arrestimin-e-baronit-te-droges-klement-balili/"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/petrit-Vasili-deklarata-150x150.jpg" alt="Petrit Vasili: SHBA kërkon arrestimin e baronit të drogës, Klement Balili" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Petrit Vasili: SHBA kërkon arrestimin e baronit të drogës, Klement Balili" href="http://www.kohajone.com/2017/01/27/vasili-shba-i-kerkoi-metes-arrestimin-e-baronit-te-droges-klement-balili/">Petrit Vasili: SHBA kërkon arrestimin e baronit të drogës, Klement Balili</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/01/27/lefter-koka-shperthen-kunder-ps-ne-durres-thone-kemi-kunder-lsi-jo-pd/"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/lefter-koka-150x150.jpg" alt="Ministri Lefter Koka “shpërthen” kundër PS: Jo koalicion me Edi Ramën" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Ministri Lefter Koka “shpërthen” kundër PS: Jo koalicion me Edi Ramën" href="http://www.kohajone.com/2017/01/27/lefter-koka-shperthen-kunder-ps-ne-durres-thone-kemi-kunder-lsi-jo-pd/">Ministri Lefter Koka “shpërthen” kundër PS: Jo koalicion me Edi Ramën</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2017/01/27/shorti-zgjodhi-emrat-e-kupoles-se-drejtesise/"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/auto_Screenshot_251485510110-150x150.png" alt="Shorti zgjodhi emrat e Kupolës së re të Drejtësisë/ Votimi në transmetim live" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Shorti zgjodhi emrat e Kupolës së re të Drejtësisë/ Votimi në transmetim live" href="http://www.kohajone.com/2017/01/27/shorti-zgjodhi-emrat-e-kupoles-se-drejtesise/">Shorti zgjodhi emrat e Kupolës së re të Drejtësisë/ Votimi në transmetim live</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2016/12/14/donald-lu-mos-arrestimi-i-balilit-deshtim-i-policise-dhe-drejtesise/"><img src="http://www.kohajone.com/wp-content/uploads/2016/12/lu-1-150x150.jpg" alt="Donald Lu: Mos arrestimi i Balilit dështim i policisë dhe drejtësisë" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Donald Lu: Mos arrestimi i Balilit dështim i policisë dhe drejtësisë" href="http://www.kohajone.com/2016/12/14/donald-lu-mos-arrestimi-i-balilit-deshtim-i-policise-dhe-drejtesise/">Donald Lu: Mos arrestimi i Balilit dështim i policisë dhe drejtësisë</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2017/01/26/vasili-moskapja-e-klement-balilit-rendon-marredhenien-me-partneret/"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/petrit-vasili-150x150.jpg" alt="Vasili: Moskapja e Klement Balilit rëndon marrëdhënien me partnerët" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Vasili: Moskapja e Klement Balilit rëndon marrëdhënien me partnerët" href="http://www.kohajone.com/2017/01/26/vasili-moskapja-e-klement-balilit-rendon-marredhenien-me-partneret/">Vasili: Moskapja e Klement Balilit rëndon marrëdhënien me partnerët</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/01/25/meta-pse-nuk-arrestohet-balili/"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/pranga3-1-150x150.jpg" alt="Meta: Pse nuk arrestohet Balili?" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Meta: Pse nuk arrestohet Balili?" href="http://www.kohajone.com/2017/01/25/meta-pse-nuk-arrestohet-balili/">Meta: Pse nuk arrestohet Balili?</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-comm -->
										<div class="pptwj-loader"><img src="http://www.kohajone.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</div>			<div id="carousel-recent-posts-3" class="widget carousel"><h3 class="widget-title"><span>Video</span></h3><ul class="jcarousel">
			<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/01/26/video-berisha-sherr-me-lojtarin-serb/" title="VIDEO/ Berisha, sherr me lojtarin serb"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/video-berisha-perplaset-me-lojta-300x240.jpg" alt="VIDEO/ Berisha, sherr me lojtarin serb" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/01/26/video-berisha-sherr-me-lojtarin-serb/" rel="bookmark" title="Permanent link to VIDEO/ Berisha, sherr me lojtarin serb">
								 VIDEO/ Berisha, sherr me lojtarin serb								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 26/01/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/01/26/video-berisha-sherr-me-lojtarin-serb/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Besart Berisha jo vetëm që është më i forti në...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/01/24/videogalaktikat-po-vriten-nga-dicka-e-erret/" title="VIDEO/Galaktikat po ‘vriten’ nga diçka e errët"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/videogalaktikat-po-vriten-nga-di-300x240.jpg" alt="VIDEO/Galaktikat po ‘vriten’ nga diçka e errët" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/01/24/videogalaktikat-po-vriten-nga-dicka-e-erret/" rel="bookmark" title="Permanent link to VIDEO/Galaktikat po ‘vriten’ nga diçka e errët">
								 VIDEO/Galaktikat po ‘vriten’ nga diçka e errët								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 24/01/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/01/24/videogalaktikat-po-vriten-nga-dicka-e-erret/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Shkencëtarët analizuan 11,000 galaktika në...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/01/21/kur-islamiku-ben-sikur-hedh-lende-plasese-humor/" title="Kur veprojnë si terroristë (humor)"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/hqdefault-2-300x240.jpg" alt="Kur veprojnë si terroristë (humor)" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/01/21/kur-islamiku-ben-sikur-hedh-lende-plasese-humor/" rel="bookmark" title="Permanent link to Kur veprojnë si terroristë (humor)">
								 Kur veprojnë si terroristë (humor)								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 21/01/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/01/21/kur-islamiku-ben-sikur-hedh-lende-plasese-humor/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                &nbsp;                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/01/20/donald-trump-zyrtarisht-president-i-shba-fjalimi-i-pare-koha-te-veprojme/" title="Donald Trump, zyrtarisht President i SHBA. Slogani i tij: Amerika e para !"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/betimi-trump-1-300x240.jpg" alt="Donald Trump, zyrtarisht President i SHBA. Slogani i tij: Amerika e para !" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/01/20/donald-trump-zyrtarisht-president-i-shba-fjalimi-i-pare-koha-te-veprojme/" rel="bookmark" title="Permanent link to Donald Trump, zyrtarisht President i SHBA. Slogani i tij: Amerika e para !">
								 Donald Trump, zyrtarisht President i SHBA. Slogani i tij:...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 20/01/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/01/20/donald-trump-zyrtarisht-president-i-shba-fjalimi-i-pare-koha-te-veprojme/#comments"><i class="icon-comments-alt"></i> 2</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                (Në foto: Momenti i betimi të Donald Trump si President)...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/01/19/videokoncert-per-mireseardhjen-e-trump-ne-uashington/" title="VIDEO/Koncert për mirëseardhjen e Trump në Uashington"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/trump-5-300x240.jpg" alt="VIDEO/Koncert për mirëseardhjen e Trump në Uashington" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/01/19/videokoncert-per-mireseardhjen-e-trump-ne-uashington/" rel="bookmark" title="Permanent link to VIDEO/Koncert për mirëseardhjen e Trump në Uashington">
								 VIDEO/Koncert për mirëseardhjen e Trump në Uashington								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 19/01/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/01/19/videokoncert-per-mireseardhjen-e-trump-ne-uashington/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Presidenti i zgjedhur Donald Trump arriti në Uashington...                                 </div>

		
			</li>
		</ul>
</div><div id="rec-recent-posts-5" class="widget rec"><h3 class="widget-title"><span>Ekonomi</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/01/27/berzh-thellohet-pabarazia-ekonomike-regres-politiko-ekonomik/" title="BERZH: Thellohet pabarazia ekonomike, regres politiko-ekonomik"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/sejko-120x85.jpg" alt="BERZH: Thellohet pabarazia ekonomike, regres politiko-ekonomik" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/01/27/berzh-thellohet-pabarazia-ekonomike-regres-politiko-ekonomik/" rel="bookmark" title="BERZH: Thellohet pabarazia ekonomike, regres politiko-ekonomik">
					BERZH: Thellohet pabarazia ekonomike, regres...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 27/01/2017</span> 										<p>Jo vetëm ekonomia por edhe politika po ndikohen negativisht nga zhvillimi i pabaratë ekonomik i shtresave në Shqipëri. Në prezantimin e Raportit të Tranzicionit që vjen nga BERZH, pabarazia është [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/01/27/berzh-thellohet-pabarazia-ekonomike-regres-politiko-ekonomik/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/01/27/akti-normativ-per-kontributet-ja-llogaritja-e-re-per-te-vetepunesuarit/" title="Akti normativ për kontributet: Ja llogaritja e re për të vetëpunësuarit"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/departamenti_administrates_publike_punesimi_dielli-620x409-120x85.gif" alt="Akti normativ për kontributet: Ja llogaritja e re për të vetëpunësuarit" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/01/27/akti-normativ-per-kontributet-ja-llogaritja-e-re-per-te-vetepunesuarit/" rel="bookmark" title="Akti normativ për kontributet: Ja llogaritja e re për të vetëpunësuarit">
					Akti normativ për kontributet: Ja llogaritja e re për të...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 27/01/2017</span> 										<p>Qeveria ka miratuar një akt normativ që përcakton se sa do të jetë masa e kontributeve për kontributet e profesioneve të lira. Akti normativ vjen pas vendimit të Gjykatës Kushtetuese [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/01/27/akti-normativ-per-kontributet-ja-llogaritja-e-re-per-te-vetepunesuarit/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/01/27/banka-boterore-mbaron-epoka-e-cmimeve-te-uleta-mallrat-nisin-rritjen-nga-ky-vit/" title="Banka Botërore: Mbaron epoka e çmimeve të ulëta, mallrat nisin rritjen nga ky vit"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/treg-120x85.jpg" alt="Banka Botërore: Mbaron epoka e çmimeve të ulëta, mallrat nisin rritjen nga ky vit" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/01/27/banka-boterore-mbaron-epoka-e-cmimeve-te-uleta-mallrat-nisin-rritjen-nga-ky-vit/" rel="bookmark" title="Banka Botërore: Mbaron epoka e çmimeve të ulëta, mallrat nisin rritjen nga ky vit">
					Banka Botërore: Mbaron epoka e çmimeve të ulëta, mallrat...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 27/01/2017</span> 										<p>Banka Botërore ka parashikuar së fundmi fitime më të larta për mallrat industriale të tilla si energjia dhe metalet në vitin 2017, për shkak të shtrëngimit të kushteve të furnizimit [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/01/27/banka-boterore-mbaron-epoka-e-cmimeve-te-uleta-mallrat-nisin-rritjen-nga-ky-vit/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="text-22" class="widget widget_text"><h3 class="widget-title"><span>Gazeta Koha Jone</span></h3>			<div class="textwidget"><a href="http://www.kohajone.com/wp-content/uploads/2017/01/1-153.jpg" target="_blank">
  <img src="http://www.kohajone.com/wp-content/uploads/2017/01/1-153.jpg" alt=" Gazeta kohajone sot 13 gusht 2016" style="width:300px;height:395px;" scale="0">
</a></div>
		</div>		<div class="widget ads125">
		<h3 class="widget-title"><span>Ndiqni ne Facebook</span></h3>				

				<ul class="four-ads-blocks">
                
                  <li class="ads1"><a href="https://www.facebook.com/benblushi.al/"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/blushi-fbfinal-1.png" alt="" /></a></li>
                    <li class="ads2"><a href="https://www.facebook.com/levizjasocialisteperintegrim"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_ilir_meta.jpg" alt="" /></a></li>
                      <li class="ads3"><a href="https://www.facebook.com/edirama.al?pnref=lhc"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_edi_rama.jpg" alt="" /></a></li>
                        <li class="ads4"><a href="https://www.facebook.com/lulzimbasha.al"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/Lulzim-Basha-fb.png" alt="" /></a></li>
                        <li class="ads4"><a href="https://www.facebook.com/SaliBerisha?fref=ts"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_sali_berisha.jpg" alt="" /></a></li>
						 <li class="ads4"><a href="https://www.facebook.com/ErionVeliaj?fref=ts"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_erion_veliaj.jpg" alt="" /></a></li>
             	</ul>
				<div class="clear"></div>
		</div>
		<div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="rec-recent-posts-6" class="widget rec"><h3 class="widget-title"><span>Editorial</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/01/26/zvministri-i-ylli-manjanit-me-bidon-benzine-ne-dore/" title="Zv/ministri  i Edi Ramës me “bidon benzine” dhe me shkrepse në dorë"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/benzine-120x85.jpg" alt="Zv/ministri  i Edi Ramës me “bidon benzine” dhe me shkrepse në dorë" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/01/26/zvministri-i-ylli-manjanit-me-bidon-benzine-ne-dore/" rel="bookmark" title="Zv/ministri  i Edi Ramës me “bidon benzine” dhe me shkrepse në dorë">
					Zv/ministri  i Edi Ramës me “bidon benzine” dhe me...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 26/01/2017</span> 										<p>“Eskobari i Ballkanit” Klement Balili shëtit i lirë. Nuk e arrestojnë. Thuhet se është diku në Tiranë. Pardje Ilir Meta në cilësinë e kryetarit të Parlamentit nisi letër Presidentit të [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/01/26/zvministri-i-ylli-manjanit-me-bidon-benzine-ne-dore/#comments"><i class="icon-comments-alt"></i> 1</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-3" class="widget rec"><h3 class="widget-title"><span>Forum</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/01/27/berlini-dhe-kriza-e-fundit-ne-ballkan-2/" title="Berlini dhe kriza e fundit në Ballkan"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/19049491_303-120x85.png" alt="Berlini dhe kriza e fundit në Ballkan" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/01/27/berlini-dhe-kriza-e-fundit-ne-ballkan-2/" rel="bookmark" title="Berlini dhe kriza e fundit në Ballkan">
					Berlini dhe kriza e fundit në Ballkan					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 27/01/2017</span> 										<p>Si i sheh Gjermania tensionet e fundit në Ballkan, autokracinë në Serbi dhe perspektivën evropiane? Për këto çëshjte flasin tre deputetë gjermanë. Brexit, kriza ekonomike, Trumpi&#8230; ka shumë probleme me [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/01/27/berlini-dhe-kriza-e-fundit-ne-ballkan-2/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/01/27/filtrat-e-fatit-dhe-fati-i-filtrave/" title="Filtrat e fatit dhe fati i filtrave"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/lorenc-vangjeli-700x611-120x85.jpg" alt="Filtrat e fatit dhe fati i filtrave" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/01/27/filtrat-e-fatit-dhe-fati-i-filtrave/" rel="bookmark" title="Filtrat e fatit dhe fati i filtrave">
					Filtrat e fatit dhe fati i filtrave					</a>
                                        <h4 id="autori"> Nga:Lorenc Vangjeli</h4>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 27/01/2017</span> 										<p>E vërteta është se ka shumë nga njerëzit e politikës që e kanë provuar shijen e refuzimit dhe të mbylljes së derës konsullore në fytyrë. E vetmja gjë që i [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/01/27/filtrat-e-fatit-dhe-fati-i-filtrave/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/01/27/ja-cfare-mendon-ismail-kadare-per-fuqizimin-e-putin/" title="Ja çfarë mendon Ismail Kadare për fuqizimin e Putin"><img src="http://www.kohajone.com/wp-content/uploads/2016/07/Albanian-writer-Ismail-Ka-009-120x85.jpg" alt="Ja çfarë mendon Ismail Kadare për fuqizimin e Putin" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/01/27/ja-cfare-mendon-ismail-kadare-per-fuqizimin-e-putin/" rel="bookmark" title="Ja çfarë mendon Ismail Kadare për fuqizimin e Putin">
					Ja çfarë mendon Ismail Kadare për fuqizimin e Putin					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 27/01/2017</span> 										<p>Çfarë mendon Ismail Kadare mbi fuqizimin në rritje të Rusisë së Vladimir Putin, përballë Shteteve të Bashkuara të qeverisura nga Donald Trump? Në një intervistë për “L’Express” Kadare pergjigjet: Jam i [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/01/27/ja-cfare-mendon-ismail-kadare-per-fuqizimin-e-putin/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/01/27/rilindja-e-konsumit/" title="“Rilindja” e konsumit"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/eduard-zaloshnja-415x260-120x85.png" alt="“Rilindja” e konsumit" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/01/27/rilindja-e-konsumit/" rel="bookmark" title="“Rilindja” e konsumit">
					“Rilindja” e konsumit					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 27/01/2017</span> 										<p>Nga Eduard Zaloshnja Në deklaratën e fundit zyrtare të FMN-së për Shqipërinë shkruhej: “Ekipi i FMN-së parashikon fuqizim të ekonomisë. Rritja e PBB-së vlerësojmë të ketë arritur në 3,4 për [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/01/27/rilindja-e-konsumit/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/01/27/shqiperi-mikpritje-dhe-solidaritet-per-hebrejte-ne-kohen-e-tyre-me-te-veshtire/" title="Shqipëri: Mikpritje dhe solidaritet për hebrejtë në kohën e tyre më të vështirë"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/holokausti-120x85.jpg" alt="Shqipëri: Mikpritje dhe solidaritet për hebrejtë në kohën e tyre më të vështirë" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/01/27/shqiperi-mikpritje-dhe-solidaritet-per-hebrejte-ne-kohen-e-tyre-me-te-veshtire/" rel="bookmark" title="Shqipëri: Mikpritje dhe solidaritet për hebrejtë në kohën e tyre më të vështirë">
					Shqipëri: Mikpritje dhe solidaritet për hebrejtë në...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 27/01/2017</span> 										<p>27 janari, dita ndërkombëtare e përkujtimit të viktimave të Holokaustit është mjaft domethënëse për Shqipërinë, që ka mbrojtur rreth 3 mijë hebrej gjatë Luftës së Dytë Botërore. Fatos Qoqja, 67 [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/01/27/shqiperi-mikpritje-dhe-solidaritet-per-hebrejte-ne-kohen-e-tyre-me-te-veshtire/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/01/27/uashington-pekin-tani-vjen-perplasja/" title="Uashington-Pekin, tani vjen përplasja"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/pekin-1-120x85.jpg" alt="Uashington-Pekin, tani vjen përplasja" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/01/27/uashington-pekin-tani-vjen-perplasja/" rel="bookmark" title="Uashington-Pekin, tani vjen përplasja">
					Uashington-Pekin, tani vjen përplasja					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 27/01/2017</span> 										<p>Jashtë Amerika, brenda Kina? Eshtë ky skenari që duket se po përvijohet pas daljes së Shteteve të Bashkuara nga Trans Pacific Partnership. Disa prej 11 vendeve anëtare që kanë mbetur [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/01/27/uashington-pekin-tani-vjen-perplasja/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-7" class="widget rec"><h3 class="widget-title"><span>Djegia e Koha Jonë</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/01/24/mediat-per-botimin-e-librit-te-gazetarit-nikoll-lesi/" title="&#8220;Kështjella e Medias&#8221;/Mediat për botimin e librit të gazetarit Nikoll Lesi"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/keshtjella-e-medias-120x85.jpg" alt="&#8220;Kështjella e Medias&#8221;/Mediat për botimin e librit të gazetarit Nikoll Lesi" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/01/24/mediat-per-botimin-e-librit-te-gazetarit-nikoll-lesi/" rel="bookmark" title="&#8220;Kështjella e Medias&#8221;/Mediat për botimin e librit të gazetarit Nikoll Lesi">
					&#8220;Kështjella e Medias&#8221;/Mediat për botimin e...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 24/01/2017</span> 										<p>Botimi i librit të gazetarit dhe botuesit Nikoll Lesi, “Kështjella e Medias” është pasqyruar nga mediat kryesore në vend. Top Channel, Ora News, news24, TVSH si dhe media të tjera shkruajnë [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/01/24/mediat-per-botimin-e-librit-te-gazetarit-nikoll-lesi/#comments"><i class="icon-comments-alt"></i> 1</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/01/16/nje-fragment-nga-libri-i-ri-keshtjella-e-medias/" title="Një fragment nga libri i ri &#8220;Keshtjella e Medias&#8221;"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/nikolla1-1-120x85.jpg" alt="Një fragment nga libri i ri &#8220;Keshtjella e Medias&#8221;" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/01/16/nje-fragment-nga-libri-i-ri-keshtjella-e-medias/" rel="bookmark" title="Një fragment nga libri i ri &#8220;Keshtjella e Medias&#8221;">
					Një fragment nga libri i ri &#8220;Keshtjella e...					</a>
                                        <h4 id="autori"> Nga:Nikoll  LESI</h4>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 16/01/2016</span> 										<p>(Fragment nga libri i  gazetarit Nikoll Lesi i cili do botohet me rastin e 25 vjetorit të daljes së &#8220;KOHA JONE&#8221; në Maj 2016) Viti i mbrapshtë 1997 Që në [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/01/16/nje-fragment-nga-libri-i-ri-keshtjella-e-medias/#comments"><i class="icon-comments-alt"></i> 5</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-2" class="widget rec"><h3 class="widget-title"><span>Shendetesi</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/01/27/semundjet-qe-mund-te-sheroni-vetem-me-nje-gote-vere/" title="Sëmundjet që mund të shëroni vetëm me një gotë verë"><img src="http://www.kohajone.com/wp-content/uploads/2016/05/vera-120x85.jpg" alt="Sëmundjet që mund të shëroni vetëm me një gotë verë" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/01/27/semundjet-qe-mund-te-sheroni-vetem-me-nje-gote-vere/" rel="bookmark" title="Sëmundjet që mund të shëroni vetëm me një gotë verë">
					Sëmundjet që mund të shëroni vetëm me një gotë verë					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 27/01/2017</span> 										<p>Vera, një pije e mrekullueshme që mbush trupin me energji pozitive dhe ndihmon në mirëqënien fizike dhe emocionale. Për më tepër mund t&#8217;ju ndihmojë në rritjen e imunitetit dhe në [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/01/27/semundjet-qe-mund-te-sheroni-vetem-me-nje-gote-vere/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/01/27/a-mund-te-parashikohen-fjalet-e-para-te-bebeve/" title="A mund të parashikohen fjalët e para të bebeve?"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/auto_6091d164625b8d22d4246ff713c870bd_1485438104-84105281485438479-120x85.jpg" alt="A mund të parashikohen fjalët e para të bebeve?" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/01/27/a-mund-te-parashikohen-fjalet-e-para-te-bebeve/" rel="bookmark" title="A mund të parashikohen fjalët e para të bebeve?">
					A mund të parashikohen fjalët e para të bebeve?					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 27/01/2017</span> 										<p>Sipas një studimi të fundit, fjalët e para që bebet i thonë, mund të parashikohen Një zbulim i tillë u bë gjatë një hulumtimi të zhvilluar në Universitetin Indiana. Psikologët [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/01/27/a-mund-te-parashikohen-fjalet-e-para-te-bebeve/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container">


    <div class="footer-columns">
       <div class="row" style="
    font-size: 17px;
    /*margin: 5px;*/
">
           <div class="Graniti" style="
    border-bottom: 2px solid;
    margin-bottom: 5px;
"> <span style="
    font-size: 17px;
    color: #000;
">Kontakte: </span>
<a href="mailto:redaksia@kohajone.com" style="color:#fff;font-size: 17px;">redaksia@kohajone.com. </a>
<a href="mailto:reklama@kohajone.com" style="color:#fff;font-size: 17px;">reklama@kohajone.com. </a>
Tel: 0672018850
<a href="https://www.facebook.com/kohajone" target="_blank" style="color:#fff;font-size:17px;">Facebook .</a>
<a href="https://twitter.com/GazetaKohaJone" target="_blank" style="color:#fff;font-size:17px;">Twitter. </a>
<a href="https://www.linkedin.com/company/koha-jone?trk=biz-companies-cym" target="_blank" style="color:#fff;font-size:17px;">LinkedIn. </a>
             <br></div>
  <span style="
    color: #000;
">Shtypi i Huaj : </span><a href="http://www.bbc.com/" target="_blank" style="color:#fff">BBC.</a>
<a href="http://www.repubblica.it/" target="_blank" style="color:#fff"> La Repubblica.</a>
<a href="http://www.thetimes.co.uk/tto/news/" target="_blank" style="color:#fff">The Times.</a>
<a href="http://www.nytimes.com/" target="_blank" style="color:#fff">The New York Times.</a>
<a href="http://www.theguardian.com/uk" target="_blank" style="color:#fff">The Guardian.</a>
<a href="http://www.dw.com/sq/fokus/s-10250" target="_blank" style="color:#fff">Deutsche Welle.</a>
<a href="http://www.zeriamerikes.com/" target="_blank" style="color:#fff">Zeri i Amerikes.</a>
<a href="http://edition.cnn.com/" target="_blank" style="color:#fff">CNN.</a>
  <div class="grid_6 footer-left"></div>
            
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> Gazeta "Koha Jone", themeluar si e pavarur me datë 11 Maj 1991. Botues: Nikoll LESI  .       Adresa e redaksisë: Rruga "Sami Frasheri", Pallatet e Aviacionit të Vjetër Nr. 2, TIRANE</div>
            
        </div>  
    </div>
    


</footer>
<!-- end footer -->



<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72086002-1', 'auto');
  ga('send', 'pageview');

</script>
</div>
<!-- end container-->

	<div style="display:none">
	<div class="grofile-hash-map-325b7cef08da6beb3bf8e75131197de4">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.kohajone.com\/2017\/01\/27\/vasilideputeteve-te-lsi-kujdes-nga-policia-tentojne-tju-fusin-droge\/":228472};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/01/27/vasilideputeteve-te-lsi-kujdes-nga-policia-tentojne-tju-fusin-droge/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.kohajone.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.kohajone.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","post_id":"228472"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","nonce":"77b1601cc0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.flexslider.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.simplyscroll.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.ui.totop.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/selectnav.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.jcarousel.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/superfish.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.sticky.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/mediaelement-and-player.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/custom.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","nonce":"edb125b2e3","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.kohajone.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.kohajone.com%2F2017%2F01%2F20%2Fdonald-trump-zyrtarisht-president-i-shba-fjalimi-i-pare-koha-te-veprojme%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'104897160',post:'228472',tz:'1',srv:'www.kohajone.com'} ]);
	_stq.push([ 'clickTrackerInit', '104897160', '228472' ]);
</script>
</body>
</html>


<!-- Dynamic page generated in 0.683 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-27 22:40:12 -->

<!-- super cache -->