<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
   <meta property="og:type" content="website" />
    <title>KohaJone.com   &#8211; FOTO/ Ornela Bregu takon Ronaldon</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="keywords" content="www.kohajone.com,kohajone.net,ora news,nikoll lesi,lesi,nikolle lesi, ora in tv, ora, oranews, ora njuz, ora news live, ora news albania, kohajone,kohajone.com.,gazeta sot,gazeta koha jone , ora news live tv, oranews.tv, rtv ora news, ora tv, www.ora, ora-news, ora news tv, tv ora news, ora.tv, news 24 shqip, ora news albania live, ora news.al, www.oranews.tv, www.oranews, ora news.com, news24 shqip, tv ora, televizioni ora news, ora-news.com, ora news lajme, ora news shqiperi, ora news.tv.albania, ora news tv albania, ora news 24, albania live, ora live, oranews.tv.albania, ora news tv live, www ora news, gazeta thashetheme, rtv ora news live, www.ora.com, gazeta ora, oranews,  albania, rtv ora news albania, ora-news.al, ora news al, ora news albania lajme, 0ra news, ora news shqip, oranews.al, ora nwes, ora news 24 tv albania, ora-news.tv live albania, lajme ora news, tv ora news albania live, www.oranews.tv live, ora sport, oranwes, www ora news tv al, www.ora-news.tv, ora new, www.ora news, www ora,www.kohajone,koha jon,lajmet sot, ora.news, ora news 24 albania, ora news albania online, oranews.tv live, tv news 24 shqip, www.ora news live, oranew, , rtv news, ora news direkt, ww.ora,gazetatema,gazetadita, gazeta shekulli shqip, ora news live tv albania, ora., hostler tv, njuz 24 tv, oraculos, ora, shiko ora news live, newstv,  www.oras.com, news tv, wwwora, wwww.or, www.ore, ora-, o r a, www.trv.ac.th, tv ora news live, o.r.a, ora -01031, ora -00911, tv news,  o ra, emisioni alarm ora news, oranews live, ora -2000, news 24 live shqip, ilva tare tonight, wwworanews.tv, ora news tv, llotaria kompania austriake, tonight ilva tare, oranews.al, oranews live, tv ora news, oranewstv, festivali i filmit nderkombetar ne durres, rajoni, rajon, lajm, lajme, lajmi, lajmet e sotme, lajmet e fundit, lajmi i fundit, artikuj, artikull, artikulli, lajmerime, lajmerim, lajmerimi, Albania, exchange, gazetat online, lajmet sot, lajme me ore, gazeta, shqiptare, newspaper, weather, sms, horoscope, tension, travell, news, investments, tenders, documents, organizations, internet, news and press, poll, news of Kosovo, news of Balkans, news of Albania, sport, Kosovo, Macedonia, Romania, Yugoslavia, Serbia, Bulgaria, Croatia, Greece, Hungary, Montenegro, Bosnia-Herzegovina, lajme nga rajoni, rajoni i shqiperise, rajoni i kosoves, rajoni i maqedonise, rajoni i greqise, international news, daily newspaper, national, politics, science, business, breaking news, business technology, technology, lajme nga shqiperia,lajme sport,lajme e fundit,lajme nga kosova,lajme nga ballkani,lajmi fundit,lajmi fundit nga shqiperia, showbizz, showbiz, lifestyle, kampionati shqiptar, super liga shqiptare, superliga, super liga,vodafone," />
<meta name="description" content="Gazeta Koha Jonë është e para gazetë e pavarur shqiptare. Ajo është themeluar nga gazetari Nikoll Lesi, më datën 11 maj 1991." />

                <!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://www.kohajone.com/wp-content/themes/themerush/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://www.kohajone.com/wp-content/uploads/2015/12/favicon.ico">
                
    

<meta property="og:image" content="http://www.kohajone.com/wp-content/uploads/2017/11/ornela-150x150.png"/><link rel='dns-prefetch' href='//www.kohajone.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KohaJone.com &raquo; Feed" href="http://www.kohajone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KohaJone.com &raquo; Comments Feed" href="http://www.kohajone.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KohaJone.com &raquo; FOTO/ Ornela Bregu takon Ronaldon Comments Feed" href="http://www.kohajone.com/2017/11/07/foto-ornela-bregu-takon-ronaldon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kohajone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kohajone.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #dd3333;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wprps_slick_style-css'  href='http://www.kohajone.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wprps_recent_post_style-css'  href='http://www.kohajone.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/base.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/amazium.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/shortcode.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/flexslider.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.kohajone.com/wp-content/themes/themerush/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/layout.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/font-awesome.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/mediaelementplayer.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/custom.php?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='http://www.kohajone.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.kohajone.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.kohajone.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/mycustom.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.kohajone.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kohajone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kohajone.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.kohajone.com/2017/11/07/foto-ornela-bregu-takon-ronaldon/" />
<link rel='shortlink' href='http://wp.me/p768xG-1CUl' />
<link rel="alternate" type="application/json+oembed" href="http://www.kohajone.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kohajone.com%2F2017%2F11%2F07%2Ffoto-ornela-bregu-takon-ronaldon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kohajone.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kohajone.com%2F2017%2F11%2F07%2Ffoto-ornela-bregu-takon-ronaldon%2F&#038;format=xml" />
<meta property="fb:pages" content="189645691224976" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="FOTO/ Ornela Bregu takon Ronaldon" />
<meta property="og:url" content="http://www.kohajone.com/2017/11/07/foto-ornela-bregu-takon-ronaldon/" />
<meta property="og:description" content="Ornela Bregu, ish-moderatorja e shumë programeve televizive, prej disa muajsh tashmë, nuk është larguar vetëm nga ekrani por edhe nga Shqipëria. Ornela jeton bashkë me famlijen në Spanjë prandaj ed…" />
<meta property="article:published_time" content="2017-11-07T16:44:14+00:00" />
<meta property="article:modified_time" content="2017-11-07T16:44:14+00:00" />
<meta property="og:site_name" content="KohaJone.com" />
<meta property="og:image" content="http://www.kohajone.com/wp-content/uploads/2017/11/ornela.png" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="659" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@GazetaKohaJone" />
<meta name="twitter:image" content="http://www.kohajone.com/wp-content/uploads/2017/11/ornela.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@GazetaKohaJone" />
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0">
   
    	

<!-- end head -->
<!-- <script src="http://albapps.net/traffic/js/kohajone.js"></script>-->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"v2cDm1akKd60O7", domain:"kohajone.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=v2cDm1akKd60O7" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 


<!-- the default values -->
<meta property="fb:app_id" content="1684981778382970" />
<meta property="fb:admins" content="100000389449229" />
 
<!-- if page is content page -->
<meta property="og:url" content="http://www.kohajone.com/2017/11/07/foto-ornela-bregu-takon-ronaldon/"/>
<meta property="og:title" content="FOTO/ Ornela Bregu takon Ronaldon" />
<meta property="og:description" content="Ornela Bregu, ish-moderatorja e shumë programeve televizive, prej disa muajsh tashmë, nuk është larguar vetëm nga ekrani por edhe nga Shqipëria. Ornela jeton bashkë me famlijen në Spanjë prandaj edhe [&hellip;]" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.kohajone.com/wp-content/uploads/2017/11/ornela-150x150.png" />
 
<!-- if page is others -->

</head>
<body class="post-template-default single single-post postid-387893 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: 'your_fb_app_id', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/en_US/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>
   
 
   
<div class="container-wrap box-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                    
                                        
                        <div class="grid_6 header-top-left"><p class="date"><span>Perditesimi i Fundit</span>  5:44 - 07/11/2017 </p></div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                            <ul id="menu-top" class="sf-top-menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="http://kohajone.com">Home</a></li>
<li id="menu-item-74631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74631"><a href="http://www.kohajone.com/category/b-forum/">Forum</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="http://www.kohajone.com/category/historiku/">Historiku i Koha Jone</a></li>
</ul>                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_2">
                            <!-- begin logo -->
                            <h1>
                                <a href="http://www.kohajone.com" alt="Gazete e Perditshme e Pavarur">
                                                                           
                                        <img src="http://www.kohajone.com/wp-content/uploads/2015/12/koha-jone-logo.png" alt="Gazete e Perditshme e Pavarur"/>
                                                                    </a>
                            </h1>
                            <!-- end logo -->
                        </div>


                       
                                                         <div class="grid_10 banner-ads"> 
                                			<div class="textwidget"><ins data-revive-zoneid="31" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div>
		                             </div>
                                                   
                        
                        
                    </div>


                </div>          
				
                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://www.kohajone.com" alt="Gazete e Perditshme e Pavarur"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-74620" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.kohajone.com/category/ab-politke/"><span>POLITIKE</span></a></li>
<li id="menu-item-74621" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.kohajone.com/category/ac-editorial/"><span>Editorial</span></a></li>
<li id="menu-item-74622" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74622"><a href="http://www.kohajone.com/category/b-forum/"><span>Forum</span></a></li>
<li id="menu-item-74619" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74619"><a href="http://www.kohajone.com/category/ad-aktualitet/"><span>Aktualitet</span></a></li>
<li id="menu-item-74623" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74623"><a href="http://www.kohajone.com/category/c-intervista/"><span>Intervista</span></a></li>
<li id="menu-item-339383" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339383"><a href="http://www.kohajone.com/category/sporti/"><span>Sporti</span></a></li>
<li id="menu-item-74624" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.kohajone.com/category/teknologji/"><span>Teknologji</span></a></li>
<li id="menu-item-74626" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74626"><a href="http://www.kohajone.com/category/ekonomi/"><span>Ekonomi</span></a></li>
<li id="menu-item-74627" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74627"><a href="http://www.kohajone.com/category/so-kultura/"><span>Kultura</span></a></li>
<li id="menu-item-113106" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113106"><a href="http://www.kohajone.com/category/kosova/"><span>Kosova</span></a></li>
<li id="menu-item-113107" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113107"><a href="http://www.kohajone.com/category/shendetesi/"><span>Shendeti</span></a></li>
<li id="menu-item-113105" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113105"><a href="http://www.kohajone.com/category/d-kohe-e-lire/"><span>Kohe e Lire</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>Na Ndiqni</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="https://www.facebook.com/kohajone" class="facebook"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="https://twitter.com/GazetaKohaJone" class="twitter"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                
                                                                                <li><a href="https://www.linkedin.com/company/koha-jone?trk=biz-companies-cym" class="linkedin"><i class="icon-linkedin-sign"></i>Linked</a></li>
                                                                                
                                        
                                    </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form id="tickersearchform" action="http://www.kohajone.com" method="GET" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>
           
<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-387893 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz tag-ornela-bregu" id="post-387893" itemscope="" itemtype="http://schema.org/Review">
                                    
                                              <!-- mfunc themeloy_set_post_views($post_id); --><!-- /mfunc -->

                                                        
                                   <h2 itemprop="name" class="entry-title post-title">FOTO/ Ornela Bregu takon Ronaldon</h2>
                                <p class="post-meta">
                                   
                                   <span class="date updated"><i class="icon-calendar"></i> 5:44 - 07/11/2017 </span>                                                                       <span class="vcard author meta-user"><span class="fn"><i class="icon-user"></i> <a href="http://www.kohajone.com/author/eri/" title="Posts by Web Eri" rel="author">Web Eri</a></span></span>                                    
								                                      <span class="meta-cat"><i class="icon-book"></i> <a href="http://www.kohajone.com/category/showbiz/" rel="category tag">ShowBiz</a></span>
                                                                      
                                                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/11/07/foto-ornela-bregu-takon-ronaldon/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                                                          </p>
                                     
                               <hr class="none" />
                               
                                                             
                                                            <img src="http://www.kohajone.com/wp-content/uploads/2017/11/ornela.png" alt="FOTO/ Ornela Bregu takon Ronaldon" />
                              
                                                             
                                <p>Ornela Bregu, ish-moderatorja e shumë programeve televizive, prej disa muajsh tashmë, nuk është larguar vetëm nga ekrani por edhe nga Shqipëria. Ornela jeton bashkë me famlijen në Spanjë prandaj edhe mundësia e vetme ku mund ta shohim është përmes fotografive që ajo vetë poston. E fundit ka qenë mjaft e veçantë…<br />
Moderatorja e njohur, motra e politikanes Majlinda Bregu, ka postuar një fotografi në krahë të legjendës braziliane të futbollit Ronaldo, të cilin mesa duket e kanë takuar në ndonjë aktivitet jashtë vendit. ‘’Meqë Ronaldo na kërkoi një foto, nuk i thamë jo’’-shkruan me humor moderatorja.</p>
<p><img src="https://i2.wp.com/www.syri.net/uploads/syri.net/images/2017/November/07/auto_Screenshot_31510053237.png?w=960" alt="Image" data-recalc-dims="1" /></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">SHPËRNDAJE NË :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-387893" class="share-facebook sd-button share-icon no-text" href="http://www.kohajone.com/2017/11/07/foto-ornela-bregu-takon-ronaldon/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-387893" class="share-twitter sd-button share-icon no-text" href="http://www.kohajone.com/2017/11/07/foto-ornela-bregu-takon-ronaldon/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-387893" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.kohajone.com/2017/11/07/foto-ornela-bregu-takon-ronaldon/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.kohajone.com/2017/11/07/foto-ornela-bregu-takon-ronaldon/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=FOTO%2F%20Ornela%20Bregu%20takon%20Ronaldon http%3A%2F%2Fwww.kohajone.com%2F2017%2F11%2F07%2Ffoto-ornela-bregu-takon-ronaldon%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div> 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                                                                <ul class="tag-cat">                                                               
                                    <li> <i class="icon-tags"></i>  <a href="http://www.kohajone.com/tag/ornela-bregu/" rel="tag">Ornela Bregu</a></li>                                                           
                                </ul>                                                                                                   <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>


<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.kohajone.com/2017/11/07/foto-ornela-bregu-takon-ronaldon/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>

                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.kohajone.com/2017/11/07/foto-ornela-bregu-takon-ronaldon/" data-text="FOTO/ Ornela Bregu takon Ronaldon" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                     
                                                                        
<li>
<div class="g-plusone" data-size="medium" data-href="http://www.kohajone.com/2017/11/07/foto-ornela-bregu-takon-ronaldon/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
                                                                   <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.kohajone.com/2017/11/07/foto-ornela-bregu-takon-ronaldon/" data-counter="right"></script></li>     
                              
                              
                                               <li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.kohajone.com/2017/11/07/foto-ornela-bregu-takon-ronaldon/&amp;media=387894" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It"/></a></li>
                                                              
              </ul>
             <div class="clear"></div>
             
              </div>

    

  

                                                             
               
                                                    
                            <div class="postnav">
                                       
                            
                                
                                                                    <a href="http://www.kohajone.com/2017/11/07/bigi-gjeje-nje-emer-tjeter/" id="nextpost">Bigi gjeje një emër tjetër!<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                            <hr class="none">
                                                                                   
                                                        <div class="auth">                                       
                                <img alt='' src='http://1.gravatar.com/avatar/15a1d5ad3c485912996ad5d0156ac4b6?s=90&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/15a1d5ad3c485912996ad5d0156ac4b6?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /><h5><a itemprop="author" href="http://www.kohajone.com/author/eri/">Web Eri</a></h5>
                                <p></p>
                                <div class="socialmedia">

                                    
                                                                                                                                            </div>
                            </div>
                                                        
                                            

                                                            <div class="relativepost clearfix">
                        <h5>Artikuj te ngjashem</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/11/06/prezantuesja-shqiptare-ne-krahet-e-ronaldos-foto/" title="Prezantuesja shqiptare &#8221;në krahët&#8221; e Ronaldos (FOTO)"><img src="http://www.kohajone.com/wp-content/uploads/2017/11/Capture-3-120x85.png" alt="Prezantuesja shqiptare &#8221;në krahët&#8221; e Ronaldos (FOTO)" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/11/06/prezantuesja-shqiptare-ne-krahet-e-ronaldos-foto/" rel="bookmark" title="Permanent link to Prezantuesja shqiptare &#8221;në krahët&#8221; e Ronaldos (FOTO)">
									Prezantuesja shqiptare &#8221;në...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Nov 06, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/11/06/prezantuesja-shqiptare-ne-krahet-e-ronaldos-foto/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/08/11/pse-eshte-zhvendosur-ornela-bregu-ne-spanje/" title="Pse është zhvendosur Ornela Bregu në Spanjë?!"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/ornela-bregu-120x85.jpg" alt="Pse është zhvendosur Ornela Bregu në Spanjë?!" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/08/11/pse-eshte-zhvendosur-ornela-bregu-ne-spanje/" rel="bookmark" title="Permanent link to Pse është zhvendosur Ornela Bregu në Spanjë?!">
									Pse është zhvendosur Ornela Bregu në...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Aug 11, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/11/pse-eshte-zhvendosur-ornela-bregu-ne-spanje/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                           
                           
                    <div class="moreincategories clearfix">

                        <h5>Me shume nga kjo kategori</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/11/07/bigi-gjeje-nje-emer-tjeter/" title="Bigi gjeje një emër tjetër!"><img src="http://www.kohajone.com/wp-content/uploads/2017/11/Big-Mama-120x85.jpg" alt="Bigi gjeje një emër tjetër!" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/11/07/bigi-gjeje-nje-emer-tjeter/" rel="bookmark" title="Permanent link to Bigi gjeje një emër tjetër!">
									Bigi gjeje një emër tjetër!                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Nov 07, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/11/07/bigi-gjeje-nje-emer-tjeter/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/11/07/lufta-per-audience-agron-llakaj-thote-fjalen-e-fundit-per-rivalet/" title="Lufta për audiencë! Agron Llakaj thotë fjalën e fundit për &#8216;rivalët&#8217;"><img src="http://www.kohajone.com/wp-content/uploads/2017/11/Agron-Llakaj-120x85.jpg" alt="Lufta për audiencë! Agron Llakaj thotë fjalën e fundit për &#8216;rivalët&#8217;" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/11/07/lufta-per-audience-agron-llakaj-thote-fjalen-e-fundit-per-rivalet/" rel="bookmark" title="Permanent link to Lufta për audiencë! Agron Llakaj thotë fjalën e fundit për &#8216;rivalët&#8217;">
									Lufta për audiencë! Agron Llakaj...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Nov 07, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/11/07/lufta-per-audience-agron-llakaj-thote-fjalen-e-fundit-per-rivalet/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/11/07/humbi-jeten-ne-aksident-si-e-kujton-motra-ergi-dinin-foto/" title="Humbi jetën në aksident, si e kujton motra Ergi Dinin (FOTO)"><img src="http://www.kohajone.com/wp-content/uploads/2017/11/Barbana-Ergi-120x85.png" alt="Humbi jetën në aksident, si e kujton motra Ergi Dinin (FOTO)" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/11/07/humbi-jeten-ne-aksident-si-e-kujton-motra-ergi-dinin-foto/" rel="bookmark" title="Permanent link to Humbi jetën në aksident, si e kujton motra Ergi Dinin (FOTO)">
									Humbi jetën në aksident, si e kujton...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Nov 07, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/11/07/humbi-jeten-ne-aksident-si-e-kujton-motra-ergi-dinin-foto/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/11/07/dustin-hoffman-shfaqet-per-here-te-pare-pas-akuzimeve-per-ngacmime-seksuale/" title="Dustin Hoffman shfaqet për herë të parë pas akuzimeve për ngacmime seksuale"><img src="http://www.kohajone.com/wp-content/uploads/2017/11/hoffman-120x85.jpg" alt="Dustin Hoffman shfaqet për herë të parë pas akuzimeve për ngacmime seksuale" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/11/07/dustin-hoffman-shfaqet-per-here-te-pare-pas-akuzimeve-per-ngacmime-seksuale/" rel="bookmark" title="Permanent link to Dustin Hoffman shfaqet për herë të parë pas akuzimeve për ngacmime seksuale">
									Dustin Hoffman shfaqet për herë të...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Nov 07, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/11/07/dustin-hoffman-shfaqet-per-here-te-pare-pas-akuzimeve-per-ngacmime-seksuale/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                            </ul>

                    </div>
                    
                            
					<hr class="none" />
         

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
		
	
</div><!-- #comments .comments-area -->

</div>
                            <!-- end post --> 

              
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  
<div id="rec-recent-posts-10" class="widget rec"><h3 class="widget-title"><span>LAJME NGA BASHKIA TIRANE</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/11/07/veliaj-kompani-te-perbashket-me-firencen-per-ndricimin-led-ligj-te-posacem-per-tiranen/" title="Veliaj: Kompani të përbashkët me Firencen për ndriçimin LED, ligj të posaçëm për Tiranën"><img src="http://www.kohajone.com/wp-content/uploads/2017/11/Veliaj-firence-120x85.jpg" alt="Veliaj: Kompani të përbashkët me Firencen për ndriçimin LED, ligj të posaçëm për Tiranën" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/11/07/veliaj-kompani-te-perbashket-me-firencen-per-ndricimin-led-ligj-te-posacem-per-tiranen/" rel="bookmark" title="Veliaj: Kompani të përbashkët me Firencen për ndriçimin LED, ligj të posaçëm për Tiranën">
					Veliaj: Kompani të përbashkët me Firencen për ndriçimin...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 07/11/2017</span> 										<p>Kryebashkiaku i Tiranës mori pjesë në Samitin Ndërkombëtar të Qyteteve “Të Bashkuar në Diversitet” në Firence Në vijim të vizitës së tij në Itali, kryetari i Bashkisë së Tiranës, Erion [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/11/07/veliaj-kompani-te-perbashket-me-firencen-per-ndricimin-led-ligj-te-posacem-per-tiranen/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="text-21" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="4" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.raiffeisen.al/campaigns/pl092017/?utm_source=kohajone.al&#038;utm_medium=displaybanner&#038;utm_campaign=Koha%20e%20lir%C3%AB%20meriton%20aventura&#038;utm_content=krediapersonale1shtator2017" target="_blank" rel="noopener"><br />
<img src="https://i0.wp.com/www.kohajone.com/wp-content/uploads/2017/09/300x250.gif?w=960" data-recalc-dims="1" /><br />
</a></p>
</div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/334759519/kohajone.com/kohajone_com_300x250', [300, 250], 'div-gpt-ad-1499434245113-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /334759519/kohajone.com/kohajone_com_300x250 -->
<div id='div-gpt-ad-1499434245113-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499434245113-0'); });
</script>
</div></div>
		</div><div id="text-54" class="widget widget_text">			<div class="textwidget"><p><iframe id='a7842a90' name='a7842a90' src='http://www.digitalbee.al/www/delivery/afr.php?zoneid=3&#038;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.digitalbee.al/www/delivery/ck.php?n=a1e32580&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.digitalbee.al/www/delivery/avw.php?zoneid=3&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=a1e32580' border='0' alt='' /></a></iframe></p>
</div>
		</div><div id="text-55" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/ujesjellesitirane.al/videos/1656576977709609"><img class="" src="https://i0.wp.com/www.kohajone.com/wp-content/uploads/2017/10/300X250-1.gif?resize=300%2C250" alt="" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><p><!---- ne <head> --></p>
<p><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/65885953/kohajone300x250', [300, 250], 'div-gpt-ad-1502090926347-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></p>
<p><!-- ne body --><br />
<!-- /65885953/kohajone300x250 --></p>
<div id="div-gpt-ad-1502090926347-0" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502090926347-0'); });
</script></div>
</div>
		</div><div id="text-7" class="widget widget_text"><h3 class="widget-title"><span>Sondazhe</span></h3>			<div class="textwidget"><p><div id="polls-756" class="wp-polls">
	<form id="polls_form_756" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_756_nonce" name="wp-polls-nonce" value="648f1443fe" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="756" /></p>
		<p style="text-align: center;font-size:15px;"><strong>Po fillon "stina e arrestimeve". Nga cili krah mendoni do ketë me shumë arrestime VIP?</strong></p><div id="polls-756-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1902" name="poll_756" value="1902" /> <label for="poll-answer-1902">PS</label></li>
		<li><input type="radio" id="poll-answer-1903" name="poll_756" value="1903" /> <label for="poll-answer-1903">PD-LSI</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto Tani   " class="Buttons" onclick="poll_vote(756);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(756); return false;" title="View Results Of This Poll">Shiko Rezultatet</a></p></div>
	</form>
</div>
<div id="polls-756-loading" class="wp-polls-loading"><img src="http://www.kohajone.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</p>
<p><div id="polls-757" class="wp-polls">
	<form id="polls_form_757" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_757_nonce" name="wp-polls-nonce" value="76eb9a927e" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="757" /></p>
		<p style="text-align: center;font-size:15px;"><strong>Nëse zhvillohen zgjedhjet e parakohshme në mars 2018 cili kamp i fiton zgjedhjet?</strong></p><div id="polls-757-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1904" name="poll_757" value="1904" /> <label for="poll-answer-1904">PS+ aleatët</label></li>
		<li><input type="radio" id="poll-answer-1905" name="poll_757" value="1905" /> <label for="poll-answer-1905">PD-LSI + aleatët</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto Tani   " class="Buttons" onclick="poll_vote(757);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(757); return false;" title="View Results Of This Poll">Shiko Rezultatet</a></p></div>
	</form>
</div>
<div id="polls-757-loading" class="wp-polls-loading"><img src="http://www.kohajone.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</p>
</div>
		</div>	
			<div id="pptwj-2" class="widget pptwj">
			
			<div class="pptwj-tabs-wrap">
	
				<ul class="tab-links">
					<li class="latest"><a href="#tab-latest">Të fundit</a></li>
										
					<li class="popular"><a href="#tab-pop">Më të lexuarat</a></li>					<li class="comments"><a href="#tab-comm">Komente</a></li>									</ul>
				
				<div class="clear"></div>
	
				<div class="boxes box inside">
	
										<div id="tab-latest">
						<ul class="list">
										<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2017/11/07/foto-ornela-bregu-takon-ronaldon/"><img src="http://www.kohajone.com/wp-content/uploads/2017/11/ornela-150x150.png" alt="FOTO/ Ornela Bregu takon Ronaldon" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="FOTO/ Ornela Bregu takon Ronaldon" href="http://www.kohajone.com/2017/11/07/foto-ornela-bregu-takon-ronaldon/">FOTO/ Ornela Bregu takon Ronaldon</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://www.kohajone.com/2017/11/07/bigi-gjeje-nje-emer-tjeter/"><img src="http://www.kohajone.com/wp-content/uploads/2017/11/Big-Mama-150x150.jpg" alt="Bigi gjeje një emër tjetër!" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Bigi gjeje një emër tjetër!" href="http://www.kohajone.com/2017/11/07/bigi-gjeje-nje-emer-tjeter/">Bigi gjeje një emër tjetër!</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2017/11/07/lufta-per-audience-agron-llakaj-thote-fjalen-e-fundit-per-rivalet/"><img src="http://www.kohajone.com/wp-content/uploads/2017/11/Agron-Llakaj-150x150.jpg" alt="Lufta për audiencë! Agron Llakaj thotë fjalën e fundit për &#8216;rivalët&#8217;" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Lufta për audiencë! Agron Llakaj thotë fjalën e fundit për &#8216;rivalët&#8217;" href="http://www.kohajone.com/2017/11/07/lufta-per-audience-agron-llakaj-thote-fjalen-e-fundit-per-rivalet/">Lufta për audiencë! Agron Llakaj thotë fjalën e fundit për &#8216;rivalët&#8217;</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://www.kohajone.com/2017/11/07/humbi-jeten-ne-aksident-si-e-kujton-motra-ergi-dinin-foto/"><img src="http://www.kohajone.com/wp-content/uploads/2017/11/Barbana-Ergi-150x150.png" alt="Humbi jetën në aksident, si e kujton motra Ergi Dinin (FOTO)" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Humbi jetën në aksident, si e kujton motra Ergi Dinin (FOTO)" href="http://www.kohajone.com/2017/11/07/humbi-jeten-ne-aksident-si-e-kujton-motra-ergi-dinin-foto/">Humbi jetën në aksident, si e kujton motra Ergi Dinin (FOTO)</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2017/11/07/vitamina-d-permireson-plaget/"><img src="http://www.kohajone.com/wp-content/uploads/2017/11/vitimia-D-150x150.jpg" alt="Vitamina D përmirëson plagët" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Vitamina D përmirëson plagët" href="http://www.kohajone.com/2017/11/07/vitamina-d-permireson-plaget/">Vitamina D përmirëson plagët</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
								</ul>
					</div><!-- #tab-latest -->
						
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="90" data-tab="popular">Sot</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="90" data-tab="popular">Java</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="90" data-tab="popular">Muaji</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="90" data-tab="popular">Të gjitha</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/11/06/gati-arrestet-vip-prokuroria-njeriun-e-rames-policia-te-berishes/"><img src="http://www.kohajone.com/wp-content/uploads/2017/11/pranga3-1-150x150.jpg" alt="Gati arrestet VIP/ Prokuroria njeriun e Ramës, policia të Berishës" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Gati arrestet VIP/ Prokuroria njeriun e Ramës, policia të Berishës" href="http://www.kohajone.com/2017/11/06/gati-arrestet-vip-prokuroria-njeriun-e-rames-policia-te-berishes/">Gati arrestet VIP/ Prokuroria njeriun e Ramës, policia të Berishës</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2017/11/05/tahiri-fundos-partine-socialiste/"><img src="http://www.kohajone.com/wp-content/uploads/2017/11/maxresdefault-1-150x150.jpg" alt="Tahiri fundos Partinë Socialiste" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Tahiri fundos Partinë Socialiste" href="http://www.kohajone.com/2017/11/05/tahiri-fundos-partine-socialiste/">Tahiri fundos Partinë Socialiste</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/11/05/panikushikoni-me-kujdes-edi-ramen-te-komunikimi-i-javes-video/"><img src="http://www.kohajone.com/wp-content/uploads/2017/11/edi-150x150.png" alt="Paniku/Shikoni me kujdes Edi Ramën te &#8220;Komunikimi i Javës&#8221; (video)" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Paniku/Shikoni me kujdes Edi Ramën te "Komunikimi i Javës" (video)" href="http://www.kohajone.com/2017/11/05/panikushikoni-me-kujdes-edi-ramen-te-komunikimi-i-javes-video/">Paniku/Shikoni me kujdes Edi Ramën te "Komunikimi i Javës" (video)</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2017/11/07/fillon-fushata-arrestime-vip-ministra-dhe-deputete-ne-liste/"><img src="http://www.kohajone.com/wp-content/uploads/2017/11/fbi-150x150.jpg" alt="Fillon fushata “Arrestime VIP”. Ministra dhe deputetë gati për në pranga" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Fillon fushata “Arrestime VIP”. Ministra dhe deputetë gati për në pranga" href="http://www.kohajone.com/2017/11/07/fillon-fushata-arrestime-vip-ministra-dhe-deputete-ne-liste/">Fillon fushata “Arrestime VIP”. Ministra dhe deputetë gati për në pranga</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/11/06/zaloshnja-nese-behen-zgjedhje-te-parakohshme-50-ps-dhe-50-pd-lsi/"><img src="http://www.kohajone.com/wp-content/uploads/2017/11/Eduard-Zaloshnja-Grafik-1-150x150.png" alt="Zaloshnja: Nëse bëhen zgjedhje të parakohshme 50 % PS dhe 50 % PD-LSI" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Zaloshnja: Nëse bëhen zgjedhje të parakohshme 50 % PS dhe 50 % PD-LSI" href="http://www.kohajone.com/2017/11/06/zaloshnja-nese-behen-zgjedhje-te-parakohshme-50-ps-dhe-50-pd-lsi/">Zaloshnja: Nëse bëhen zgjedhje të parakohshme 50 % PS dhe 50 % PD-LSI</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
																				<div id="tab-comm">
						<ul class="tab-filter-list" data-type="comments">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="90" data-tab="commented">Sot</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="90" data-tab="commented">Java</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="90" data-tab="commented">Muaji</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="90" data-tab="commented">Të gjitha</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/11/06/biznesmeni-sota-dorezon-provat-ja-burimi-i-850-mije-eurove-dhe-kush-i-priste-ato/"><img src="http://www.kohajone.com/wp-content/uploads/2017/11/orest-sota-1-150x150.jpg" alt="Biznesmeni Sota dorëzon provat: Ja burimi i 850 mijë eurove dhe kush i priste ato" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Biznesmeni Sota dorëzon provat: Ja burimi i 850 mijë eurove dhe kush i priste ato" href="http://www.kohajone.com/2017/11/06/biznesmeni-sota-dorezon-provat-ja-burimi-i-850-mije-eurove-dhe-kush-i-priste-ato/">Biznesmeni Sota dorëzon provat: Ja burimi i 850 mijë eurove dhe kush i priste ato</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-comm -->
										<div class="pptwj-loader"><img src="http://www.kohajone.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</div>			<div id="carousel-recent-posts-3" class="widget carousel"><h3 class="widget-title"><span>Video</span></h3><ul class="jcarousel">
			<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/11/07/video-zgjidhet-goli-i-javes-ne-champions-league-ja-cfare-mrekullie/" title="VIDEO/ Zgjidhet goli i javës në Champions League, ja çfarë mrekullie!"><img src="http://www.kohajone.com/wp-content/uploads/2017/11/goli-javes-300x240.png" alt="VIDEO/ Zgjidhet goli i javës në Champions League, ja çfarë mrekullie!" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/11/07/video-zgjidhet-goli-i-javes-ne-champions-league-ja-cfare-mrekullie/" rel="bookmark" title="Permanent link to VIDEO/ Zgjidhet goli i javës në Champions League, ja çfarë mrekullie!">
								 VIDEO/ Zgjidhet goli i javës në Champions League, ja...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 07/11/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/11/07/video-zgjidhet-goli-i-javes-ne-champions-league-ja-cfare-mrekullie/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Champions Leageu ka përzgjedhur golin më të bukur të...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/11/07/video-houston-i-bie-kapelja-nga-ballkoni-tifozet-ja-rikthejne-ne-menyre-spektakolare/" title="Video/ Houston, i bie kapelja nga ballkoni, tifozët ja rikthejnë në mënyrë spektakolare"><img src="http://www.kohajone.com/wp-content/uploads/2017/11/video-houston-i-bie-kapelja-nga-300x240.jpg" alt="Video/ Houston, i bie kapelja nga ballkoni, tifozët ja rikthejnë në mënyrë spektakolare" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/11/07/video-houston-i-bie-kapelja-nga-ballkoni-tifozet-ja-rikthejne-ne-menyre-spektakolare/" rel="bookmark" title="Permanent link to Video/ Houston, i bie kapelja nga ballkoni, tifozët ja rikthejnë në mënyrë spektakolare">
								 Video/ Houston, i bie kapelja nga ballkoni, tifozët ja...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 07/11/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/11/07/video-houston-i-bie-kapelja-nga-ballkoni-tifozet-ja-rikthejne-ne-menyre-spektakolare/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Gjatë festimeve për fitoren e Astros, skuadrës së...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/11/06/konventa-e-lsi-kryemadhi-koha-per-te-shpetuar-shqiperine-dhe-shqiptaret/" title="Konventa e LSI. Kryemadhi: Koha për të shpëtuar Shqipërinë dhe shqiptarët"><img src="http://www.kohajone.com/wp-content/uploads/2017/11/IMG-20171105-WA0003-1-300x240.jpg" alt="Konventa e LSI. Kryemadhi: Koha për të shpëtuar Shqipërinë dhe shqiptarët" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/11/06/konventa-e-lsi-kryemadhi-koha-per-te-shpetuar-shqiperine-dhe-shqiptaret/" rel="bookmark" title="Permanent link to Konventa e LSI. Kryemadhi: Koha për të shpëtuar Shqipërinë dhe shqiptarët">
								 Konventa e LSI. Kryemadhi: Koha për të shpëtuar...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 06/11/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/11/06/konventa-e-lsi-kryemadhi-koha-per-te-shpetuar-shqiperine-dhe-shqiptaret/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Lëvizja Socialiste për Integrim mbajti dje Konventën...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/11/06/video-qe-po-thyen-internetin-trump-duke-ushqyer-peshkun/" title="Video që po &#8220;thyen internetin&#8221;. Trump duke ushqyer peshkun"><img src="http://www.kohajone.com/wp-content/uploads/2017/11/video-qe-po-thyen-internetin-tru-300x240.jpg" alt="Video që po &#8220;thyen internetin&#8221;. Trump duke ushqyer peshkun" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/11/06/video-qe-po-thyen-internetin-trump-duke-ushqyer-peshkun/" rel="bookmark" title="Permanent link to Video që po &#8220;thyen internetin&#8221;. Trump duke ushqyer peshkun">
								 Video që po &#8220;thyen internetin&#8221;. Trump duke...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 06/11/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/11/06/video-qe-po-thyen-internetin-trump-duke-ushqyer-peshkun/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Presidenti amerikan, Donald Trump u fotografua duke hedhur...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/11/03/video-performanca-e-vellezerve-nga-vlora-mahnit-jurine-dhe-spektatoret-ne-greek-idol/" title="Video/ Performanca e vëllezërve nga Vlora mahnit jurinë dhe spektatorët në Greek Idol"><img src="http://www.kohajone.com/wp-content/uploads/2017/11/fotottt-300x220-300x240.jpg" alt="Video/ Performanca e vëllezërve nga Vlora mahnit jurinë dhe spektatorët në Greek Idol" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/11/03/video-performanca-e-vellezerve-nga-vlora-mahnit-jurine-dhe-spektatoret-ne-greek-idol/" rel="bookmark" title="Permanent link to Video/ Performanca e vëllezërve nga Vlora mahnit jurinë dhe spektatorët në Greek Idol">
								 Video/ Performanca e vëllezërve nga Vlora mahnit jurinë...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 03/11/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/11/03/video-performanca-e-vellezerve-nga-vlora-mahnit-jurine-dhe-spektatoret-ne-greek-idol/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Dy vëllezër nga Vlora e lanë jurinë me goje hapur teksa...                                 </div>

		
			</li>
		</ul>
</div><div id="rec-recent-posts-5" class="widget rec"><h3 class="widget-title"><span>Ekonomi</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/11/07/deputetja-e-pd-qeveria-thote-se-ka-rritje-ekonomike-por-buxheti-eshte-me-i-ulet/" title="Deputetja e PD: Qeveria thotë se ka rritje ekonomike, por buxheti është më i ulët"><img src="http://www.kohajone.com/wp-content/uploads/2017/11/Fatbardha-Kadiu-120x85.jpg" alt="Deputetja e PD: Qeveria thotë se ka rritje ekonomike, por buxheti është më i ulët" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/11/07/deputetja-e-pd-qeveria-thote-se-ka-rritje-ekonomike-por-buxheti-eshte-me-i-ulet/" rel="bookmark" title="Deputetja e PD: Qeveria thotë se ka rritje ekonomike, por buxheti është më i ulët">
					Deputetja e PD: Qeveria thotë se ka rritje ekonomike, por...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 07/11/2017</span> 										<p>Deputetja e PD-së, Fatbardha Kadiu është përplasur sot me ministrin Ahmetaj gjatë diskutimit  për projektbuxhetin që u zhvillua në Komisionin parlamentar të Ekonomisë. Pasi ka përfunduar fjalën e tij ministri [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/11/07/deputetja-e-pd-qeveria-thote-se-ka-rritje-ekonomike-por-buxheti-eshte-me-i-ulet/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/11/07/23-shqiptare-kerkuan-vjet-patenten-per-shpikjen/" title="23 shqiptarë kërkuan vjet patentën për shpikjen"><img src="http://www.kohajone.com/wp-content/uploads/2017/11/shpikje-120x85.jpg" alt="23 shqiptarë kërkuan vjet patentën për shpikjen" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/11/07/23-shqiptare-kerkuan-vjet-patenten-per-shpikjen/" rel="bookmark" title="23 shqiptarë kërkuan vjet patentën për shpikjen">
					23 shqiptarë kërkuan vjet patentën për shpikjen					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 07/11/2017</span> 										<p>Në vitin 2016  janë aplikuar 23 kërkesa për patenta mbi shpikjet dhe 4 për modele përdorimi. Të gjitha aplikimet janë depozituar nga individë, nga të cilët 4 janë studentë dhe 2 [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/11/07/23-shqiptare-kerkuan-vjet-patenten-per-shpikjen/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="text-22" class="widget widget_text"><h3 class="widget-title"><span>Gazeta Koha Jone</span></h3>			<div class="textwidget"><p><a href="https://i1.wp.com/www.kohajone.com/wp-content/uploads/2017/11/1-6.jpg" target="_blank" rel="noopener"><br />
<img style="width: 300px; height: 395px;" src="https://i1.wp.com/www.kohajone.com/wp-content/uploads/2017/11/1-6.jpg?w=960" alt=" Gazeta kohajone sot 13 gusht 2016" data-recalc-dims="1" /><br />
</a></p>
</div>
		</div>		<div class="widget ads125">
		<h3 class="widget-title"><span>Ndiqni ne Facebook</span></h3>				

				<ul class="four-ads-blocks">
                
                  <li class="ads1"><a href="https://www.facebook.com/Ilir-Meta-1477517792294489/"><img src="http://www.kohajone.com/wp-content/uploads/2017/07/ilir-meta.png" alt="" /></a></li>
                    <li class="ads2"><a href="https://www.facebook.com/edirama.al?pnref=lhc"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_edi_rama.jpg" alt="" /></a></li>
                      <li class="ads3"><a href="https://www.facebook.com/lulzimbasha.al"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/Lulzim-Basha-fb.png" alt="" /></a></li>
                        <li class="ads4"><a href="https://www.facebook.com/SaliBerisha?fref=ts"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_sali_berisha.jpg" alt="" /></a></li>
                        <li class="ads4"><a href="https://www.facebook.com/ErionVeliaj?fref=ts"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_erion_veliaj.jpg" alt="" /></a></li>
						 <li class="ads4"><a href="https://www.facebook.com/KryemadhiMonika/"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/monika-kryemadhi.png" alt="" /></a></li>
             	</ul>
				<div class="clear"></div>
		</div>
		<div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="rec-recent-posts-6" class="widget rec"><h3 class="widget-title"><span>Editorial</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/11/05/tahiri-fundos-partine-socialiste/" title="Tahiri fundos Partinë Socialiste"><img src="http://www.kohajone.com/wp-content/uploads/2017/11/maxresdefault-1-120x85.jpg" alt="Tahiri fundos Partinë Socialiste" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/11/05/tahiri-fundos-partine-socialiste/" rel="bookmark" title="Tahiri fundos Partinë Socialiste">
					Tahiri fundos Partinë Socialiste					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 05/11/2017</span> 										<p>Partia Socialiste dhe Edi Rama morën 74 vota, aqsa nuk i prisnin as vetë në zgjedhjet e 23 qershorit. Pavarësisht se PD dhe LSI i quajtën zgjedhje të blera nga [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/11/05/tahiri-fundos-partine-socialiste/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/11/03/ministri-italian-minniti-do-godasim-ata-qe-jane-te-paprekshem-ne-shqiperi/" title="Ministri italian Minniti: Do godasim ata që janë të paprekshëm në Shqipëri"><img src="http://www.kohajone.com/wp-content/uploads/2017/11/image_1509708583-2360438-120x85.jpg" alt="Ministri italian Minniti: Do godasim ata që janë të paprekshëm në Shqipëri" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/11/03/ministri-italian-minniti-do-godasim-ata-qe-jane-te-paprekshem-ne-shqiperi/" rel="bookmark" title="Ministri italian Minniti: Do godasim ata që janë të paprekshëm në Shqipëri">
					Ministri italian Minniti: Do godasim ata që janë të...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 03/11/2017</span> 										<p>Sot ministri i brendshëm italian Minniti tha një fjalë të madhe, e cila pritet nga shqiptarët dhe nga miqtë ndërkombëtarë: Do godasim fort të paprekshmit! Ministri i Brendshëm i Italisë, Marco [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/11/03/ministri-italian-minniti-do-godasim-ata-qe-jane-te-paprekshem-ne-shqiperi/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-3" class="widget rec"><h3 class="widget-title"><span>Forum</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/11/07/per-cilen-parti-do-kandidoj-bukuroshja-e-ekranit-luana-vjollca/" title="Për cilën parti do kandidoj bukuroshja e ekranit Luana Vjollca?"><img src="http://www.kohajone.com/wp-content/uploads/2017/11/l6-120x85.jpg" alt="Për cilën parti do kandidoj bukuroshja e ekranit Luana Vjollca?" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/11/07/per-cilen-parti-do-kandidoj-bukuroshja-e-ekranit-luana-vjollca/" rel="bookmark" title="Për cilën parti do kandidoj bukuroshja e ekranit Luana Vjollca?">
					Për cilën parti do kandidoj bukuroshja e ekranit Luana...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 07/11/2017</span> 										<p>Imagjinoni sallën e parlamentit sikur Luana Vjollca të jetë deputete. Moderatorja e njohur Luana Vjollca prej 10 vitesh është pjesë e televizionit. Bukuroshja e ekranit, ka provuar edhe të këndojë, dhe [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/11/07/per-cilen-parti-do-kandidoj-bukuroshja-e-ekranit-luana-vjollca/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/11/07/fjalimi-i-plote-donald-lu-nje-here-te-vetme-ne-shqiperi-le-te-hame-peshkun-e-madh/" title="Fjalimi i plotë/ Donald Lu: Një herë të vetme në Shqipëri, le të &#8216;hamë&#8217; peshkun e madh"><img src="http://www.kohajone.com/wp-content/uploads/2017/10/1421165244ludonald-120x85.jpg" alt="Fjalimi i plotë/ Donald Lu: Një herë të vetme në Shqipëri, le të &#8216;hamë&#8217; peshkun e madh" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/11/07/fjalimi-i-plote-donald-lu-nje-here-te-vetme-ne-shqiperi-le-te-hame-peshkun-e-madh/" rel="bookmark" title="Fjalimi i plotë/ Donald Lu: Një herë të vetme në Shqipëri, le të &#8216;hamë&#8217; peshkun e madh">
					Fjalimi i plotë/ Donald Lu: Një herë të vetme në...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 07/11/2017</span> 										<p>Ambasadori: Në shqip ju thoni: “Peshku i madh e ha të voglin”. Për një herë të vetme në Shqipëri, le të hamë peshkun e madh Nga Donald Lu* Ministër Xhafaj, Drejtor [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/11/07/fjalimi-i-plote-donald-lu-nje-here-te-vetme-ne-shqiperi-le-te-hame-peshkun-e-madh/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/11/07/habilajt-na-kercenuan-ne-komisariat-eshte-makina-e-ministrit-thane/" title="Habilajt na kërcënuan në komisariat. Është makina e ministrit-thanë"><img src="http://www.kohajone.com/wp-content/uploads/2017/11/Capertyture-120x85.jpg" alt="Habilajt na kërcënuan në komisariat. Është makina e ministrit-thanë" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/11/07/habilajt-na-kercenuan-ne-komisariat-eshte-makina-e-ministrit-thane/" rel="bookmark" title="Habilajt na kërcënuan në komisariat. Është makina e ministrit-thanë">
					Habilajt na kërcënuan në komisariat. Është makina e...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 07/11/2017</span> 										<p>Kur i bënë shenjë të ndalonte Audi-t me targa AA 003 GB në një postbllok 4 vite më parë, oficerët e Antidrogës nuk e dinin se në atë moment i [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/11/07/habilajt-na-kercenuan-ne-komisariat-eshte-makina-e-ministrit-thane/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/11/07/mjegulla-e-reformes-fiks-per-ujqerit-e-rilindjes/" title="Mjegulla e Reformës fiks për ujqërit e Rilindjes"><img src="http://www.kohajone.com/wp-content/uploads/2016/07/Manjani-4-120x85.jpg" alt="Mjegulla e Reformës fiks për ujqërit e Rilindjes" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/11/07/mjegulla-e-reformes-fiks-per-ujqerit-e-rilindjes/" rel="bookmark" title="Mjegulla e Reformës fiks për ujqërit e Rilindjes">
					Mjegulla e Reformës fiks për ujqërit e Rilindjes					</a>
                                        <h4 id="autori"> Nga:Ylli Manjani</h4>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 07/11/2017</span> 										<p>Një dreq (zoti ska më punë) e di se nga e me ç’ligj duhet të nisë fillimi i ndërtimit të Institucioneve të reja pas miratimit të reformës në drejtësi! Të [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/11/07/mjegulla-e-reformes-fiks-per-ujqerit-e-rilindjes/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/11/07/100-vjetori-i-revolucionit-te-tetorit-ku-ta-cojme-leninin/" title="100-vjetori i Revolucionit të Tetorit, ku ta çojmë Leninin?"><img src="http://www.kohajone.com/wp-content/uploads/2017/11/41248483_303-120x85.jpg" alt="100-vjetori i Revolucionit të Tetorit, ku ta çojmë Leninin?" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/11/07/100-vjetori-i-revolucionit-te-tetorit-ku-ta-cojme-leninin/" rel="bookmark" title="100-vjetori i Revolucionit të Tetorit, ku ta çojmë Leninin?">
					100-vjetori i Revolucionit të Tetorit, ku ta çojmë...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 07/11/2017</span> 										<p>Kur duhet të largohet dhe të varroset kufoma e Leninit nga Mauzoleumi në Sheshin e Kuq në Moskë? Në Rusi për këtë ka diskutime polemike pak para 100 vjetorit të [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/11/07/100-vjetori-i-revolucionit-te-tetorit-ku-ta-cojme-leninin/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/11/06/cfare-mund-te-beje-europa-per-ballkanin-perendimor/" title="Çfarë mund të bëjë Europa për Ballkanin Perëndimor"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/europa-120x85.jpg" alt="Çfarë mund të bëjë Europa për Ballkanin Perëndimor" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/11/06/cfare-mund-te-beje-europa-per-ballkanin-perendimor/" rel="bookmark" title="Çfarë mund të bëjë Europa për Ballkanin Perëndimor">
					Çfarë mund të bëjë Europa për Ballkanin Perëndimor					</a>
                                        <h4 id="autori"> Nga:Vesela Çerneva</h4>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 06/11/2017</span> 										<p>Shqipëria ka përçarje të madhe politike, ku politikat dhe marrëdhëniet klanore ndërthuren në një rrjet hakmarrjeje dhe korrupsioni. Trafiku i drogës dhe pastrimi i parave lulëzojnë në këtë ambient. Në [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/11/06/cfare-mund-te-beje-europa-per-ballkanin-perendimor/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/11/06/faktori-kritik-ne-fuqizimin-e-mireqeverisjes/" title="Faktori kritik në fuqizimin e mirëqeverisjes"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/klsh-120x85.jpg" alt="Faktori kritik në fuqizimin e mirëqeverisjes" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/11/06/faktori-kritik-ne-fuqizimin-e-mireqeverisjes/" rel="bookmark" title="Faktori kritik në fuqizimin e mirëqeverisjes">
					Faktori kritik në fuqizimin e mirëqeverisjes					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 06/11/2017</span> 										<p>Nga: Luljeta Nano* Institucionet Supreme te Auditimit janë gurë themeli të mirëqeverisjes dhe funksioni themelor i tyre është që të gjenerojnë një informacion te pavarur dhe te besueshëm mbi përdorimin [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/11/06/faktori-kritik-ne-fuqizimin-e-mireqeverisjes/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-2" class="widget rec"><h3 class="widget-title"><span>Shendetesi</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/11/07/vitamina-d-permireson-plaget/" title="Vitamina D përmirëson plagët"><img src="http://www.kohajone.com/wp-content/uploads/2017/11/vitimia-D-120x85.jpg" alt="Vitamina D përmirëson plagët" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/11/07/vitamina-d-permireson-plaget/" rel="bookmark" title="Vitamina D përmirëson plagët">
					Vitamina D përmirëson plagët					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 07/11/2017</span> 										<p>Vitamina D mund të jetë një mënyrë e thjeshtë dhe me pak kosto për të ndihmuar në shërimin e plagëve të djegies. Ky ishte përfundimi i studimit që shqyrtoi efektet [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/11/07/vitamina-d-permireson-plaget/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/11/07/cfare-po-i-ndodh-mendjes-se-shqiptareve/" title="Çfarë po i ndodh mendjes së shqiptarëve?!"><img src="http://www.kohajone.com/wp-content/uploads/2017/03/mjeke-maqedoni_1489566464-1653098-120x85.jpg" alt="Çfarë po i ndodh mendjes së shqiptarëve?!" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/11/07/cfare-po-i-ndodh-mendjes-se-shqiptareve/" rel="bookmark" title="Çfarë po i ndodh mendjes së shqiptarëve?!">
					Çfarë po i ndodh mendjes së shqiptarëve?!					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 07/11/2017</span> 										<p>Entela Resuli Në zyrën e saj pranë Poliklinikës Qendrore, në katin e parë të këtij institucioni, mjekja psikiatre Arjana Reli pret me dhjetëra pacientë në ditë. Kohët e fundit situata [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/11/07/cfare-po-i-ndodh-mendjes-se-shqiptareve/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container">


    <div class="footer-columns">
       <div class="row" style="
    font-size: 17px;
    /*margin: 5px;*/
">
           <div class="Graniti" style="
    border-bottom: 2px solid;
    margin-bottom: 5px;
"> <span style="
    font-size: 17px;
    color: #000;
">Kontakte: </span>
<a href="mailto:redaksia@kohajone.com" style="color:#fff;font-size: 17px;">redaksia@kohajone.com. </a>
<a href="mailto:reklama@kohajone.com" style="color:#fff;font-size: 17px;">reklama@kohajone.com. </a>
Tel: 0672018850
<a href="https://www.facebook.com/kohajone" target="_blank" style="color:#fff;font-size:17px;">Facebook .</a>
<a href="https://twitter.com/GazetaKohaJone" target="_blank" style="color:#fff;font-size:17px;">Twitter. </a>
<a href="https://www.linkedin.com/company/koha-jone?trk=biz-companies-cym" target="_blank" style="color:#fff;font-size:17px;">LinkedIn. </a>
             <br></div>
  <span style="
    color: #000;
">Shtypi i Huaj : </span><a href="http://www.bbc.com/" target="_blank" style="color:#fff">BBC.</a>
<a href="http://www.repubblica.it/" target="_blank" style="color:#fff"> La Repubblica.</a>
<a href="http://www.thetimes.co.uk/tto/news/" target="_blank" style="color:#fff">The Times.</a>
<a href="http://www.nytimes.com/" target="_blank" style="color:#fff">The New York Times.</a>
<a href="http://www.theguardian.com/uk" target="_blank" style="color:#fff">The Guardian.</a>
<a href="http://www.dw.com/sq/fokus/s-10250" target="_blank" style="color:#fff">Deutsche Welle.</a>
<a href="http://www.zeriamerikes.com/" target="_blank" style="color:#fff">Zeri i Amerikes.</a>
<a href="http://edition.cnn.com/" target="_blank" style="color:#fff">CNN.</a>
<a href="http://folshqip.al/" target="_blank" style="color:#fff"> folshqip.al</a>
  <div class="grid_6 footer-left"></div>
            
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> Gazeta "Koha Jone", themeluar si e pavarur me datë 11 Maj 1991. Botues: Nikoll LESI  .       Adresa e redaksisë: Rruga "Sami Frasheri", Pallatet e Aviacionit të Vjetër Nr. 2, TIRANE</div>
            
        </div>  
    </div>
    


</footer>
<!-- end footer -->



<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72086002-1', 'auto');
  ga('send', 'pageview');

</script>
</div>
<!-- end container-->

	<div style="display:none">
	<div class="grofile-hash-map-15a1d5ad3c485912996ad5d0156ac4b6">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.kohajone.com\/2017\/11\/07\/foto-ornela-bregu-takon-ronaldon\/":387893};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/11/07/foto-ornela-bregu-takon-ronaldon/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.kohajone.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.kohajone.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201745'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","post_id":"387893"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","nonce":"821022b672"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.flexslider.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.simplyscroll.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.ui.totop.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/selectnav.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.jcarousel.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/superfish.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.sticky.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/mediaelement-and-player.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/custom.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","nonce":"bdc0dc3c4d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.kohajone.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.kohajone.com%2F2017%2F11%2F07%2Ffoto-ornela-bregu-takon-ronaldon%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201745.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'104897160',post:'387893',tz:'1',srv:'www.kohajone.com'} ]);
	_stq.push([ 'clickTrackerInit', '104897160', '387893' ]);
</script>
<!-- date: 2017-11-07 16:44:20 --></body>
</html>


<!-- Dynamic page generated in 0.455 seconds. -->
<!-- Page not cached by WP Super Cache. Could not get mutex lock. -->