<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
   <meta property="og:type" content="website" />
    <title>KohaJone.com   &#8211; Vdes një yll i ri që po lindte në botën e spektaklit dhe medias shqiptare</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="keywords" content="www.kohajone.com,kohajone.net,ora news,nikoll lesi,lesi,nikolle lesi, ora in tv, ora, oranews, ora njuz, ora news live, ora news albania, kohajone,kohajone.com.,gazeta sot,gazeta koha jone , ora news live tv, oranews.tv, rtv ora news, ora tv, www.ora, ora-news, ora news tv, tv ora news, ora.tv, news 24 shqip, ora news albania live, ora news.al, www.oranews.tv, www.oranews, ora news.com, news24 shqip, tv ora, televizioni ora news, ora-news.com, ora news lajme, ora news shqiperi, ora news.tv.albania, ora news tv albania, ora news 24, albania live, ora live, oranews.tv.albania, ora news tv live, www ora news, gazeta thashetheme, rtv ora news live, www.ora.com, gazeta ora, oranews,  albania, rtv ora news albania, ora-news.al, ora news al, ora news albania lajme, 0ra news, ora news shqip, oranews.al, ora nwes, ora news 24 tv albania, ora-news.tv live albania, lajme ora news, tv ora news albania live, www.oranews.tv live, ora sport, oranwes, www ora news tv al, www.ora-news.tv, ora new, www.ora news, www ora,www.kohajone,koha jon,lajmet sot, ora.news, ora news 24 albania, ora news albania online, oranews.tv live, tv news 24 shqip, www.ora news live, oranew, , rtv news, ora news direkt, ww.ora,gazetatema,gazetadita, gazeta shekulli shqip, ora news live tv albania, ora., hostler tv, njuz 24 tv, oraculos, ora, shiko ora news live, newstv,  www.oras.com, news tv, wwwora, wwww.or, www.ore, ora-, o r a, www.trv.ac.th, tv ora news live, o.r.a, ora -01031, ora -00911, tv news,  o ra, emisioni alarm ora news, oranews live, ora -2000, news 24 live shqip, ilva tare tonight, wwworanews.tv, ora news tv, llotaria kompania austriake, tonight ilva tare, oranews.al, oranews live, tv ora news, oranewstv, festivali i filmit nderkombetar ne durres, rajoni, rajon, lajm, lajme, lajmi, lajmet e sotme, lajmet e fundit, lajmi i fundit, artikuj, artikull, artikulli, lajmerime, lajmerim, lajmerimi, Albania, exchange, gazetat online, lajmet sot, lajme me ore, gazeta, shqiptare, newspaper, weather, sms, horoscope, tension, travell, news, investments, tenders, documents, organizations, internet, news and press, poll, news of Kosovo, news of Balkans, news of Albania, sport, Kosovo, Macedonia, Romania, Yugoslavia, Serbia, Bulgaria, Croatia, Greece, Hungary, Montenegro, Bosnia-Herzegovina, lajme nga rajoni, rajoni i shqiperise, rajoni i kosoves, rajoni i maqedonise, rajoni i greqise, international news, daily newspaper, national, politics, science, business, breaking news, business technology, technology, lajme nga shqiperia,lajme sport,lajme e fundit,lajme nga kosova,lajme nga ballkani,lajmi fundit,lajmi fundit nga shqiperia, showbizz, showbiz, lifestyle, kampionati shqiptar, super liga shqiptare, superliga, super liga,vodafone," />
<meta name="description" content="Gazeta Koha Jonë është e para gazetë e pavarur shqiptare. Ajo është themeluar nga gazetari Nikoll Lesi, më datën 11 maj 1991." />

                <!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://www.kohajone.com/wp-content/themes/themerush/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://www.kohajone.com/wp-content/uploads/2015/12/favicon.ico">
                
    

<meta property="og:image" content="http://www.kohajone.com/wp-content/uploads/2017/10/a1-150x150.jpg"/><link rel='dns-prefetch' href='//www.kohajone.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KohaJone.com &raquo; Feed" href="http://www.kohajone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KohaJone.com &raquo; Comments Feed" href="http://www.kohajone.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KohaJone.com &raquo; Vdes një yll i ri që po lindte në botën e spektaklit dhe medias shqiptare Comments Feed" href="http://www.kohajone.com/2017/10/29/vdes-nje-yll-i-ri-qe-po-lindte-ne-boten-e-spektaklit-dhe-medias-shqiptare-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kohajone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kohajone.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #dd3333;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wprps_slick_style-css'  href='http://www.kohajone.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wprps_recent_post_style-css'  href='http://www.kohajone.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/base.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/amazium.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/shortcode.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/flexslider.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.kohajone.com/wp-content/themes/themerush/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/layout.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/font-awesome.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/mediaelementplayer.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/custom.php?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='http://www.kohajone.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.kohajone.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.kohajone.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/mycustom.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.kohajone.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kohajone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kohajone.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.kohajone.com/2017/10/29/vdes-nje-yll-i-ri-qe-po-lindte-ne-boten-e-spektaklit-dhe-medias-shqiptare-2/" />
<link rel='shortlink' href='http://wp.me/p768xG-1BjC' />
<link rel="alternate" type="application/json+oembed" href="http://www.kohajone.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kohajone.com%2F2017%2F10%2F29%2Fvdes-nje-yll-i-ri-qe-po-lindte-ne-boten-e-spektaklit-dhe-medias-shqiptare-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kohajone.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kohajone.com%2F2017%2F10%2F29%2Fvdes-nje-yll-i-ri-qe-po-lindte-ne-boten-e-spektaklit-dhe-medias-shqiptare-2%2F&#038;format=xml" />
<meta property="fb:pages" content="189645691224976" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Vdes një yll i ri që po lindte në botën e spektaklit dhe medias shqiptare" />
<meta property="og:url" content="http://www.kohajone.com/2017/10/29/vdes-nje-yll-i-ri-qe-po-lindte-ne-boten-e-spektaklit-dhe-medias-shqiptare-2/" />
<meta property="og:description" content="Një lajm tragjik ka tronditur këtë të dielë botën e medias dhe jo vetëm. Në orët e para të mëngjesit të sotëm ka ndërruar jetë gazetarja  dhe pjestarja e Big Brother Albania 2&#8243;, 31 vjeçarja  …" />
<meta property="article:published_time" content="2017-10-29T16:03:49+00:00" />
<meta property="article:modified_time" content="2017-10-29T16:20:29+00:00" />
<meta property="og:site_name" content="KohaJone.com" />
<meta property="og:image" content="http://www.kohajone.com/wp-content/uploads/2017/10/a1.jpg" />
<meta property="og:image:width" content="633" />
<meta property="og:image:height" content="347" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@GazetaKohaJone" />
<meta name="twitter:image" content="http://www.kohajone.com/wp-content/uploads/2017/10/a1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@GazetaKohaJone" />
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0">
   
    	

<!-- end head -->
<!-- <script src="http://albapps.net/traffic/js/kohajone.js"></script>-->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"v2cDm1akKd60O7", domain:"kohajone.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=v2cDm1akKd60O7" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 


<!-- the default values -->
<meta property="fb:app_id" content="1684981778382970" />
<meta property="fb:admins" content="100000389449229" />
 
<!-- if page is content page -->
<meta property="og:url" content="http://www.kohajone.com/2017/10/29/vdes-nje-yll-i-ri-qe-po-lindte-ne-boten-e-spektaklit-dhe-medias-shqiptare-2/"/>
<meta property="og:title" content="Vdes një yll i ri që po lindte në botën e spektaklit dhe medias shqiptare" />
<meta property="og:description" content="Një lajm tragjik ka tronditur këtë të dielë botën e medias dhe jo vetëm. Në orët e para të mëngjesit të sotëm ka ndërruar jetë gazetarja  dhe pjestarja e Big [&hellip;]" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.kohajone.com/wp-content/uploads/2017/10/a1-150x150.jpg" />
 
<!-- if page is others -->

</head>
<body class="post-template-default single single-post postid-381772 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: 'your_fb_app_id', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/en_US/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>
   
 
   
<div class="container-wrap box-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                    
                                        
                        <div class="grid_6 header-top-left"><p class="date"><span>Perditesimi i Fundit</span>  5:17 - 29/10/2017 </p></div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                            <ul id="menu-top" class="sf-top-menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="http://kohajone.com">Home</a></li>
<li id="menu-item-74631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74631"><a href="http://www.kohajone.com/category/b-forum/">Forum</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="http://www.kohajone.com/category/historiku/">Historiku i Koha Jone</a></li>
</ul>                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_2">
                            <!-- begin logo -->
                            <h1>
                                <a href="http://www.kohajone.com" alt="Gazete e Perditshme e Pavarur">
                                                                           
                                        <img src="http://www.kohajone.com/wp-content/uploads/2015/12/koha-jone-logo.png" alt="Gazete e Perditshme e Pavarur"/>
                                                                    </a>
                            </h1>
                            <!-- end logo -->
                        </div>


                       
                                                         <div class="grid_10 banner-ads"> 
                                			<div class="textwidget"><ins data-revive-zoneid="31" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div>
		                             </div>
                                                   
                        
                        
                    </div>


                </div>          
				
                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://www.kohajone.com" alt="Gazete e Perditshme e Pavarur"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-74620" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.kohajone.com/category/ab-politke/"><span>POLITIKE</span></a></li>
<li id="menu-item-74621" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.kohajone.com/category/ac-editorial/"><span>Editorial</span></a></li>
<li id="menu-item-74622" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74622"><a href="http://www.kohajone.com/category/b-forum/"><span>Forum</span></a></li>
<li id="menu-item-74619" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74619"><a href="http://www.kohajone.com/category/ad-aktualitet/"><span>Aktualitet</span></a></li>
<li id="menu-item-74623" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74623"><a href="http://www.kohajone.com/category/c-intervista/"><span>Intervista</span></a></li>
<li id="menu-item-339383" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339383"><a href="http://www.kohajone.com/category/sporti/"><span>Sporti</span></a></li>
<li id="menu-item-74624" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.kohajone.com/category/teknologji/"><span>Teknologji</span></a></li>
<li id="menu-item-74626" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74626"><a href="http://www.kohajone.com/category/ekonomi/"><span>Ekonomi</span></a></li>
<li id="menu-item-74627" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74627"><a href="http://www.kohajone.com/category/so-kultura/"><span>Kultura</span></a></li>
<li id="menu-item-113106" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113106"><a href="http://www.kohajone.com/category/kosova/"><span>Kosova</span></a></li>
<li id="menu-item-113107" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113107"><a href="http://www.kohajone.com/category/shendetesi/"><span>Shendeti</span></a></li>
<li id="menu-item-113105" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113105"><a href="http://www.kohajone.com/category/d-kohe-e-lire/"><span>Kohe e Lire</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>Na Ndiqni</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="https://www.facebook.com/kohajone" class="facebook"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="https://twitter.com/GazetaKohaJone" class="twitter"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                
                                                                                <li><a href="https://www.linkedin.com/company/koha-jone?trk=biz-companies-cym" class="linkedin"><i class="icon-linkedin-sign"></i>Linked</a></li>
                                                                                
                                        
                                    </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form id="tickersearchform" action="http://www.kohajone.com" method="GET" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>
           
<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-381772 post type-post status-publish format-standard has-post-thumbnail hentry category-a-kryesore" id="post-381772" itemscope="" itemtype="http://schema.org/Review">
                                    
                                              <!-- mfunc themeloy_set_post_views($post_id); --><!-- /mfunc -->

                                                        
                                   <h2 itemprop="name" class="entry-title post-title">Vdes një yll i ri që po lindte në botën e spektaklit dhe medias shqiptare</h2>
                                <p class="post-meta">
                                   
                                   <span class="date updated"><i class="icon-calendar"></i> 5:03 - 29/10/2017 </span>                                                                       <span class="vcard author meta-user"><span class="fn"><i class="icon-user"></i> <a href="http://www.kohajone.com/author/nikollelesi/" title="Posts by ln2016" rel="author">ln2016</a></span></span>                                    
								                                      <span class="meta-cat"><i class="icon-book"></i> <a href="http://www.kohajone.com/category/a-kryesore/" rel="category tag">KRYESORE</a></span>
                                                                      
                                                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/10/29/vdes-nje-yll-i-ri-qe-po-lindte-ne-boten-e-spektaklit-dhe-medias-shqiptare-2/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                                                          </p>
                                     
                               <hr class="none" />
                               
                                                             
                                                            <img src="http://www.kohajone.com/wp-content/uploads/2017/10/a1.jpg" alt="Vdes një yll i ri që po lindte në botën e spektaklit dhe medias shqiptare" />
                              
                                                             
                                <p style="text-align: justify;">Një lajm tragjik ka tronditur këtë të dielë botën e medias dhe jo vetëm. Në orët e para të mëngjesit të sotëm ka ndërruar jetë gazetarja  dhe pjestarja e Big Brother Albania 2&#8243;, 31 vjeçarja  Adela Xhamani.  Ajo ishte në udhën e suksesit të botës së spektaklit me premisa të jashtëzakonshme.</p>
<p style="text-align: justify;">Ajo ka ndërruar jetë si pasojë e një arresti kardiak rreth orës 04:00 të mëngjesit të sotëm. Adela gjendej e vetme në banesë në momentin kur ka ndodhur goditja fatale, ndonëse edhe pse dy mikeshat e saj kanë njoftuar ambulancën, pas telefonatës së Adelës, përpjekjet për ta sjellë në jetë kanë rezultuar fatale. Ajo ka ndërruar jetë.</p>
<p style="text-align: justify;">Më parë Xhamani ka qenë pjesë e ‘’Big Brother Albania 2”, mjaft orgjinale në atë që përfaqësonte në këtë show televiziv. Ajo ka qenë kryeredaktore e suplementit ‘’Bluetooth” në ‘’Gazetën Shqiptare”, si dhe kryeredaktore e Revistës ‘Who’. Adela ka lindur në qytetin e Kavajës, ndërsa në vitet e para të karrierës së saj ka qenë mësuese në qytet.</p>
<p style="text-align: justify;">E shumëpërfolura si ish banore e Big Brother 2, humbi jetën si pasojë e një ataku kardiak. Policia është njoftuar për ngjarjen.</p>
<p style="text-align: justify;"><img data-attachment-id="25361" data-permalink="http://www.kohajone.com/2015/02/14/reforma-ne-drejtesi-avokatet-jo-gjyqtar-nen-30-vjec/" data-orig-file="" data-orig-size="" data-comments-opened="1" data-image-meta="[]" data-image-title="Reforma në drejtësi, avokatët: Jo gjyqtar nën 30 vjeç" data-image-description="&lt;p&gt;
	Mes z&amp;euml;rave se ku duhet t&amp;euml; p&amp;euml;rqendrohet reforma n&amp;euml; drejt&amp;euml;si, avokat&amp;euml;t si grup interesi n&amp;euml; k&amp;euml;t&amp;euml; proces k&amp;euml;shillojn&amp;euml; q&amp;euml; t&amp;euml; ndalohet me ligj dalja gjyqtar pa mbushur mosh&amp;euml;n 30 vje&amp;ccedil;.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;	&amp;ldquo;Ajo q&amp;euml; ne do t&amp;euml; k&amp;euml;rkonim, nj&amp;euml; nga ndryshimet e Kushtetut&amp;euml;s duhet t&amp;euml; jet&amp;euml; nj&amp;euml; mosh&amp;euml; e caktuar e gjyqtarit, pas mbarimit t&amp;euml; shkoll&amp;euml;s ose specializimit, pasi t&amp;euml; dal&amp;euml; nj&amp;euml; gjyqtar n&amp;euml; mosh&amp;euml;n 25 vje&amp;ccedil; ose 26 vje&amp;ccedil;, nd&amp;euml;rkoh&amp;euml; q&amp;euml; &amp;euml;sht&amp;euml; beqar, s&amp;rsquo;di &amp;ccedil;&amp;rsquo;&amp;euml;sht&amp;euml; martesa e do t&amp;euml; zgjidh&amp;euml; martes&amp;euml;n, ose s&amp;rsquo;ka famij&amp;euml;, nuk di t&amp;euml; gjykoj&amp;euml; t&amp;euml; miturin&amp;rdquo;, deklaroi Sajmir Visha, Kryetar i Shoqat&amp;euml;s s&amp;euml; Avokat&amp;euml;ve Penalist&amp;euml;.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;	Sipas avokat&amp;euml;ve reforma duhet t&amp;euml; prek&amp;euml; edhe m&amp;euml;nyr&amp;euml;n se si gjyqtar&amp;euml;t ngjiten n&amp;euml; Gjykat&amp;euml;n e Lart&amp;euml;.&lt;/p&gt;
&lt;p&gt;	&amp;ldquo;K&amp;euml;rkojm&amp;euml; q&amp;euml; gjykat&amp;euml;sit e lart&amp;euml;, ose gjykat&amp;euml;sit q&amp;euml; jan&amp;euml; an&amp;euml;tar&amp;euml; t&amp;euml; Gjykat&amp;euml;s Kushtetuese, t&amp;euml; ken&amp;euml; t&amp;euml; gjith&amp;euml; nj&amp;euml; shumic&amp;euml; t&amp;euml; cil&amp;euml;suar, jo vet&amp;euml;m q&amp;euml; t&amp;euml; jen&amp;euml; nga radh&amp;euml;t e gjyqtar&amp;euml;ve q&amp;euml; t&amp;euml; p&amp;euml;rfaq&amp;euml;sojn&amp;euml; denj&amp;euml;sisht dinjitetin e drejt&amp;euml;sis&amp;euml;, por edhe politika t&amp;euml; jet&amp;euml; m&amp;euml; e mir&amp;euml;komanduar me shumic&amp;euml; t&amp;euml; cil&amp;euml;suar, mos em&amp;euml;roj&amp;euml; n&amp;euml; sistemin e drejt&amp;euml;sis&amp;euml; gjyqtar&amp;euml; politik&amp;euml;&amp;rdquo;, shtoi avokati Visha.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;	Nga ana tjet&amp;euml;r avokat&amp;euml;t duket se pajtohen me rekomandimet e Euralius p&amp;euml;r t&amp;euml; patur nj&amp;euml; gjykat&amp;euml; llogarie mbi K&amp;euml;shillin e Lart&amp;euml; t&amp;euml; Drejt&amp;euml;sis&amp;euml;.&lt;/p&gt;
&lt;p&gt;	&amp;ldquo;Mund t&amp;euml; shikohet mund&amp;euml;sia e krijimit t&amp;euml; nj&amp;euml; gjykate t&amp;euml; llogaris&amp;euml;, institucione q&amp;euml; e kan&amp;euml; edhe vende t&amp;euml; tjera si nj&amp;euml; organ kolegjial me vendime t&amp;euml; detyrueshme. Kjo mendoj edhe un&amp;euml;, edhe shum&amp;euml; t&amp;euml; tjer&amp;euml; &amp;euml;sht&amp;euml; nj&amp;euml; nga element&amp;euml;t q&amp;euml; do t&amp;euml; forconte shum&amp;euml; luft&amp;euml;n kund&amp;euml;r korrupsionit&amp;rdquo;, thot&amp;euml; avokatja Fatmira Laska. / Top Channel&lt;/p&gt;
" data-medium-file="" data-large-file="" class="alignnone wp-image-25361 size-full td-animation-stack-type0-2" src="https://i2.wp.com/folshqip.al/wp-content/uploads/2017/10/b1-1.jpg?resize=480%2C360" sizes="(max-width: 480px) 100vw, 480px" srcset="https://i2.wp.com/folshqip.al/wp-content/uploads/2017/10/b1-1.jpg?resize=480%2C360 480w, http://folshqip.al/wp-content/uploads/2017/10/b1-1-300x225.jpg 300w, http://folshqip.al/wp-content/uploads/2017/10/b1-1-80x60.jpg 80w, http://folshqip.al/wp-content/uploads/2017/10/b1-1-100x75.jpg 100w, http://folshqip.al/wp-content/uploads/2017/10/b1-1-180x135.jpg 180w, http://folshqip.al/wp-content/uploads/2017/10/b1-1-238x178.jpg 238w" alt="" data-recalc-dims="1" /></p>
<p style="text-align: justify;"><em>Njoftimi i policisë:</em></p>
<p style="text-align: justify;"><strong>Më datë 29.10.2017, rreth orës 05:10, në rrugën e Thesarit, është gjetur e vdekur në banesën e saj, shtetasia Adelajda Xhamani, 31 vjeç, e cila jetonte vetëm. </strong><strong>Nuk ka shenja dhune. Shtetasia e mësipërme vuante nga epilepsia. </strong><strong>Pritet vendimi i mjekut ligjor.</strong></p>
<p style="text-align: justify;">Ndërkohë për fansat e saj në rrjetet sociale ajo është treguar gjithmonë aktive dhe me dëshirën për të jetuar në maksimum jetën e saj. Mjaft aktive në eventet më të fundit që ndodhnin në kryeqytet dhe gjithmonë e rrethuar me miq. Ishte një talent në botën e saj, tregojnë kolegët shkruan fax news.</p>
<p style="text-align: justify;">Adela ishte një natyrë mjaft pozitive dhe këtë e reflektonte  dhe në postimet e saj. Adelajda  zhvilloi karierën e saj si gazetare në median rozë dhe së fundmi do të rikthehej në televizion me një projekt të ri.</p>
<p style="text-align: justify;">Vajza nga Kavaja u bë e njohur vite më parë për guximin për të kapëryer paragjykimet. <iframe id="am__1120587" src="http://e.abingmedia.com/v/16/1120587.html" width="640" height="480" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></p>
<p style="text-align: justify;"><iframe id="am__1120586" src="http://e.abingmedia.com/v/16/1120586.html" width="640" height="480" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></p>
<p style="text-align: justify;">Adelajda, vajza nga Kavaja u shua në moshën 31 vjeçare. Ajo premtonte një karierë të suksesshme në gazetari dhe spektakël. Ishte një nga kryeredaktoret e një prej revistave të njohura në vend, ajo do të fillonte programin e saj në televizionin më të ri në vend Fax News. Emisioni i saj do të quhej ‘Në shtëpinë e Adelës’.</p>
<p style="text-align: justify;">Por jo vetëm në botën e medias, por ajo po projektonte në botën e spektaklit  një show të vertetë, tregojnë artistë të medias se spektaklit.</p>
<p style="text-align: justify;"><img data-attachment-id="25362" data-permalink="http://www.kohajone.com/2015/02/14/reforma-ne-drejtesi-avokatet-jo-gjyqtar-nen-30-vjec/a5ce4b1a8e21601e6383dfb50dac6160_m-jpg/" data-orig-file="http://www.kohajone.com/wp-content/uploads/2015/12/a5ce4b1a8e21601e6383dfb50dac6160_M.jpg" data-orig-size="380,228" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="a5ce4b1a8e21601e6383dfb50dac6160_M.jpg" data-image-description="" data-medium-file="http://www.kohajone.com/wp-content/uploads/2015/12/a5ce4b1a8e21601e6383dfb50dac6160_M-300x180.jpg" data-large-file="http://www.kohajone.com/wp-content/uploads/2015/12/a5ce4b1a8e21601e6383dfb50dac6160_M.jpg" class="alignnone wp-image-25362 size-full td-animation-stack-type0-2" src="https://i2.wp.com/folshqip.al/wp-content/uploads/2017/10/auto_adela1509267590-1.png?resize=900%2C677" sizes="(max-width: 900px) 100vw, 900px" srcset="https://i2.wp.com/folshqip.al/wp-content/uploads/2017/10/auto_adela1509267590-1.png?resize=900%2C677 900w, http://folshqip.al/wp-content/uploads/2017/10/auto_adela1509267590-1-300x226.png 300w, http://folshqip.al/wp-content/uploads/2017/10/auto_adela1509267590-1-768x578.png 768w, http://folshqip.al/wp-content/uploads/2017/10/auto_adela1509267590-1-558x420.png 558w, http://folshqip.al/wp-content/uploads/2017/10/auto_adela1509267590-1-80x60.png 80w, http://folshqip.al/wp-content/uploads/2017/10/auto_adela1509267590-1-100x75.png 100w, http://folshqip.al/wp-content/uploads/2017/10/auto_adela1509267590-1-180x135.png 180w, http://folshqip.al/wp-content/uploads/2017/10/auto_adela1509267590-1-238x178.png 238w, http://folshqip.al/wp-content/uploads/2017/10/auto_adela1509267590-1-640x481.png 640w, http://folshqip.al/wp-content/uploads/2017/10/auto_adela1509267590-1-681x512.png 681w" alt="" data-recalc-dims="1" /><img data-attachment-id="25363" data-permalink="http://www.kohajone.com/2015/02/14/ministria-e-shendetesise-prokuroria-te-nise-hetimet-per-barnat/" data-orig-file="" data-orig-size="" data-comments-opened="1" data-image-meta="[]" data-image-title="Ministria e Shëndetësisë: Prokuroria të nisë hetimet për barnat" data-image-description="&lt;p&gt;
	Ministria e Sh&amp;euml;ndet&amp;euml;sis&amp;euml; rip&amp;euml;rs&amp;euml;riti sot thirrjen publike ndaj Prokurorit t&amp;euml; P&amp;euml;rgjithsh&amp;euml;m q&amp;euml; t&amp;euml; nis&amp;euml; menj&amp;euml;her&amp;euml; hetimin e akuz&amp;euml;s s&amp;euml; Partis&amp;euml; Demokratike p&amp;euml;r barna t&amp;euml; falsifikuara n&amp;euml; spitale.&lt;/p&gt;
&lt;p&gt;
	N&amp;euml; nj&amp;euml; njoftim p&amp;euml;r shtyp t&amp;euml; MSH-s&amp;euml;, theksohet se &amp;ldquo;kjo nuk &amp;euml;sht&amp;euml; nj&amp;euml; &amp;ccedil;&amp;euml;shtje e thjesht&amp;euml; dhe nuk mund t&amp;euml; kaloj&amp;euml; si pjes&amp;euml; e koncertit t&amp;euml; p&amp;euml;rditsh&amp;euml;m politik t&amp;euml; shpifjeve t&amp;euml; PD-s&amp;euml;. Kjo &amp;euml;sht&amp;euml; nj&amp;euml; &amp;ccedil;&amp;euml;shtje q&amp;euml; prek psikologjikisht qytetar&amp;euml;t dhe akuza e PD-s&amp;euml; nxit panikun ndaj sh&amp;euml;rbimit spitalor n&amp;euml; Shqip&amp;euml;ri&amp;rdquo;.&lt;/p&gt;
&lt;p&gt;
	Ministria e Sh&amp;euml;ndet&amp;euml;sis&amp;euml; p&amp;euml;rs&amp;euml;rit po ashtu se n&amp;euml; k&amp;euml;t&amp;euml; akuz&amp;euml; nuk ka asnj&amp;euml; t&amp;euml; v&amp;euml;rtet&amp;euml; tjet&amp;euml;r p&amp;euml;rve&amp;ccedil; faktit se PD-ja po sillet p&amp;euml;rdit&amp;euml; me qytetar&amp;euml;t si i mbyturi q&amp;euml; k&amp;euml;rkon t&amp;euml; t&amp;euml; mbys&amp;euml;.&lt;/p&gt;
" data-medium-file="" data-large-file="" class="alignnone wp-image-25363 td-animation-stack-type0-2" src="https://i1.wp.com/folshqip.al/wp-content/uploads/2017/10/b2-1-300x214.jpg?resize=300%2C214" sizes="(max-width: 300px) 100vw, 300px" srcset="https://i1.wp.com/folshqip.al/wp-content/uploads/2017/10/b2-1-300x214.jpg?resize=300%2C214 300w, http://folshqip.al/wp-content/uploads/2017/10/b2-1.jpg 350w" alt="" data-recalc-dims="1" /> <img data-attachment-id="25364" data-permalink="http://www.kohajone.com/2015/02/14/ministria-e-shendetesise-prokuroria-te-nise-hetimet-per-barnat/a5e8b99b65335a050bf4547253cf71c4_m-jpg/" data-orig-file="http://www.kohajone.com/wp-content/uploads/2015/12/a5e8b99b65335a050bf4547253cf71c4_M.jpg" data-orig-size="380,261" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="a5e8b99b65335a050bf4547253cf71c4_M.jpg" data-image-description="" data-medium-file="http://www.kohajone.com/wp-content/uploads/2015/12/a5e8b99b65335a050bf4547253cf71c4_M-300x206.jpg" data-large-file="http://www.kohajone.com/wp-content/uploads/2015/12/a5e8b99b65335a050bf4547253cf71c4_M.jpg" class="alignnone wp-image-25364 size-full td-animation-stack-type0-2" src="https://i2.wp.com/folshqip.al/wp-content/uploads/2017/10/big3.jpg?resize=480%2C360" sizes="(max-width: 480px) 100vw, 480px" srcset="https://i2.wp.com/folshqip.al/wp-content/uploads/2017/10/big3.jpg?resize=480%2C360 480w, http://folshqip.al/wp-content/uploads/2017/10/big3-300x225.jpg 300w, http://folshqip.al/wp-content/uploads/2017/10/big3-80x60.jpg 80w, http://folshqip.al/wp-content/uploads/2017/10/big3-100x75.jpg 100w, http://folshqip.al/wp-content/uploads/2017/10/big3-180x135.jpg 180w, http://folshqip.al/wp-content/uploads/2017/10/big3-238x178.jpg 238w" alt="" data-recalc-dims="1" /></p>
<p style="text-align: justify;">Ajo iku nga kjo jetë në moshë fare të re, vetëm 31 – vjeçe. Me një të ardhme të shkëlqyer përpara, Adelajda prej vitesh tashmë ishte pjesë e medias dhe botës së televizionit.</p>
<p style="text-align: justify;">Të shumtë janë ata do ta kujtojnë gazetaren dhe kryeredaktoren për thjeshtësinë e saj, energjinë pozitive e pasionin për gazetarinë. Ndër shfaqjet e saj të fundit televizive ishte ajo në studion e “Rudina”, në Televizionin Klan, më 11 Shtator, ku Adelajda ishte ftuar për të folur rreth dasmës së Marina Vjollcës dhe Getoar Selimit. Duke folur pikërisht për këtë event ajo do të vlerësonte thjeshtësinë e tij. “Ajo që pëlqyen njerëzit ishte thjeshtësia e dasmës, kërcyen thjeshtë, kishin mbledhur njerëzit e dashur. Njeriu e zgjedh si të dojë vetë ditën më të rëndësishme të jetës…”</p>
<p style="text-align: justify;"><em><strong>Më lart po ju sjellim intervistën e plotë</strong></em></p>
<div class="video-container" style="text-align: justify;"><iframe src="http://www.youtube.com/embed/t4GkiJOXYCI" width="100%" height="281" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></div>
<div style="text-align: justify;">
<h3 class="entry-title">S’të them dot lamtumirë bukuroshe…</h3>
</div>
<div>
<div class="article-introtext" style="text-align: justify;">
<p><strong>Nga Anila Basha</strong></p>
</div>
<div class="article-fulltext">
<p style="text-align: justify;">Ajo ishte vajza që nuk do ta harrojë lehtë askush që e takoi njëherë në jetë. Fillimisht e morën për mendjelehtë, gocë spektakli, por bukuroshja adoleshente plot pasion na bëri të gjithëve ne që e njohëm, ta donim sipas mënyrës tonë.</p>
<p style="text-align: justify;">Me ato sytë e mëdhenj të zinj që i qeshnin gëzueshëm, dinte të fitonte zemrën e gjithkujt për t’i dhënë një mundësi në hapat e saj të parë të karrierës. Dhe nuk u struk ekranit thjesht si një kukull që e ndriçoi për aq sa doli në skenë.</p>
<p style="text-align: justify;">Por si një vajzë e zgjuar, që rritej me pasionin për gazetarinë dhe pasionin për të bukurën. Dalëngadalë, mes miqsh e shokësh, mësoi shumë nga kolegët që e rrethonin, dhe aq e ëmbël ishte, sa edhe mos të kishe mundësi, ajo dinte ta vidhte atë.</p>
<p style="text-align: justify;">Filloi punën te Gazeta Shqiptare me këmbëngulje, e rrethuar nga kujdesi i Eraldos dhe shefes së saj Rezartës.</p>
<p style="text-align: justify;">Filloi të pyeste bukur e të ngacmonte e thumbonte aty ku duhej. Përpiqej gjithmonë të ruante e të nxirrte më të mirën e personazheve që intervistonte, ishte krejt e painteresuar për skandalin e thashethemin. E rëndësishme të thuhet është se askush nuk i thoshte “jo” vajzës lozonjare që të bënte përvete që në takimin e parë.</p>
<p style="text-align: justify;">Dhe tani do të niste një sfidë të re. Entoni, drejtori i Fax News më tregoi se studio e saj ishte në përfundim dhe Adelajda kishte bërë provat e para të emisionit të saj të mëngjesit. Do ta shihnim shumë shpejt në vendin ku i takonte, në punën që bënte më mirë.</p>
<p style="text-align: justify;">Adelaja sa kishte filluar karrierën. Ndaj do më duket habi që nuk do ta shohim në ekran. Apo në festat e përhershme kur takoheshim të gjithë bashkë mes shoqërisë së bukur të Eraldos, Suadës, Fatmirës, apo Ervinit. Ku humbe bukuroshe? Na zgjove këtë të diel me diell me lot dhe trishtim në sy. S’të them dot lamtumirë, sepse kush të takoi njëherë, s’do të të harrojë asnjëherë….</p>
</div>
</div>
<div>
<h3 class="entry-title">Për Adelajdën dhe “Adelajdat” e tjera!</h3>
<p><strong>Nga Alfred Peza</strong></p>
<p>Shija e një të diele me diell ndryshon cilësi,- pavarësisht se ndërrimi i orës të kujton se po hedhim hapin e parë drejt dimrit,- kur mëson lajme si ai i largimit nga jeta të Adelajda Xhamanit. Jo thjeshtë dhe vetëm për shkak se ishte gazetare, dhe një njeri i njohur publikisht. As edhe vetëm për shkak të moshës aq shumë të re, pjese e një trendi të frikshëm në rritje për shkaqe nga më të ndryshmet, që po i’a dorëzon Zotit të botës nëntokësore, shumë nga të rinjtë e të rejat tona. Mbi të gjitha për një shak më madhor se këto, e krejt tjetër.</p>
<p>Ajo që të dhemb më shumë në këtë rast, është simbolika që bartte brenda saj, jeta e një 31 vjecareje, që u bë simboli i thyerjes së disa miteve e tabuve. Jo vetëm duke hyrë në një emision si Big Brother, pasi la jashtë të fejuarin dhe duke dalë prej andej me të dashurin e ri që i’a desh shpirti, pas një historie në formën e një telenovele live të ndjekur nga e gjithë Shqipëria. Por, edhe duke vijuar më pas, derisa goditja tradhëtare i mori jetën, një përpjekje të admirueshme për të ndryshuar njëherë e përgjithmonë statusin e saj social e shoqëror. Duke sfiduar shumëkënd e shumëcka, e mbi të gjitha veten.</p>
<p>E gjitha kjo ka ndodhur me vajzën e dikurshme që jetonte në një qytet bregdetar vetëm 50 kilometra larg kryeqytetit të Shqipërisë, e që ishte mësuese në një fshat pak kilometra më tutje. Imagjinoni se cfarë ndodh më thellë nëpër fshatrat dhe qytezat e harruara nëpër Shqipëri e në të gjitha trojet e tjera shqiptare në Ballkan, me shumë “Adelajda” të tjera. E sigurtë është, që drama dhe tragjedia e tyre konsumohet ore e cast jashtë syve tanë dhe jashtë kamerave të emisioneve televizve që transmetojnë jetën e dikujt 24 orë non stop, pa ndërprerje.</p>
<p>Zemra e Adelajdës nuk kishte me sa duket më fuqi që ta përballonte të gjithën këtë. Si një version shqiptar i Mitit të Sizifit, ajo me siguri ka tentuar me dhjetra herë që ta ngjiste gurin e ëndrrave të saj në majën që i kishte caktuar vetes, pa ia arritur kurrë që ta pushtonte atë. Sepse ne jetojmë ende në këtë vend të hapur, por me një shoqëri që konsumohet nëpërmjet vetëmbylljes neotomane. Një qerthull që na ka futur në kurthin e ri të një lufte kulturash e qytetërimesh brenda familjeve, grupeve shoqërore, fshatrave, lagjeve, qytezave, qyeteve dhe deri këtu brenda përbrenda edhe vetë kryeqytetit tonë, Tiranë. Një luftë që po numëron viktimat e veta të përditëshme, pasojë e kulturës së dhunës gjithfarësh, intrigës, zilisë, egoizmit të pafre dhe heronjve të rinj të një kohe të paskrupullt.</p>
<p>Nuk e kam njohur nga afër Adelajdën, sepse gjatë kohës që ajo u fut të punonte në media, unë hyra në politikë. Por duke qenë se kam jetuar disa vite në Kavajë, ku edhe kam kryer shkollën 8-vjecare, si njohës i mentalitetit të qytetit dhe asaj zone, pata shkruar një shkrim në kohën kur ajo ishte në kulmin e vëmendjes për shkak të historisë së saj “të bujshme” me një djalë simpatik që njohu në emisionin aq të ndjekur atë kohë në televizion. Ajo e kish lexuar me sa duket, sepse sa herë që shkëmbeheshim, më përshendeste shumë përzerësisht dhe në të vetmin takim që patëm rastësisht para zgjedhjeve të 25 qershorit të këtij viti, edhe ma shprehu.</p>
<p>Duket qartë që ajo luftoi fort për jetën, duke ndjekur instiktin dhe duke paguar cmimin e sfidës. Jeta e saj, me plus minueset e veta, nuk është gjë tejtër, vecse kopja publike e jetëve të shumë “Adelajdave” të tjera, jo vetëm në Shqipëri por kudo në botë. Eshtë jeta e të gjitha atyre vajzave dhe grave, që nuk pajtohen kurrë që ta lenë fatin e tyre, në duart e të tjerëve e aq më pak, të mocalit të paragjykimit dhe rregullave të pashkruara të atij farë morali kolektiv allaturka që proklamohet edhe sot nën veshjet “Dolce&amp; Gabbana” e “Louis Vuitton”.</p>
<p>Ajo pagoi cmimin, duke ikur nga kjo jetë, e lumtur. Sepse ia arriti asaj që jo gjithkush si ajo, i’a del. Adelaida iku e re, papritur dhe para kohe. Por, e lirë. Liria e saj dhe e gjithkujt, qoftë edhe një orë, një ditë apo një vit, vlen shumë më tepër se cdo jetë tjetër që shuhet kurdo që fati dhe Zoti troket. Ajo si shumë nga ne, mund të ketë dashur që ta ndryshonte Kavajën, Tiranën, Shqipërinë dhe botën. Nuk ia arriti, sigurisht. Por jam i sigurtë se ajo po ikën e qetë në atë botë, sepse ajo arriti shumë më tepër se kaq. Ajo i’a arrit si pakkush, të ndryshojë fillimisht veten e saj. Kjo është fitorja më e madhe që mund të arrijë cdokush në këtë jetë.</p>
</div>
<div></div>
<div><strong><em>(marre nga www.folshqip.al)</em></strong></div>
<blockquote data-secret="5MKfRlwnKq" class="wp-embedded-content"><p><a href="http://folshqip.al/vdes-nje-yll-i-ri-qe-po-lindte-ne-boten-e-spektaklit-dhe-medias/">Vdes një yll i ri që po lindte në botën e spektaklit dhe medias shqiptare</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://folshqip.al/vdes-nje-yll-i-ri-qe-po-lindte-ne-boten-e-spektaklit-dhe-medias/embed/#?secret=5MKfRlwnKq" data-secret="5MKfRlwnKq" width="600" height="338" title="&#8220;Vdes një yll i ri që po lindte në botën e spektaklit dhe medias shqiptare&#8221; &#8212; Fol Shqip" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">SHPËRNDAJE NË :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-381772" class="share-facebook sd-button share-icon no-text" href="http://www.kohajone.com/2017/10/29/vdes-nje-yll-i-ri-qe-po-lindte-ne-boten-e-spektaklit-dhe-medias-shqiptare-2/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-381772" class="share-twitter sd-button share-icon no-text" href="http://www.kohajone.com/2017/10/29/vdes-nje-yll-i-ri-qe-po-lindte-ne-boten-e-spektaklit-dhe-medias-shqiptare-2/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-381772" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.kohajone.com/2017/10/29/vdes-nje-yll-i-ri-qe-po-lindte-ne-boten-e-spektaklit-dhe-medias-shqiptare-2/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.kohajone.com/2017/10/29/vdes-nje-yll-i-ri-qe-po-lindte-ne-boten-e-spektaklit-dhe-medias-shqiptare-2/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Vdes%20nj%C3%AB%20yll%20i%20ri%20q%C3%AB%20po%20lindte%20n%C3%AB%20bot%C3%ABn%20e%20spektaklit%20dhe%20medias%20shqiptare http%3A%2F%2Fwww.kohajone.com%2F2017%2F10%2F29%2Fvdes-nje-yll-i-ri-qe-po-lindte-ne-boten-e-spektaklit-dhe-medias-shqiptare-2%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div> 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                                                                <ul class="tag-cat">                                                               
                                                                                              
                                </ul>                                                                                                   <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>


<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.kohajone.com/2017/10/29/vdes-nje-yll-i-ri-qe-po-lindte-ne-boten-e-spektaklit-dhe-medias-shqiptare-2/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>

                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.kohajone.com/2017/10/29/vdes-nje-yll-i-ri-qe-po-lindte-ne-boten-e-spektaklit-dhe-medias-shqiptare-2/" data-text="Vdes një yll i ri që po lindte në botën e spektaklit dhe medias shqiptare" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                     
                                                                        
<li>
<div class="g-plusone" data-size="medium" data-href="http://www.kohajone.com/2017/10/29/vdes-nje-yll-i-ri-qe-po-lindte-ne-boten-e-spektaklit-dhe-medias-shqiptare-2/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
                                                                   <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.kohajone.com/2017/10/29/vdes-nje-yll-i-ri-qe-po-lindte-ne-boten-e-spektaklit-dhe-medias-shqiptare-2/" data-counter="right"></script></li>     
                              
                              
                                               <li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.kohajone.com/2017/10/29/vdes-nje-yll-i-ri-qe-po-lindte-ne-boten-e-spektaklit-dhe-medias-shqiptare-2/&amp;media=381778" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It"/></a></li>
                                                              
              </ul>
             <div class="clear"></div>
             
              </div>

    

  

                                                             
               
                                                    
                            <div class="postnav">
                                       
                            
                                                                    <a href="http://www.kohajone.com/2017/10/29/video-fantastik-nani-shikoni-golin-e-pare-te-tij-me-fanellen-e-lazios/" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>VIDEO/ Fantastik Nani, shikoni golin e parë të tij me fanellën e Lazios</a>

                                
                                                                    <a href="http://www.kohajone.com/2017/10/29/ebay-tani-mundeson-kerkimin-e-produkteve-edhe-me-fotografi/" id="nextpost">eBay tani mundëson kërkimin e produkteve edhe me fotografi<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                            <hr class="none">
                                                                                   
                                                        <div class="auth">                                       
                                <img alt='' src='http://0.gravatar.com/avatar/325b7cef08da6beb3bf8e75131197de4?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/325b7cef08da6beb3bf8e75131197de4?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /><h5><a itemprop="author" href="http://www.kohajone.com/author/nikollelesi/">ln2016</a></h5>
                                <p></p>
                                <div class="socialmedia">

                                    
                                                                                                                                            </div>
                            </div>
                                                        
                                            

                                                            <div class="relativepost clearfix">
                        <h5>Artikuj te ngjashem</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/10/29/trajneri-i-kukesit-gjen-kete-justifikim-per-rezultatin-zhgenjyes-me-vllaznine/" title="Trajneri i Kukësit gjen këtë justifikim për rezultatin zhgënjyes me Vllazninë"><img src="http://www.kohajone.com/wp-content/uploads/2017/10/milink-120x85.png" alt="Trajneri i Kukësit gjen këtë justifikim për rezultatin zhgënjyes me Vllazninë" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/10/29/trajneri-i-kukesit-gjen-kete-justifikim-per-rezultatin-zhgenjyes-me-vllaznine/" rel="bookmark" title="Permanent link to Trajneri i Kukësit gjen këtë justifikim për rezultatin zhgënjyes me Vllazninë">
									Trajneri i Kukësit gjen këtë...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Oct 29, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/10/29/trajneri-i-kukesit-gjen-kete-justifikim-per-rezultatin-zhgenjyes-me-vllaznine/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/10/29/video-fantastik-nani-shikoni-golin-e-pare-te-tij-me-fanellen-e-lazios/" title="VIDEO/ Fantastik Nani, shikoni golin e parë të tij me fanellën e Lazios"><img src="http://www.kohajone.com/wp-content/uploads/2017/10/nani-120x85.jpg" alt="VIDEO/ Fantastik Nani, shikoni golin e parë të tij me fanellën e Lazios" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/10/29/video-fantastik-nani-shikoni-golin-e-pare-te-tij-me-fanellen-e-lazios/" rel="bookmark" title="Permanent link to VIDEO/ Fantastik Nani, shikoni golin e parë të tij me fanellën e Lazios">
									VIDEO/ Fantastik Nani, shikoni golin e...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Oct 29, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/10/29/video-fantastik-nani-shikoni-golin-e-pare-te-tij-me-fanellen-e-lazios/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/10/29/ebay-tani-mundeson-kerkimin-e-produkteve-edhe-me-fotografi/" title="eBay tani mundëson kërkimin e produkteve edhe me fotografi"><img src="http://www.kohajone.com/wp-content/uploads/2017/10/eBay-120x85.jpg" alt="eBay tani mundëson kërkimin e produkteve edhe me fotografi" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/10/29/ebay-tani-mundeson-kerkimin-e-produkteve-edhe-me-fotografi/" rel="bookmark" title="Permanent link to eBay tani mundëson kërkimin e produkteve edhe me fotografi">
									eBay tani mundëson kërkimin e...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Oct 29, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/10/29/ebay-tani-mundeson-kerkimin-e-produkteve-edhe-me-fotografi/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/10/29/seks-dhe-droge-ne-krye-te-detyres-marina-britanike-shkarkon-9-oficere-te-nendeteses-nukleare/" title="Seks dhe drogë në krye të detyrës, Marina Britanike shkarkon 9 oficerë të nëndetëses nukleare"><img src="http://www.kohajone.com/wp-content/uploads/2017/10/nendetesja-120x85.jpg" alt="Seks dhe drogë në krye të detyrës, Marina Britanike shkarkon 9 oficerë të nëndetëses nukleare" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/10/29/seks-dhe-droge-ne-krye-te-detyres-marina-britanike-shkarkon-9-oficere-te-nendeteses-nukleare/" rel="bookmark" title="Permanent link to Seks dhe drogë në krye të detyrës, Marina Britanike shkarkon 9 oficerë të nëndetëses nukleare">
									Seks dhe drogë në krye të detyrës,...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Oct 29, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/10/29/seks-dhe-droge-ne-krye-te-detyres-marina-britanike-shkarkon-9-oficere-te-nendeteses-nukleare/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                           
                           
                    <div class="moreincategories clearfix">

                        <h5>Me shume nga kjo kategori</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/10/29/pd-akuzon-rende-rama-dhe-tahiri-kane-perfituar-direkt-nga-habilajt/" title="PD akuzë të fortë: Rama dhe Tahiri kanë përfituar direkt nga Habilajt"><img src="http://www.kohajone.com/wp-content/uploads/2017/10/aaab-120x85.jpg" alt="PD akuzë të fortë: Rama dhe Tahiri kanë përfituar direkt nga Habilajt" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/10/29/pd-akuzon-rende-rama-dhe-tahiri-kane-perfituar-direkt-nga-habilajt/" rel="bookmark" title="Permanent link to PD akuzë të fortë: Rama dhe Tahiri kanë përfituar direkt nga Habilajt">
									PD akuzë të fortë: Rama dhe Tahiri...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Oct 29, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/10/29/pd-akuzon-rende-rama-dhe-tahiri-kane-perfituar-direkt-nga-habilajt/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/10/29/zbardhet-debati-i-azem-hajdarit-para-vrasjes-me-majkon-dhe-gjinushin/" title="Zbardhet debati i Azem Hajdarit, para vrasjes, me Majkon dhe Gjinushin"><img src="http://www.kohajone.com/wp-content/uploads/2017/10/azem-hajdari_1509222987-9478435-120x85.jpg" alt="Zbardhet debati i Azem Hajdarit, para vrasjes, me Majkon dhe Gjinushin" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/10/29/zbardhet-debati-i-azem-hajdarit-para-vrasjes-me-majkon-dhe-gjinushin/" rel="bookmark" title="Permanent link to Zbardhet debati i Azem Hajdarit, para vrasjes, me Majkon dhe Gjinushin">
									Zbardhet debati i Azem Hajdarit, para...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Oct 29, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/10/29/zbardhet-debati-i-azem-hajdarit-para-vrasjes-me-majkon-dhe-gjinushin/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/10/28/cili-je-ti-mustafa-nano/" title="Replika/Vajza e Azem Hajdarit, Rudina, sulmon: Cili je ti Mustafa Nano?"><img src="http://www.kohajone.com/wp-content/uploads/2017/10/rudina-hajdari-familjarisht-120x85.jpg" alt="Replika/Vajza e Azem Hajdarit, Rudina, sulmon: Cili je ti Mustafa Nano?" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/10/28/cili-je-ti-mustafa-nano/" rel="bookmark" title="Permanent link to Replika/Vajza e Azem Hajdarit, Rudina, sulmon: Cili je ti Mustafa Nano?">
									Replika/Vajza e Azem Hajdarit, Rudina,...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Oct 28, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/10/28/cili-je-ti-mustafa-nano/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/10/28/rama-publikon-nje-foto-me-zahon-kur-degjon-pyetje-te-veshtira/" title="Rama publikon foto me djalin dhe shkruan: Kur dëgjon pyetje të vështira"><img src="http://www.kohajone.com/wp-content/uploads/2017/10/Rama-Zaho-120x85.jpg" alt="Rama publikon foto me djalin dhe shkruan: Kur dëgjon pyetje të vështira" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/10/28/rama-publikon-nje-foto-me-zahon-kur-degjon-pyetje-te-veshtira/" rel="bookmark" title="Permanent link to Rama publikon foto me djalin dhe shkruan: Kur dëgjon pyetje të vështira">
									Rama publikon foto me djalin dhe...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Oct 28, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/10/28/rama-publikon-nje-foto-me-zahon-kur-degjon-pyetje-te-veshtira/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                            </ul>

                    </div>
                    
                            
					<hr class="none" />
         

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
		
	
</div><!-- #comments .comments-area -->

</div>
                            <!-- end post --> 

              
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  
<div id="rec-recent-posts-10" class="widget rec"><h3 class="widget-title"><span>LAJME NGA BASHKIA TIRANE</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/10/29/bashkia-e-tiranes-dhe-ministria-e-mjedisit-aksion-per-mbylljen-e-pikave-te-grumbullimit-te-mbetjeve/" title="Bashkia e Tiranës dhe Ministria e Mjedisit aksion për mbylljen e pikave të grumbullimit të mbetjeve"><img src="http://www.kohajone.com/wp-content/uploads/2017/10/Klosi-120x85.jpg" alt="Bashkia e Tiranës dhe Ministria e Mjedisit aksion për mbylljen e pikave të grumbullimit të mbetjeve" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/10/29/bashkia-e-tiranes-dhe-ministria-e-mjedisit-aksion-per-mbylljen-e-pikave-te-grumbullimit-te-mbetjeve/" rel="bookmark" title="Bashkia e Tiranës dhe Ministria e Mjedisit aksion për mbylljen e pikave të grumbullimit të mbetjeve">
					Bashkia e Tiranës dhe Ministria e Mjedisit aksion për...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 29/10/2017</span> 										<p>Të gjitha pikat e grumbullimit të mbetjeve të automjeteve dhe metaleve të tjera, që ushtrojnë aktivitetin e tyre në territorin e Bashkisë së Tiranës pa plotësuar kushtet e kriteret mjedisore, [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/10/29/bashkia-e-tiranes-dhe-ministria-e-mjedisit-aksion-per-mbylljen-e-pikave-te-grumbullimit-te-mbetjeve/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="text-21" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="4" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.raiffeisen.al/campaigns/pl092017/?utm_source=kohajone.al&#038;utm_medium=displaybanner&#038;utm_campaign=Koha%20e%20lir%C3%AB%20meriton%20aventura&#038;utm_content=krediapersonale1shtator2017" target="_blank" rel="noopener"><br />
<img src="https://i0.wp.com/www.kohajone.com/wp-content/uploads/2017/09/300x250.gif?w=960" data-recalc-dims="1" /><br />
</a></p>
</div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/334759519/kohajone.com/kohajone_com_300x250', [300, 250], 'div-gpt-ad-1499434245113-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /334759519/kohajone.com/kohajone_com_300x250 -->
<div id='div-gpt-ad-1499434245113-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499434245113-0'); });
</script>
</div></div>
		</div><div id="text-54" class="widget widget_text">			<div class="textwidget"><p><iframe id='a7842a90' name='a7842a90' src='http://www.digitalbee.al/www/delivery/afr.php?zoneid=3&#038;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.digitalbee.al/www/delivery/ck.php?n=a1e32580&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.digitalbee.al/www/delivery/avw.php?zoneid=3&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=a1e32580' border='0' alt='' /></a></iframe></p>
</div>
		</div><div id="text-55" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/ujesjellesitirane.al/videos/1656576977709609"><img class="" src="https://i0.wp.com/www.kohajone.com/wp-content/uploads/2017/10/300X250-1.gif?resize=300%2C250" alt="" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><p><!---- ne <head> --></p>
<p><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/65885953/kohajone300x250', [300, 250], 'div-gpt-ad-1502090926347-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></p>
<p><!-- ne body --><br />
<!-- /65885953/kohajone300x250 --></p>
<div id="div-gpt-ad-1502090926347-0" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502090926347-0'); });
</script></div>
</div>
		</div><div id="text-7" class="widget widget_text"><h3 class="widget-title"><span>Sondazhe</span></h3>			<div class="textwidget"><p><div id="polls-749" class="wp-polls">
	<form id="polls_form_749" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_749_nonce" name="wp-polls-nonce" value="92b127ccbe" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="749" /></p>
		<p style="text-align: center;font-size:15px;"><strong>Çfarë veprimesh mendoni se duhet të bëjë PD-LSI pas mbrojtjes se dosjes Tahiri nga PS? Protesta në rrugë, bojkot i parlamentit apo bllokim i parlamentit?</strong></p><div id="polls-749-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1886" name="poll_749" value="1886" /> <label for="poll-answer-1886">Protesta në rrugë</label></li>
		<li><input type="radio" id="poll-answer-1887" name="poll_749" value="1887" /> <label for="poll-answer-1887">Bojkot i parlamentit</label></li>
		<li><input type="radio" id="poll-answer-1888" name="poll_749" value="1888" /> <label for="poll-answer-1888">Bllokim i parlamentit</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto Tani   " class="Buttons" onclick="poll_vote(749);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(749); return false;" title="View Results Of This Poll">Shiko Rezultatet</a></p></div>
	</form>
</div>
<div id="polls-749-loading" class="wp-polls-loading"><img src="http://www.kohajone.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</p>
<p><div id="polls-751" class="wp-polls">
	<form id="polls_form_751" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_751_nonce" name="wp-polls-nonce" value="833fadc427" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="751" /></p>
		<p style="text-align: center;font-size:15px;"><strong>Reagimi i kryeministrit Rama ndaj gazetarëve mendoni se ishte normal apo anormal?</strong></p><div id="polls-751-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1891" name="poll_751" value="1891" /> <label for="poll-answer-1891">Normal</label></li>
		<li><input type="radio" id="poll-answer-1892" name="poll_751" value="1892" /> <label for="poll-answer-1892">Jo normal</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto Tani   " class="Buttons" onclick="poll_vote(751);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(751); return false;" title="View Results Of This Poll">Shiko Rezultatet</a></p></div>
	</form>
</div>
<div id="polls-751-loading" class="wp-polls-loading"><img src="http://www.kohajone.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</p>
</div>
		</div>	
			<div id="pptwj-2" class="widget pptwj">
			
			<div class="pptwj-tabs-wrap">
	
				<ul class="tab-links">
					<li class="latest"><a href="#tab-latest">Të fundit</a></li>
										
					<li class="popular"><a href="#tab-pop">Më të lexuarat</a></li>					<li class="comments"><a href="#tab-comm">Komente</a></li>									</ul>
				
				<div class="clear"></div>
	
				<div class="boxes box inside">
	
										<div id="tab-latest">
						<ul class="list">
										<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2017/10/29/trajneri-i-kukesit-gjen-kete-justifikim-per-rezultatin-zhgenjyes-me-vllaznine/"><img src="http://www.kohajone.com/wp-content/uploads/2017/10/milink-150x150.png" alt="Trajneri i Kukësit gjen këtë justifikim për rezultatin zhgënjyes me Vllazninë" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Trajneri i Kukësit gjen këtë justifikim për rezultatin zhgënjyes me Vllazninë" href="http://www.kohajone.com/2017/10/29/trajneri-i-kukesit-gjen-kete-justifikim-per-rezultatin-zhgenjyes-me-vllaznine/">Trajneri i Kukësit gjen këtë justifikim për rezultatin zhgënjyes me Vllazninë</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://www.kohajone.com/2017/10/29/video-fantastik-nani-shikoni-golin-e-pare-te-tij-me-fanellen-e-lazios/"><img src="http://www.kohajone.com/wp-content/uploads/2017/10/nani-150x150.jpg" alt="VIDEO/ Fantastik Nani, shikoni golin e parë të tij me fanellën e Lazios" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="VIDEO/ Fantastik Nani, shikoni golin e parë të tij me fanellën e Lazios" href="http://www.kohajone.com/2017/10/29/video-fantastik-nani-shikoni-golin-e-pare-te-tij-me-fanellen-e-lazios/">VIDEO/ Fantastik Nani, shikoni golin e parë të tij me fanellën e Lazios</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2017/10/29/vdes-nje-yll-i-ri-qe-po-lindte-ne-boten-e-spektaklit-dhe-medias-shqiptare-2/"><img src="http://www.kohajone.com/wp-content/uploads/2017/10/a1-150x150.jpg" alt="Vdes një yll i ri që po lindte në botën e spektaklit dhe medias shqiptare" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Vdes një yll i ri që po lindte në botën e spektaklit dhe medias shqiptare" href="http://www.kohajone.com/2017/10/29/vdes-nje-yll-i-ri-qe-po-lindte-ne-boten-e-spektaklit-dhe-medias-shqiptare-2/">Vdes një yll i ri që po lindte në botën e spektaklit dhe medias shqiptare</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://www.kohajone.com/2017/10/29/ebay-tani-mundeson-kerkimin-e-produkteve-edhe-me-fotografi/"><img src="http://www.kohajone.com/wp-content/uploads/2017/10/eBay-150x150.jpg" alt="eBay tani mundëson kërkimin e produkteve edhe me fotografi" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="eBay tani mundëson kërkimin e produkteve edhe me fotografi" href="http://www.kohajone.com/2017/10/29/ebay-tani-mundeson-kerkimin-e-produkteve-edhe-me-fotografi/">eBay tani mundëson kërkimin e produkteve edhe me fotografi</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2017/10/29/seks-dhe-droge-ne-krye-te-detyres-marina-britanike-shkarkon-9-oficere-te-nendeteses-nukleare/"><img src="http://www.kohajone.com/wp-content/uploads/2017/10/nendetesja-150x150.jpg" alt="Seks dhe drogë në krye të detyrës, Marina Britanike shkarkon 9 oficerë të nëndetëses nukleare" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Seks dhe drogë në krye të detyrës, Marina Britanike shkarkon 9 oficerë të nëndetëses nukleare" href="http://www.kohajone.com/2017/10/29/seks-dhe-droge-ne-krye-te-detyres-marina-britanike-shkarkon-9-oficere-te-nendeteses-nukleare/">Seks dhe drogë në krye të detyrës, Marina Britanike shkarkon 9 oficerë të nëndetëses nukleare</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
								</ul>
					</div><!-- #tab-latest -->
						
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="90" data-tab="popular">Sot</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="90" data-tab="popular">Java</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="90" data-tab="popular">Muaji</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="90" data-tab="popular">Të gjitha</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/10/27/pas-emsionit-te-arian-cani-prokuroria-e-krimeve-therret-ramen-si-deshmitar/"><img src="http://www.kohajone.com/wp-content/uploads/2017/10/asss-150x150.jpg" alt="Prokuroria e krimëve thërret Ramën" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Prokuroria e krimëve thërret Ramën" href="http://www.kohajone.com/2017/10/27/pas-emsionit-te-arian-cani-prokuroria-e-krimeve-therret-ramen-si-deshmitar/">Prokuroria e krimëve thërret Ramën</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2017/10/28/cili-je-ti-mustafa-nano/"><img src="http://www.kohajone.com/wp-content/uploads/2017/10/rudina-hajdari-familjarisht-150x150.jpg" alt="Replika/Vajza e Azem Hajdarit, Rudina, sulmon: Cili je ti Mustafa Nano?" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Replika/Vajza e Azem Hajdarit, Rudina, sulmon: Cili je ti Mustafa Nano?" href="http://www.kohajone.com/2017/10/28/cili-je-ti-mustafa-nano/">Replika/Vajza e Azem Hajdarit, Rudina, sulmon: Cili je ti Mustafa Nano?</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/10/29/foto-ndahet-nga-jeta-ne-moshe-te-re-gazetarja-adela-xhamani/"><img src="http://www.kohajone.com/wp-content/uploads/2017/10/ADELA-150x150.png" alt="Ndahet nga jeta në moshë të re gazetarja Adela Xhamani" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Ndahet nga jeta në moshë të re gazetarja Adela Xhamani" href="http://www.kohajone.com/2017/10/29/foto-ndahet-nga-jeta-ne-moshe-te-re-gazetarja-adela-xhamani/">Ndahet nga jeta në moshë të re gazetarja Adela Xhamani</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2017/10/29/zbardhet-debati-i-azem-hajdarit-para-vrasjes-me-majkon-dhe-gjinushin/"><img src="http://www.kohajone.com/wp-content/uploads/2017/10/azem-hajdari_1509222987-9478435-150x150.jpg" alt="Zbardhet debati i Azem Hajdarit, para vrasjes, me Majkon dhe Gjinushin" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Zbardhet debati i Azem Hajdarit, para vrasjes, me Majkon dhe Gjinushin" href="http://www.kohajone.com/2017/10/29/zbardhet-debati-i-azem-hajdarit-para-vrasjes-me-majkon-dhe-gjinushin/">Zbardhet debati i Azem Hajdarit, para vrasjes, me Majkon dhe Gjinushin</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/10/27/sonila-meco-kazani-zien-sa-me-shume-te-palara-ti-hedhesh-zoti-kryeminister/"><img src="http://www.kohajone.com/wp-content/uploads/2017/10/FB_IMG_1509136231962-150x150.jpg" alt="Sonila Meço: Kazani zien sa më shumë të palara t’i hedhësh zoti kryeministër" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Sonila Meço: Kazani zien sa më shumë të palara t’i hedhësh zoti kryeministër" href="http://www.kohajone.com/2017/10/27/sonila-meco-kazani-zien-sa-me-shume-te-palara-ti-hedhesh-zoti-kryeminister/">Sonila Meço: Kazani zien sa më shumë të palara t’i hedhësh zoti kryeministër</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
																				<div id="tab-comm">
						<ul class="tab-filter-list" data-type="comments">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="90" data-tab="commented">Sot</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="90" data-tab="commented">Java</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="90" data-tab="commented">Muaji</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="90" data-tab="commented">Të gjitha</a>
															</li>
						</ul>
						<ul class="list">
										<li>Sorry. No data yet.</li>
									</ul>
					</div><!-- #tab-comm -->
										<div class="pptwj-loader"><img src="http://www.kohajone.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</div>			<div id="carousel-recent-posts-3" class="widget carousel"><h3 class="widget-title"><span>Video</span></h3><ul class="jcarousel">
			<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/10/29/video-sulmuesi-shqiptar-shenon-super-gol-cmenden-tifozet/" title="VIDEO/ Sulmuesi shqiptar shënon super gol, ‘çmenden’ tifozët"><img src="http://www.kohajone.com/wp-content/uploads/2017/10/go-300x240.png" alt="VIDEO/ Sulmuesi shqiptar shënon super gol, ‘çmenden’ tifozët" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/10/29/video-sulmuesi-shqiptar-shenon-super-gol-cmenden-tifozet/" rel="bookmark" title="Permanent link to VIDEO/ Sulmuesi shqiptar shënon super gol, ‘çmenden’ tifozët">
								 VIDEO/ Sulmuesi shqiptar shënon super gol, ‘çmenden’...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 29/10/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/10/29/video-sulmuesi-shqiptar-shenon-super-gol-cmenden-tifozet/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Bersant Celina ka shënuar një supergol dje nga goditje...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/10/28/cmendet-fatorino-ne-tirane-godet-me-grushta-shoferin-e-autobusit/" title="”Çmendet” fatorino në Tiranë, godet me grushta shoferin e autobusit"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/sherri-300x240.jpg" alt="”Çmendet” fatorino në Tiranë, godet me grushta shoferin e autobusit" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/10/28/cmendet-fatorino-ne-tirane-godet-me-grushta-shoferin-e-autobusit/" rel="bookmark" title="Permanent link to ”Çmendet” fatorino në Tiranë, godet me grushta shoferin e autobusit">
								 ”Çmendet” fatorino në Tiranë, godet me grushta...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 28/10/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/10/28/cmendet-fatorino-ne-tirane-godet-me-grushta-shoferin-e-autobusit/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Sherret që ndodhin në autobusët e kryeqytetit janë...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/10/28/video-plas-grushti-gjate-ndeshjes-ne-nba/" title="VIDEO/ Plas grushti gjatë ndeshjes në NBA"><img src="http://www.kohajone.com/wp-content/uploads/2017/10/nba-300x240.jpg" alt="VIDEO/ Plas grushti gjatë ndeshjes në NBA" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/10/28/video-plas-grushti-gjate-ndeshjes-ne-nba/" rel="bookmark" title="Permanent link to VIDEO/ Plas grushti gjatë ndeshjes në NBA">
								 VIDEO/ Plas grushti gjatë ndeshjes në NBA								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 28/10/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/10/28/video-plas-grushti-gjate-ndeshjes-ne-nba/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Ka plasur grushti në ndeshjes mes Golden State Warriors...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/10/25/video-fyerje-dhe-sherr-i-pazakonte-i-rames-me-gazetaret/" title="VIDEO/ Fyerje dhe sherr i pazakontë i Ramës me gazetarët"><img src="http://www.kohajone.com/wp-content/uploads/2017/10/Edi-Rama-gazetare-mikrofona-300x240.jpg" alt="VIDEO/ Fyerje dhe sherr i pazakontë i Ramës me gazetarët" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/10/25/video-fyerje-dhe-sherr-i-pazakonte-i-rames-me-gazetaret/" rel="bookmark" title="Permanent link to VIDEO/ Fyerje dhe sherr i pazakontë i Ramës me gazetarët">
								 VIDEO/ Fyerje dhe sherr i pazakontë i Ramës me gazetarët								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 25/10/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/10/25/video-fyerje-dhe-sherr-i-pazakonte-i-rames-me-gazetaret/#comments"><i class="icon-comments-alt"></i> 2</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Kryeministri Edi Rama ka shpërthyer sot në akuza dhe...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/10/25/video-despacito-tani-edhe-me-flaut/" title="VIDEO/ ‘Despacito’ tani edhe me flaut"><img src="http://www.kohajone.com/wp-content/uploads/2017/10/flaut-300x240.jpg" alt="VIDEO/ ‘Despacito’ tani edhe me flaut" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/10/25/video-despacito-tani-edhe-me-flaut/" rel="bookmark" title="Permanent link to VIDEO/ ‘Despacito’ tani edhe me flaut">
								 VIDEO/ ‘Despacito’ tani edhe me flaut								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 25/10/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/10/25/video-despacito-tani-edhe-me-flaut/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                E dëgjuam “Despacito” në variante të ndryshme,...                                 </div>

		
			</li>
		</ul>
</div><div id="rec-recent-posts-5" class="widget rec"><h3 class="widget-title"><span>Ekonomi</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/10/29/tatimet-deri-tani-jane-fshire-37-mln-euro-detyrime-ne-proces-jane-25-mije-tatimpagues/" title="Tatimet: Deri tani janë fshirë 37 mln euro detyrime, në proces janë 25 mijë tatimpagues"><img src="http://www.kohajone.com/wp-content/uploads/2017/07/tatimet-120x85.jpg" alt="Tatimet: Deri tani janë fshirë 37 mln euro detyrime, në proces janë 25 mijë tatimpagues" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/10/29/tatimet-deri-tani-jane-fshire-37-mln-euro-detyrime-ne-proces-jane-25-mije-tatimpagues/" rel="bookmark" title="Tatimet: Deri tani janë fshirë 37 mln euro detyrime, në proces janë 25 mijë tatimpagues">
					Tatimet: Deri tani janë fshirë 37 mln euro detyrime, në...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 29/10/2017</span> 										<p>Administrata tatimore njofton se po vijon me zbatimin e Ligjit të Faljes nr. 33/2017 “Për pagesën dhe fshirjen/shuarjen e detyrimeve tatimore, detyrimeve të pagueshme në doganë, si dhe procedurën e [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/10/29/tatimet-deri-tani-jane-fshire-37-mln-euro-detyrime-ne-proces-jane-25-mije-tatimpagues/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/10/29/aksi-lin-pogradec-perfundon-vitin-tjeter/" title="Aksi Lin-Pogradec përfundon vitin tjetër"><img src="http://www.kohajone.com/wp-content/uploads/2017/10/gjiknuri-1-120x85.jpg" alt="Aksi Lin-Pogradec përfundon vitin tjetër" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/10/29/aksi-lin-pogradec-perfundon-vitin-tjeter/" rel="bookmark" title="Aksi Lin-Pogradec përfundon vitin tjetër">
					Aksi Lin-Pogradec përfundon vitin tjetër					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 29/10/2017</span> 										<p>Ministri i Infrastrukturës dhe Energjisë Damian Gjiknuri, shoqëruar nga Drejtori i Autoritetit Rrugor Shqiptar Afrim Qendro inspektuan ecurinë e punimeve në dy prej kantiereve të rëndësishme në Qarkun e Korçës. [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/10/29/aksi-lin-pogradec-perfundon-vitin-tjeter/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="text-22" class="widget widget_text"><h3 class="widget-title"><span>Gazeta Koha Jone</span></h3>			<div class="textwidget"><p><a href="https://i2.wp.com/www.kohajone.com/wp-content/uploads/2017/10/169.jpg" target="_blank" rel="noopener"><br />
<img style="width: 300px; height: 395px;" src="https://i2.wp.com/www.kohajone.com/wp-content/uploads/2017/10/169.jpg?w=960" alt=" Gazeta kohajone sot 13 gusht 2016" data-recalc-dims="1" /><br />
</a></p>
</div>
		</div>		<div class="widget ads125">
		<h3 class="widget-title"><span>Ndiqni ne Facebook</span></h3>				

				<ul class="four-ads-blocks">
                
                  <li class="ads1"><a href="https://www.facebook.com/Ilir-Meta-1477517792294489/"><img src="http://www.kohajone.com/wp-content/uploads/2017/07/ilir-meta.png" alt="" /></a></li>
                    <li class="ads2"><a href="https://www.facebook.com/edirama.al?pnref=lhc"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_edi_rama.jpg" alt="" /></a></li>
                      <li class="ads3"><a href="https://www.facebook.com/lulzimbasha.al"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/Lulzim-Basha-fb.png" alt="" /></a></li>
                        <li class="ads4"><a href="https://www.facebook.com/SaliBerisha?fref=ts"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_sali_berisha.jpg" alt="" /></a></li>
                        <li class="ads4"><a href="https://www.facebook.com/ErionVeliaj?fref=ts"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_erion_veliaj.jpg" alt="" /></a></li>
						 <li class="ads4"><a href="https://www.facebook.com/KryemadhiMonika/"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/monika-kryemadhi.png" alt="" /></a></li>
             	</ul>
				<div class="clear"></div>
		</div>
		<div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="rec-recent-posts-6" class="widget rec"><h3 class="widget-title"><span>Editorial</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/10/28/doris-pack-pse-nuk-flet-romana-vllahutin-asnje-fjale-per-rastin-tahiri/" title="Doris Pack: Pse nuk flet Romana Vllahutin"><img src="http://www.kohajone.com/wp-content/uploads/2017/10/Doris-Pack03-840x440-120x85.jpg" alt="Doris Pack: Pse nuk flet Romana Vllahutin" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/10/28/doris-pack-pse-nuk-flet-romana-vllahutin-asnje-fjale-per-rastin-tahiri/" rel="bookmark" title="Doris Pack: Pse nuk flet Romana Vllahutin">
					Doris Pack: Pse nuk flet Romana Vllahutin					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 28/10/2017</span> 										<p>Dosja “Habilaj” dhe me pas çështja “Tahiri” janë dy ngjarje të lidhura me njëra-tjetrën që sipas prokurorisë tregojnë për lidhjet e krimit të organizuar me politikën e niveleve të larta [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/10/28/doris-pack-pse-nuk-flet-romana-vllahutin-asnje-fjale-per-rastin-tahiri/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/10/27/pas-emsionit-te-arian-cani-prokuroria-e-krimeve-therret-ramen-si-deshmitar/" title="Prokuroria e krimëve thërret Ramën"><img src="http://www.kohajone.com/wp-content/uploads/2017/10/asss-120x85.jpg" alt="Prokuroria e krimëve thërret Ramën" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/10/27/pas-emsionit-te-arian-cani-prokuroria-e-krimeve-therret-ramen-si-deshmitar/" rel="bookmark" title="Prokuroria e krimëve thërret Ramën">
					Prokuroria e krimëve thërret Ramën					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 27/10/2017</span> 										<p>Hetimet për çështjen “Tahiri” pritet të përfshijnë gjithë drejtuesit kryesorë të qeverisë. Burime për “Koha Jonë” thanë se Prokuroria për Krime të Rënda pritet të thërrasë në cilësinë e dëshmitarit [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/10/27/pas-emsionit-te-arian-cani-prokuroria-e-krimeve-therret-ramen-si-deshmitar/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-3" class="widget rec"><h3 class="widget-title"><span>Forum</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/10/29/vdes-nje-yll-i-ri-qe-po-lindte-ne-boten-e-spektaklit-dhe-medias-shqiptare/" title="Vdes një yll i ri që po lindte në botën e spektaklit dhe medias shqiptare"><img src="http://www.kohajone.com/wp-content/uploads/2017/10/auto_adela1509267590-120x85.png" alt="Vdes një yll i ri që po lindte në botën e spektaklit dhe medias shqiptare" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/10/29/vdes-nje-yll-i-ri-qe-po-lindte-ne-boten-e-spektaklit-dhe-medias-shqiptare/" rel="bookmark" title="Vdes një yll i ri që po lindte në botën e spektaklit dhe medias shqiptare">
					Vdes një yll i ri që po lindte në botën e spektaklit dhe...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 29/10/2017</span> 										<p>Një lajm tragjik ka tronditur këtë të dielë botën e medias dhe jo vetëm. Në orët e para të mëngjesit të sotëm ka ndërruar jetë gazetarja e njohur e medias [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/10/29/vdes-nje-yll-i-ri-qe-po-lindte-ne-boten-e-spektaklit-dhe-medias-shqiptare/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/10/28/rama-publikon-nje-foto-me-zahon-kur-degjon-pyetje-te-veshtira/" title="Rama publikon foto me djalin dhe shkruan: Kur dëgjon pyetje të vështira"><img src="http://www.kohajone.com/wp-content/uploads/2017/10/Rama-Zaho-120x85.jpg" alt="Rama publikon foto me djalin dhe shkruan: Kur dëgjon pyetje të vështira" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/10/28/rama-publikon-nje-foto-me-zahon-kur-degjon-pyetje-te-veshtira/" rel="bookmark" title="Rama publikon foto me djalin dhe shkruan: Kur dëgjon pyetje të vështira">
					Rama publikon foto me djalin dhe shkruan: Kur dëgjon pyetje...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 28/10/2017</span> 										<p>Kryeministri Edi Rama këtë fundjavë duket se po e kalon pranë familjes. Pika e dobët e tij, siç e ka thënë shpesh, është djali i vogël, Zaho. Një ditë më [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/10/28/rama-publikon-nje-foto-me-zahon-kur-degjon-pyetje-te-veshtira/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/10/28/dylgjeri-zbulon-mesazhin-e-rames-per-investitoret-e-huaj-qe-duan-te-vijne-ne-shqiperi/" title="Dylgjeri zbulon mesazhin e Ramës për investitorët e huaj që duan të vijnë në Shqipëri"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/Ylli-Dylgjeri-120x85.jpg" alt="Dylgjeri zbulon mesazhin e Ramës për investitorët e huaj që duan të vijnë në Shqipëri" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/10/28/dylgjeri-zbulon-mesazhin-e-rames-per-investitoret-e-huaj-qe-duan-te-vijne-ne-shqiperi/" rel="bookmark" title="Dylgjeri zbulon mesazhin e Ramës për investitorët e huaj që duan të vijnë në Shqipëri">
					Dylgjeri zbulon mesazhin e Ramës për investitorët e huaj...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 28/10/2017</span> 										<p>Nga Ylli Dylgjeri Mediabacterium shkatëron aparatin tretës&#8230; Të gjithë investitorëve të huaj që duan të vinë në shqipëri kryeministri ynë u dha dje një këshillë të prerë: Mos takoni median [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/10/28/dylgjeri-zbulon-mesazhin-e-rames-per-investitoret-e-huaj-qe-duan-te-vijne-ne-shqiperi/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/10/28/andi-bushati-si-po-manipulohet-dosja-tahiri/" title="Andi Bushati: Si po manipulohet dosja Tahiri?"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/ANDI_BUSHATI_PORTRET_6-120x85.jpg" alt="Andi Bushati: Si po manipulohet dosja Tahiri?" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/10/28/andi-bushati-si-po-manipulohet-dosja-tahiri/" rel="bookmark" title="Andi Bushati: Si po manipulohet dosja Tahiri?">
					Andi Bushati: Si po manipulohet dosja Tahiri?					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 28/10/2017</span> 										<p>&#8230;thelbi i kësaj historie nuk është nëse duhej prangosur apo jo “kushëriri i Habilajve”, por se me kë ka qenë i lidhur “heroi i qeverisjes” së Ramës. Dhe për këtë [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/10/28/andi-bushati-si-po-manipulohet-dosja-tahiri/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/10/28/turizmi-flluska-e-radhes-rrezikojme-te-perfundojme-si-spanja/" title="Turizmi, flluska e radhës?! Rrezikojmë të përfundojmë si Spanja"><img src="http://www.kohajone.com/wp-content/uploads/2016/08/turizmi-5-120x85.jpg" alt="Turizmi, flluska e radhës?! Rrezikojmë të përfundojmë si Spanja" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/10/28/turizmi-flluska-e-radhes-rrezikojme-te-perfundojme-si-spanja/" rel="bookmark" title="Turizmi, flluska e radhës?! Rrezikojmë të përfundojmë si Spanja">
					Turizmi, flluska e radhës?! Rrezikojmë të përfundojmë...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 28/10/2017</span> 										<p> tërhequr nga shtimi i kërkesës, biznesi po orientohet dukshëm drejt investimeve në turizëm, teksa qeveria po miraton projekte të shumta për fshatra turistikë luksozë, kurse shteti të lë përshtypjen se [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/10/28/turizmi-flluska-e-radhes-rrezikojme-te-perfundojme-si-spanja/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/10/28/shqiptaret-jane-europiane-dhe-vetem-europiane/" title="Shqiptarët janë europianë dhe vetëm europianë!"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/zef-bushati-120x85.jpg" alt="Shqiptarët janë europianë dhe vetëm europianë!" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/10/28/shqiptaret-jane-europiane-dhe-vetem-europiane/" rel="bookmark" title="Shqiptarët janë europianë dhe vetëm europianë!">
					Shqiptarët janë europianë dhe vetëm europianë!					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 28/10/2017</span> 										<p>Nga Zef Bushati Shqiperia eshte shtet qe ndodhet ne JugLindje te Kontinentit Europian. Kohet e fundit po behen perpjekje te reja qe Shqiperine ta rikthejne ne kohet e shkuara. Sajesa [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/10/28/shqiptaret-jane-europiane-dhe-vetem-europiane/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/10/28/780-portale-dhe-webe-informative-pronare-dhe-ish-police/" title="&#8220;780 portale dhe webe informative, pronarë dhe ish-policë&#8221;"><img src="http://www.kohajone.com/wp-content/uploads/2016/08/aleksander-cipa-120x85.jpg" alt="&#8220;780 portale dhe webe informative, pronarë dhe ish-policë&#8221;" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/10/28/780-portale-dhe-webe-informative-pronare-dhe-ish-police/" rel="bookmark" title="&#8220;780 portale dhe webe informative, pronarë dhe ish-policë&#8221;">
					&#8220;780 portale dhe webe informative, pronarë dhe...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 28/10/2017</span> 										<p>Kryetari i Unionit të Gazetarëve, Aleksandër Çipa tha në emisionin Përballë të gazetarit Lutfi Dervishi në RTSH se në Shqipëri funksionojnë afro 780 portale informative, shumë prej të cilave janë [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/10/28/780-portale-dhe-webe-informative-pronare-dhe-ish-police/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-2" class="widget rec"><h3 class="widget-title"><span>Shendetesi</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/10/28/kanceri-i-gjirit-prek-te-rejat-mjeket-cdo-vit-550-raste/" title="Kanceri i gjirit prek të rejat, mjekët: Çdo vit 550 raste"><img src="http://www.kohajone.com/wp-content/uploads/2017/10/kanceri_1509220165-126515-120x85.jpg" alt="Kanceri i gjirit prek të rejat, mjekët: Çdo vit 550 raste" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/10/28/kanceri-i-gjirit-prek-te-rejat-mjeket-cdo-vit-550-raste/" rel="bookmark" title="Kanceri i gjirit prek të rejat, mjekët: Çdo vit 550 raste">
					Kanceri i gjirit prek të rejat, mjekët: Çdo vit 550 raste					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 28/10/2017</span> 										<p>Kanceri i gjirit po prek moshat e reja në Shqipëri, ndryshe nga sa ndodhte më parë. Kjo sëmundje vdekjeprurëse po i prek gratë më shumë sesa tumoret e tjera. “Në [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/10/28/kanceri-i-gjirit-prek-te-rejat-mjeket-cdo-vit-550-raste/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/10/28/pse-nuk-duhet-ngrene-kurre-pas-ores-1900/" title="Pse nuk duhet ngrënë kurrë pas orës 19:00"><img src="http://www.kohajone.com/wp-content/uploads/2017/04/ushqime-120x85.jpg" alt="Pse nuk duhet ngrënë kurrë pas orës 19:00" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/10/28/pse-nuk-duhet-ngrene-kurre-pas-ores-1900/" rel="bookmark" title="Pse nuk duhet ngrënë kurrë pas orës 19:00">
					Pse nuk duhet ngrënë kurrë pas orës 19:00					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 28/10/2017</span> 										<p>Kardiologët turq kanë paralajmëruar se të rriturit nuk duhet të hanë kurrë darkë pas orës 19:00. Në një person të shëndetshëm, tensioni bie me 10% kur fle. Por, një studim [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/10/28/pse-nuk-duhet-ngrene-kurre-pas-ores-1900/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container">


    <div class="footer-columns">
       <div class="row" style="
    font-size: 17px;
    /*margin: 5px;*/
">
           <div class="Graniti" style="
    border-bottom: 2px solid;
    margin-bottom: 5px;
"> <span style="
    font-size: 17px;
    color: #000;
">Kontakte: </span>
<a href="mailto:redaksia@kohajone.com" style="color:#fff;font-size: 17px;">redaksia@kohajone.com. </a>
<a href="mailto:reklama@kohajone.com" style="color:#fff;font-size: 17px;">reklama@kohajone.com. </a>
Tel: 0672018850
<a href="https://www.facebook.com/kohajone" target="_blank" style="color:#fff;font-size:17px;">Facebook .</a>
<a href="https://twitter.com/GazetaKohaJone" target="_blank" style="color:#fff;font-size:17px;">Twitter. </a>
<a href="https://www.linkedin.com/company/koha-jone?trk=biz-companies-cym" target="_blank" style="color:#fff;font-size:17px;">LinkedIn. </a>
             <br></div>
  <span style="
    color: #000;
">Shtypi i Huaj : </span><a href="http://www.bbc.com/" target="_blank" style="color:#fff">BBC.</a>
<a href="http://www.repubblica.it/" target="_blank" style="color:#fff"> La Repubblica.</a>
<a href="http://www.thetimes.co.uk/tto/news/" target="_blank" style="color:#fff">The Times.</a>
<a href="http://www.nytimes.com/" target="_blank" style="color:#fff">The New York Times.</a>
<a href="http://www.theguardian.com/uk" target="_blank" style="color:#fff">The Guardian.</a>
<a href="http://www.dw.com/sq/fokus/s-10250" target="_blank" style="color:#fff">Deutsche Welle.</a>
<a href="http://www.zeriamerikes.com/" target="_blank" style="color:#fff">Zeri i Amerikes.</a>
<a href="http://edition.cnn.com/" target="_blank" style="color:#fff">CNN.</a>
<a href="http://folshqip.al/" target="_blank" style="color:#fff"> folshqip.al</a>
  <div class="grid_6 footer-left"></div>
            
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> Gazeta "Koha Jone", themeluar si e pavarur me datë 11 Maj 1991. Botues: Nikoll LESI  .       Adresa e redaksisë: Rruga "Sami Frasheri", Pallatet e Aviacionit të Vjetër Nr. 2, TIRANE</div>
            
        </div>  
    </div>
    


</footer>
<!-- end footer -->



<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72086002-1', 'auto');
  ga('send', 'pageview');

</script>
</div>
<!-- end container-->

	<div style="display:none">
	<div class="grofile-hash-map-325b7cef08da6beb3bf8e75131197de4">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.kohajone.com\/2017\/10\/29\/vdes-nje-yll-i-ri-qe-po-lindte-ne-boten-e-spektaklit-dhe-medias-shqiptare-2\/":381772};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/10/29/vdes-nje-yll-i-ri-qe-po-lindte-ne-boten-e-spektaklit-dhe-medias-shqiptare-2/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.kohajone.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.kohajone.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201743'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","post_id":"381772"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","nonce":"1f7af69324"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.flexslider.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.simplyscroll.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.ui.totop.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/selectnav.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.jcarousel.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/superfish.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.sticky.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/mediaelement-and-player.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/custom.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","nonce":"5adb1d7b46","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.kohajone.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.kohajone.com%2F2017%2F10%2F29%2Fvdes-nje-yll-i-ri-qe-po-lindte-ne-boten-e-spektaklit-dhe-medias-shqiptare-2%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201743.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'104897160',post:'381772',tz:'1',srv:'www.kohajone.com'} ]);
	_stq.push([ 'clickTrackerInit', '104897160', '381772' ]);
</script>
</body>
</html>


<!-- Dynamic page generated in 0.460 seconds. -->
<!-- Page not cached by WP Super Cache. Could not get mutex lock. -->