<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>KohaJone.com   &#8211; Fatos Lubonja: Profesionistët u shitën te pushteti</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="keywords" content="www.kohajone.com,kohajone.net,ora news,nikoll lesi,lesi,nikolle lesi, ora in tv, ora, oranews, ora njuz, ora news live, ora news albania, kohajone,kohajone.com.,gazeta sot,gazeta koha jone , ora news live tv, oranews.tv, rtv ora news, ora tv, www.ora, ora-news, ora news tv, tv ora news, ora.tv, news 24 shqip, ora news albania live, ora news.al, www.oranews.tv, www.oranews, ora news.com, news24 shqip, tv ora, televizioni ora news, ora-news.com, ora news lajme, ora news shqiperi, ora news.tv.albania, ora news tv albania, ora news 24, albania live, ora live, oranews.tv.albania, ora news tv live, www ora news, gazeta thashetheme, rtv ora news live, www.ora.com, gazeta ora, oranews,  albania, rtv ora news albania, ora-news.al, ora news al, ora news albania lajme, 0ra news, ora news shqip, oranews.al, ora nwes, ora news 24 tv albania, ora-news.tv live albania, lajme ora news, tv ora news albania live, www.oranews.tv live, ora sport, oranwes, www ora news tv al, www.ora-news.tv, ora new, www.ora news, www ora,www.kohajone,koha jon,lajmet sot, ora.news, ora news 24 albania, ora news albania online, oranews.tv live, tv news 24 shqip, www.ora news live, oranew, , rtv news, ora news direkt, ww.ora,gazetatema,gazetadita, gazeta shekulli shqip, ora news live tv albania, ora., hostler tv, njuz 24 tv, oraculos, ora, shiko ora news live, newstv,  www.oras.com, news tv, wwwora, wwww.or, www.ore, ora-, o r a, www.trv.ac.th, tv ora news live, o.r.a, ora -01031, ora -00911, tv news,  o ra, emisioni alarm ora news, oranews live, ora -2000, news 24 live shqip, ilva tare tonight, wwworanews.tv, ora news tv, llotaria kompania austriake, tonight ilva tare, oranews.al, oranews live, tv ora news, oranewstv, festivali i filmit nderkombetar ne durres, rajoni, rajon, lajm, lajme, lajmi, lajmet e sotme, lajmet e fundit, lajmi i fundit, artikuj, artikull, artikulli, lajmerime, lajmerim, lajmerimi, Albania, exchange, gazetat online, lajmet sot, lajme me ore, gazeta, shqiptare, newspaper, weather, sms, horoscope, tension, travell, news, investments, tenders, documents, organizations, internet, news and press, poll, news of Kosovo, news of Balkans, news of Albania, sport, Kosovo, Macedonia, Romania, Yugoslavia, Serbia, Bulgaria, Croatia, Greece, Hungary, Montenegro, Bosnia-Herzegovina, lajme nga rajoni, rajoni i shqiperise, rajoni i kosoves, rajoni i maqedonise, rajoni i greqise, international news, daily newspaper, national, politics, science, business, breaking news, business technology, technology, lajme nga shqiperia,lajme sport,lajme e fundit,lajme nga kosova,lajme nga ballkani,lajmi fundit,lajmi fundit nga shqiperia, showbizz, showbiz, lifestyle, kampionati shqiptar, super liga shqiptare, superliga, super liga,vodafone," />
<meta name="description" content="Gazeta Koha Jonë është e para gazetë e pavarur shqiptare. Ajo është themeluar nga gazetari Nikoll Lesi, më datën 11 maj 1991." />

                <!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://www.kohajone.com/wp-content/themes/themerush/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://www.kohajone.com/wp-content/uploads/2015/12/favicon.ico">
                
    

<meta property="og:image" content="http://www.kohajone.com/wp-content/uploads/2017/04/fatos-Lubonja-150x150.jpg"/><link rel='dns-prefetch' href='//www.kohajone.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KohaJone.com &raquo; Feed" href="http://www.kohajone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KohaJone.com &raquo; Comments Feed" href="http://www.kohajone.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KohaJone.com &raquo; Fatos Lubonja: Profesionistët u shitën te pushteti Comments Feed" href="http://www.kohajone.com/2017/04/15/fatos-lubonja-profesionistet-u-shiten-te-pushteti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kohajone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://www.kohajone.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kohajone.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #dd3333;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='base-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/base.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/amazium.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/shortcode.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/flexslider.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.kohajone.com/wp-content/themes/themerush/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/layout.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/font-awesome.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/mediaelementplayer.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/custom.php?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='http://www.kohajone.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.kohajone.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.kohajone.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/mycustom.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.kohajone.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kohajone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kohajone.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.kohajone.com/2017/04/15/fatos-lubonja-profesionistet-u-shiten-te-pushteti/" />
<link rel='shortlink' href='http://wp.me/p768xG-17vy' />
<link rel="alternate" type="application/json+oembed" href="http://www.kohajone.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kohajone.com%2F2017%2F04%2F15%2Ffatos-lubonja-profesionistet-u-shiten-te-pushteti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kohajone.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kohajone.com%2F2017%2F04%2F15%2Ffatos-lubonja-profesionistet-u-shiten-te-pushteti%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Fatos Lubonja: Profesionistët u shitën te pushteti" />
<meta property="og:url" content="http://www.kohajone.com/2017/04/15/fatos-lubonja-profesionistet-u-shiten-te-pushteti/" />
<meta property="og:description" content="&#8220;Ka mjaft vende në Tiranë të cilat nuk i vizitoj më, sepse dua t&#8217;i ruaj në kujtesë ashtu si ishin në fëmijërinë time, kur shëtisja për dore me babain&#8221;. Me këto fjalë e nisi rrëfim…" />
<meta property="article:published_time" content="2017-04-15T20:20:55+00:00" />
<meta property="article:modified_time" content="2017-04-15T20:20:55+00:00" />
<meta property="og:site_name" content="KohaJone.com" />
<meta property="og:image" content="http://www.kohajone.com/wp-content/uploads/2017/04/fatos-Lubonja.jpg" />
<meta property="og:image:width" content="1090" />
<meta property="og:image:height" content="749" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@GazetaKohaJone" />
<meta name="twitter:image" content="http://www.kohajone.com/wp-content/uploads/2017/04/fatos-Lubonja.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@GazetaKohaJone" />
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0">
   
    	

<!-- end head -->
<!-- <script src="http://albapps.net/traffic/js/kohajone.js"></script>-->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"v2cDm1akKd60O7", domain:"kohajone.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=v2cDm1akKd60O7" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 


<!-- the default values -->
<meta property="fb:app_id" content="1684981778382970" />
<meta property="fb:admins" content="100000389449229" />
 
<!-- if page is content page -->
<meta property="og:url" content="http://www.kohajone.com/2017/04/15/fatos-lubonja-profesionistet-u-shiten-te-pushteti/"/>
<meta property="og:title" content="Fatos Lubonja: Profesionistët u shitën te pushteti" />
<meta property="og:description" content="&#8220;Ka mjaft vende në Tiranë të cilat nuk i vizitoj më, sepse dua t&#8217;i ruaj në kujtesë ashtu si ishin në fëmijërinë time, kur shëtisja për dore me babain&#8221;. Me [&hellip;]" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.kohajone.com/wp-content/uploads/2017/04/fatos-Lubonja-150x150.jpg" />
 
<!-- if page is others -->

</head>
<body class="post-template-default single single-post postid-267192 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: 'your_fb_app_id', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/en_US/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>
   
 
   
<div class="container-wrap box-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                    
                                        
                        <div class="grid_6 header-top-left"><p class="date"><span>Perditesimi i Fundit</span>  10:04 - 06/09/2017 </p></div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                            <ul id="menu-top" class="sf-top-menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="http://kohajone.com">Home</a></li>
<li id="menu-item-74631" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74631"><a href="http://www.kohajone.com/category/b-forum/">Forum</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="http://www.kohajone.com/category/historiku/">Historiku i Koha Jone</a></li>
</ul>                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_2">
                            <!-- begin logo -->
                            <h1>
                                <a href="http://www.kohajone.com" alt="Gazete e Perditshme e Pavarur">
                                                                           
                                        <img src="http://www.kohajone.com/wp-content/uploads/2015/12/koha-jone-logo.png" alt="Gazete e Perditshme e Pavarur"/>
                                                                    </a>
                            </h1>
                            <!-- end logo -->
                        </div>


                       
                                                         <div class="grid_10 banner-ads"> 
                                			<div class="textwidget"><ins data-revive-zoneid="31" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div>
		                             </div>
                                                   
                        
                        
                    </div>


                </div>          
				
                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://www.kohajone.com" alt="Gazete e Perditshme e Pavarur"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-74620" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.kohajone.com/category/ab-politke/"><span>POLITIKE</span></a></li>
<li id="menu-item-74621" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.kohajone.com/category/ac-editorial/"><span>Editorial</span></a></li>
<li id="menu-item-74622" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74622"><a href="http://www.kohajone.com/category/b-forum/"><span>Forum</span></a></li>
<li id="menu-item-74619" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74619"><a href="http://www.kohajone.com/category/ad-aktualitet/"><span>Aktualitet</span></a></li>
<li id="menu-item-74623" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74623"><a href="http://www.kohajone.com/category/c-intervista/"><span>Intervista</span></a></li>
<li id="menu-item-339383" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339383"><a href="http://www.kohajone.com/category/sporti/"><span>Sporti</span></a></li>
<li id="menu-item-74624" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.kohajone.com/category/teknologji/"><span>Teknologji</span></a></li>
<li id="menu-item-74626" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74626"><a href="http://www.kohajone.com/category/ekonomi/"><span>Ekonomi</span></a></li>
<li id="menu-item-74627" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74627"><a href="http://www.kohajone.com/category/so-kultura/"><span>Kultura</span></a></li>
<li id="menu-item-113106" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113106"><a href="http://www.kohajone.com/category/kosova/"><span>Kosova</span></a></li>
<li id="menu-item-113107" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113107"><a href="http://www.kohajone.com/category/shendetesi/"><span>Shendeti</span></a></li>
<li id="menu-item-113105" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113105"><a href="http://www.kohajone.com/category/d-kohe-e-lire/"><span>Kohe e Lire</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>Na Ndiqni</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="https://www.facebook.com/kohajone" class="facebook"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="https://twitter.com/GazetaKohaJone" class="twitter"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                
                                                                                <li><a href="https://www.linkedin.com/company/koha-jone?trk=biz-companies-cym" class="linkedin"><i class="icon-linkedin-sign"></i>Linked</a></li>
                                                                                
                                        
                                    </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form id="tickersearchform" action="http://www.kohajone.com" method="GET" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>
           
<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-267192 post type-post status-publish format-standard has-post-thumbnail hentry category-b-forum tag-arkitekt tag-fatos-lubonja tag-imre-kertesz tag-marc-chagall tag-pier-paolo-pasolini tag-qytete tag-rem-koolhas" id="post-267192" itemscope="" itemtype="http://schema.org/Review">
                                    
                                              <!-- mfunc themeloy_set_post_views($post_id); --><!-- /mfunc -->

                                                        
                                   <h2 itemprop="name" class="entry-title post-title">Fatos Lubonja: Profesionistët u shitën te pushteti</h2>
                                <p class="post-meta">
                                   
                                   <span class="date updated"><i class="icon-calendar"></i> 10:20 - 15/04/2017 </span>                                                                       <span class="vcard author meta-user"><span class="fn"><i class="icon-user"></i> <a href="http://www.kohajone.com/author/milixhani/" title="Posts by Redaktori" rel="author">Redaktori</a></span></span>                                    
								                                      <span class="meta-cat"><i class="icon-book"></i> <a href="http://www.kohajone.com/category/b-forum/" rel="category tag">Forum</a></span>
                                                                      
                                                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/04/15/fatos-lubonja-profesionistet-u-shiten-te-pushteti/#comments"><i class="icon-comments-alt"></i> 2</a></span>
                                                                          </p>
                                     
                               <hr class="none" />
                               
                                                             
                                                            <img src="http://www.kohajone.com/wp-content/uploads/2017/04/fatos-Lubonja.jpg" alt="Fatos Lubonja: Profesionistët u shitën te pushteti" />
                              
                                                             
                                <p style="text-align: justify;">&#8220;Ka mjaft vende në Tiranë të cilat nuk i vizitoj më, sepse dua t&#8217;i ruaj në kujtesë ashtu si ishin në fëmijërinë time, kur shëtisja për dore me babain&#8221;.</p>
<p style="text-align: justify;">Me këto fjalë e nisi rrëfimin për Tiranën si qytetin e tij të shkatërruar shkrimtari dhe gazetari Fatos Lubonja, gjatë forumit për &#8220;Të drejtën mbi qytetin&#8221; të mbajtur sot në Shkodër nga organizata GO2.</p>
<p style="text-align: justify;">Duke thirrur në ndihmë përvojat e vendeve të tjera të botës për ruajtjen e qendrave të qyteteve, të shkruara me dhembshuri nga emra të njohur, si: Marc Chagall, Pier Paolo Pasolini, Rem Koolhas, Imre Kertész etj., Lubonja solli kujtimet e tij për dimensionin e humbur human të Tiranës, humbje për të cilën ai akuzoi pushtetet. Pushteti e përdor qytetin në shërbim të ideologjisë së vet, &#8211; tha ai, &#8211; ndërsa qytetarin e kthen në një krijesë të papërgjegjshme dhe të pambrojtur si fëmija. Diktatura e bën njeriun fëmijë.</p>
<p style="text-align: justify;">Tiranën e vjetër të stilit otoman, pushteti i Zogut e shndërroi në funksion të pretendimeve properëndimore, duke projektuar jo vetëm kompleksin e ministrive, por duke ndërhyrë deri edhe në çatinë e Kullës së Sahatit, forma harkore e së cilës e ndikuar nga arkitektura lindore, u zevëndësua me formë konike për t&#8217;i ngjasuar kullave të qyteteve italiane, &#8211; tha Lubonja. Për gazetarin Fatos Lubonja, arkitektura fashiste e kompleksit të sheshit &#8220;Nënë Tereza&#8221; në Tiranë ishte megjithatë, një ansambël që u ruajt nga diktatura komuniste që sundoi për 50 vjet në Shqipëri.</p>
<p style="text-align: justify;">Duke vazhduar rrëfimin për diktaturën, Lubonja tha se bashkë me shembjen e Pazarit të Vjetër të Tiranës për ndërtimin e Pallatit të Kulturës, u shua përgjithmonë pjesa më vitale e kryeqytetit dhe e memories njerëzore të shumë brezave. Kjo memorie ka vdekur përgjithmonë, e ajo nuk mund të trashëgohet, &#8211; tha Fatos Lubonja i ftuar në forumin e dytë të ciklit prej tetë forumesh për &#8220;Të drejtën mbi qytetin&#8221;, të organizuar nga GO2.</p>
<p style="text-align: justify;">Megjithatë, qëndrimin më kritik gazetari Fatos Lubonja e kishte ndaj qeverive të tranzicionit në Shqipëri, të cilat sipas tij, e rrënuan çdo gjurmë të shtresëzimit historik të qyteteve shqiptare, e sidomos të Tiranës. Për të argumentuar këtë qëndrim, Lubonja solli shumë shembuj, ndër më të fundit edhe shembjen e Stadiumit Kombëtar &#8220;Qemal Stafa&#8221;, për çka bëri përgjegjës kryeministrin.</p>
<p style="text-align: justify;">Ne nuk kemi ministre kulture, sepse Edi Rama është mbi gjithçka, &#8211; tha ai.</p>
<p style="text-align: justify;">Mirëpo sipas Fatos Lubonjës, profesionistët janë përgjegjësit kryesorë të masakrës urbane që vazhdon prej 25 vitesh në Shqipëri. Arkitektët i shkatërruan qytetet tona, &#8211; tha ai. Profesionistët dhe ekspertët u shitën te pushteti. Asnjëri prej tyre nuk ka asnjë vepër arkitekture për të cilën krenohet gjatë këtyre 27 viteve të tranzicionit, &#8211; theksoi Lubonja. Ata kanë frikë të vënë emrin e tyre.</p>
<p style="text-align: justify;">Cikli prej 8 forumesh për &#8220;Të drejtën mbi qytetin&#8221; organizohet nga GO2 dhe Fakulteti Ekonomik i Universitetit &#8216;Luigj Gurakuqi&#8217; në Shkodër, ku çdo të Shtunë, arkitektë, planifikues urbanë, politikbërës, shkrimtarë, sociologë, gazetarë e filozofë ligjërojnë për 8 qytetet ballkanike të përzgjedhura në këtë nismë. Java e parë u hap me arkitekten malazeze Aleksanda Kapitenovic nga Kotori, e përveç Fatos Lubonjës që sot foli për Tiranën, javët e ardhshme pritet ardhja në Shkodër e disa emrave të njohur nga rajoni i Ballkanit. Kështu, nga Prishtina do të ligjërojë planifikuesja urbane dhe njëherësh artistja e njohur Eliza Hoxha, nga Prizreni do jetë përfaqësuesi i organizatës &#8220;Ec ma ndryshe&#8221; Hajrullah Çeku, nga Beogradi profesori i arkitekturës Ivan Kucina, ndërsa filozofi Artan Sadiku do të flasë për Shkupin. Për Shkodrën do të flasë arkitekti i mirënjohur, njëherësh zv/ministër i Kulturës Zef Çuni, ndërsa nga Mostari është arkitektja Senada Demirovic. Po ashtu, organizatorët po shqyrtojnë mundësinë e përfshirjes në këtë cikël forumesh të veçantisë së qytetit të ndarë të Mitrovicës përmes kontributit të gazetarit të njohur Nexhmedin Spahiu.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">SHPËRNDAJE NË :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-267192" class="share-facebook sd-button share-icon no-text" href="http://www.kohajone.com/2017/04/15/fatos-lubonja-profesionistet-u-shiten-te-pushteti/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-267192" class="share-twitter sd-button share-icon no-text" href="http://www.kohajone.com/2017/04/15/fatos-lubonja-profesionistet-u-shiten-te-pushteti/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-267192" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.kohajone.com/2017/04/15/fatos-lubonja-profesionistet-u-shiten-te-pushteti/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.kohajone.com/2017/04/15/fatos-lubonja-profesionistet-u-shiten-te-pushteti/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Fatos%20Lubonja%3A%20Profesionist%C3%ABt%20u%20shit%C3%ABn%20te%20pushteti http%3A%2F%2Fwww.kohajone.com%2F2017%2F04%2F15%2Ffatos-lubonja-profesionistet-u-shiten-te-pushteti%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div> 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                                                                <ul class="tag-cat">                                                               
                                    <li> <i class="icon-tags"></i>  <a href="http://www.kohajone.com/tag/arkitekt/" rel="tag">arkitekt</a>, <a href="http://www.kohajone.com/tag/fatos-lubonja/" rel="tag">Fatos Lubonja</a>, <a href="http://www.kohajone.com/tag/imre-kertesz/" rel="tag">Imre Kertész</a>, <a href="http://www.kohajone.com/tag/marc-chagall/" rel="tag">Marc Chagall</a>, <a href="http://www.kohajone.com/tag/pier-paolo-pasolini/" rel="tag">Pier Paolo Pasolini</a>, <a href="http://www.kohajone.com/tag/qytete/" rel="tag">qytete</a>, <a href="http://www.kohajone.com/tag/rem-koolhas/" rel="tag">Rem Koolhas</a></li>                                                           
                                </ul>                                                                                                   <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>


<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.kohajone.com/2017/04/15/fatos-lubonja-profesionistet-u-shiten-te-pushteti/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>

                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.kohajone.com/2017/04/15/fatos-lubonja-profesionistet-u-shiten-te-pushteti/" data-text="Fatos Lubonja: Profesionistët u shitën te pushteti" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                     
                                                                        
<li>
<div class="g-plusone" data-size="medium" data-href="http://www.kohajone.com/2017/04/15/fatos-lubonja-profesionistet-u-shiten-te-pushteti/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
                                                                   <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.kohajone.com/2017/04/15/fatos-lubonja-profesionistet-u-shiten-te-pushteti/" data-counter="right"></script></li>     
                              
                              
                                               <li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.kohajone.com/2017/04/15/fatos-lubonja-profesionistet-u-shiten-te-pushteti/&amp;media=267194" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It"/></a></li>
                                                              
              </ul>
             <div class="clear"></div>
             
              </div>

    

  

                                                             
               
                                                    
                            <div class="postnav">
                                       
                            
                                                                    <a href="http://www.kohajone.com/2017/04/15/libra-e-ben-blushi-shpall-kandidatet-per-deputet-per-zgjedhjet/" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>LIBRA e Ben Blushi shpall kandidatët për deputet për zgjedhjet</a>

                                
                                                                    <a href="http://www.kohajone.com/2017/04/15/banoret-tregojne-shperthimin-e-bombes-me-te-madhe-amerikane/" id="nextpost">Banorët tregojnë shpërthimin e bombës më të madhe amerikane<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                            <hr class="none">
                                                                                   
                                                        <div class="auth">                                       
                                <img alt='' src='http://0.gravatar.com/avatar/cf2e6d0a8cae51cfcf46c842a43bde3f?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cf2e6d0a8cae51cfcf46c842a43bde3f?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /><h5><a itemprop="author" href="http://www.kohajone.com/author/milixhani/">Redaktori</a></h5>
                                <p></p>
                                <div class="socialmedia">

                                    
                                                                                                                                            </div>
                            </div>
                                                        
                                            

                                                            <div class="relativepost clearfix">
                        <h5>Artikuj te ngjashem</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/08/29/analiza-lubonja-ju-tregoj-shqetesimin-me-te-madh-qe-kam-per-qeverine-e-rames/" title="ANALIZA/ Lubonja: Ju tregoj shqetësimin më të madh që kam për Qeverinë e Ramës"><img src="http://www.kohajone.com/wp-content/uploads/2016/07/lubonja-120x85.jpg" alt="ANALIZA/ Lubonja: Ju tregoj shqetësimin më të madh që kam për Qeverinë e Ramës" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/08/29/analiza-lubonja-ju-tregoj-shqetesimin-me-te-madh-qe-kam-per-qeverine-e-rames/" rel="bookmark" title="Permanent link to ANALIZA/ Lubonja: Ju tregoj shqetësimin më të madh që kam për Qeverinë e Ramës">
									ANALIZA/ Lubonja: Ju tregoj...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Aug 29, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/29/analiza-lubonja-ju-tregoj-shqetesimin-me-te-madh-qe-kam-per-qeverine-e-rames/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/08/22/fatos-lubonja-shqiperia-prodhon-dhe-eksporton-vetem-krim/" title="Fatos Lubonja: Shqipëria prodhon dhe eksporton vetëm krim"><img src="http://www.kohajone.com/wp-content/uploads/2016/07/lubonja-120x85.jpg" alt="Fatos Lubonja: Shqipëria prodhon dhe eksporton vetëm krim" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/08/22/fatos-lubonja-shqiperia-prodhon-dhe-eksporton-vetem-krim/" rel="bookmark" title="Permanent link to Fatos Lubonja: Shqipëria prodhon dhe eksporton vetëm krim">
									Fatos Lubonja: Shqipëria prodhon dhe...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Aug 22, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/22/fatos-lubonja-shqiperia-prodhon-dhe-eksporton-vetem-krim/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/08/17/qytetet-me-te-mira-dhe-me-te-keqija-per-te-jetuar/" title="Qytetet më të mira dhe më të këqija për të jetuar"><img src="http://www.kohajone.com/wp-content/uploads/2017/05/viene-autobus-120x85.jpg" alt="Qytetet më të mira dhe më të këqija për të jetuar" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/08/17/qytetet-me-te-mira-dhe-me-te-keqija-per-te-jetuar/" rel="bookmark" title="Permanent link to Qytetet më të mira dhe më të këqija për të jetuar">
									Qytetet më të mira dhe më të...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Aug 17, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/17/qytetet-me-te-mira-dhe-me-te-keqija-per-te-jetuar/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/08/02/paralajmerimi-i-rames-per-baronet-e-droges-lubonja-ai-po-ju-thote-ikni-se-po-vijme-tu/" title="Paralajmërimi i Ramës për ‘baronët’ e drogës/ Lubonja: Ai po ju thotë ikni, se po vijmë tu &#8230;"><img src="http://www.kohajone.com/wp-content/uploads/2017/07/auto_fatos_lubonja1498765661-120x85.jpg" alt="Paralajmërimi i Ramës për ‘baronët’ e drogës/ Lubonja: Ai po ju thotë ikni, se po vijmë tu &#8230;" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/08/02/paralajmerimi-i-rames-per-baronet-e-droges-lubonja-ai-po-ju-thote-ikni-se-po-vijme-tu/" rel="bookmark" title="Permanent link to Paralajmërimi i Ramës për ‘baronët’ e drogës/ Lubonja: Ai po ju thotë ikni, se po vijmë tu &#8230;">
									Paralajmërimi i Ramës për...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Aug 02, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/02/paralajmerimi-i-rames-per-baronet-e-droges-lubonja-ai-po-ju-thote-ikni-se-po-vijme-tu/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                           
                           
                    <div class="moreincategories clearfix">

                        <h5>Me shume nga kjo kategori</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/09/05/matja-e-forcave-ushtarake-ne-azine-lindore-2/" title="Matja e forcave ushtarake në Azinë Lindore"><img src="http://www.kohajone.com/wp-content/uploads/2017/09/40306603_303-120x85.jpg" alt="Matja e forcave ushtarake në Azinë Lindore" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/09/05/matja-e-forcave-ushtarake-ne-azine-lindore-2/" rel="bookmark" title="Permanent link to Matja e forcave ushtarake në Azinë Lindore">
									Matja e forcave ushtarake në Azinë...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 05, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/09/05/matja-e-forcave-ushtarake-ne-azine-lindore-2/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/09/05/e-verteta-e-6-mije-njerezve-te-vrare-nga-komunistet-ne-shqiperi/" title="E vërteta e 6 mijë njerëzve të vrarë nga komunistët në Shqipëri"><img src="http://www.kohajone.com/wp-content/uploads/2017/09/Linze-vrasje-120x85.jpg" alt="E vërteta e 6 mijë njerëzve të vrarë nga komunistët në Shqipëri" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/09/05/e-verteta-e-6-mije-njerezve-te-vrare-nga-komunistet-ne-shqiperi/" rel="bookmark" title="Permanent link to E vërteta e 6 mijë njerëzve të vrarë nga komunistët në Shqipëri">
									E vërteta e 6 mijë njerëzve të...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 05, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/09/05/e-verteta-e-6-mije-njerezve-te-vrare-nga-komunistet-ne-shqiperi/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/09/05/zgjatet-zinxhiri-i-paudhesive-te-paudhet-po-shtohen/" title="Zgjatet zinxhiri i paudhësive, të paudhët po shtohen"><img src="http://www.kohajone.com/wp-content/uploads/2017/05/Lorenc-vangjeli-1-120x85.jpg" alt="Zgjatet zinxhiri i paudhësive, të paudhët po shtohen" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/09/05/zgjatet-zinxhiri-i-paudhesive-te-paudhet-po-shtohen/" rel="bookmark" title="Permanent link to Zgjatet zinxhiri i paudhësive, të paudhët po shtohen">
									Zgjatet zinxhiri i paudhësive, të...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 05, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/09/05/zgjatet-zinxhiri-i-paudhesive-te-paudhet-po-shtohen/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/09/05/shenjterimi-i-nene-terezes-papa-perkujton-1-vjetorin-mesazh-ne-9-gjuhe/" title="Shënjtërimi i Nënë Terezës, Papa përkujton 1 vjetorin: Mesazh në 9 gjuhë"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/nene-tereza-120x85.jpg" alt="Shënjtërimi i Nënë Terezës, Papa përkujton 1 vjetorin: Mesazh në 9 gjuhë" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/09/05/shenjterimi-i-nene-terezes-papa-perkujton-1-vjetorin-mesazh-ne-9-gjuhe/" rel="bookmark" title="Permanent link to Shënjtërimi i Nënë Terezës, Papa përkujton 1 vjetorin: Mesazh në 9 gjuhë">
									Shënjtërimi i Nënë Terezës, Papa...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 05, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/09/05/shenjterimi-i-nene-terezes-papa-perkujton-1-vjetorin-mesazh-ne-9-gjuhe/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                            </ul>

                    </div>
                    
                            
					<hr class="none" />
         

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
			<h4 class="comments-title">
			2 Mendime mbi &ldquo;<span>Fatos Lubonja: Profesionistët u shitën te pushteti</span>&rdquo;		</h4>

		<ol class="commentlist">
					</ol><!-- .commentlist -->

		
				<p class="nocomments">Comments are closed.</p>
		
		
	
</div><!-- #comments .comments-area -->

</div>
                            <!-- end post --> 

              
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  
<div id="rec-recent-posts-10" class="widget rec"><h3 class="widget-title"><span>LAJME NGA BASHKIA TIRANE</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/09/05/peza-nfest-ja-surprizat-e-bashkise-se-tiranes-per-qytetaret-me-16-shtator/" title="“PEZA N’FEST”, ja surprizat e Bashkisë së Tiranës për qytetarët më 16 shtator"><img src="http://www.kohajone.com/wp-content/uploads/2017/09/peza-120x85.png" alt="“PEZA N’FEST”, ja surprizat e Bashkisë së Tiranës për qytetarët më 16 shtator" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/09/05/peza-nfest-ja-surprizat-e-bashkise-se-tiranes-per-qytetaret-me-16-shtator/" rel="bookmark" title="“PEZA N’FEST”, ja surprizat e Bashkisë së Tiranës për qytetarët më 16 shtator">
					“PEZA N’FEST”, ja surprizat e Bashkisë së Tiranës...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 05/09/2017</span> 										<p>Edhe këtë 16 shtator, Peza do të kthehet në një vendtakimi për të gjithë ata që do duan të kujtojnë ditën historike të Konferencës së Pezës, por edhe të argëtohen [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/09/05/peza-nfest-ja-surprizat-e-bashkise-se-tiranes-per-qytetaret-me-16-shtator/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="text-21" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="4" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.raiffeisen.al/campaigns/pl092017/?utm_source=kohajone.al&#038;utm_medium=displaybanner&#038;utm_campaign=Koha%20e%20lir%C3%AB%20meriton%20aventura&#038;utm_content=krediapersonale1shtator2017" target="_blank" rel="noopener"><br />
<img src="https://i0.wp.com/www.kohajone.com/wp-content/uploads/2017/09/300x250.gif?w=960" data-recalc-dims="1" /><br />
</a></p>
</div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/334759519/kohajone.com/kohajone_com_300x250', [300, 250], 'div-gpt-ad-1499434245113-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /334759519/kohajone.com/kohajone_com_300x250 -->
<div id='div-gpt-ad-1499434245113-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499434245113-0'); });
</script>
</div></div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><p><!---- ne <head> --></p>
<p><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/65885953/kohajone300x250', [300, 250], 'div-gpt-ad-1502090926347-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></p>
<p><!-- ne body --><br />
<!-- /65885953/kohajone300x250 --></p>
<div id="div-gpt-ad-1502090926347-0" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502090926347-0'); });
</script></div>
</div>
		</div><div id="text-35" class="widget widget_text">			<div class="textwidget"><a href="http://primerental.al" target="_blank"><img src="https://i1.wp.com/www.kohajone.com/wp-content/uploads/2016/05/WEBPrime-Rental-Final-1.gif?w=960" style="max-width:300px;height:auto;" data-recalc-dims="1"></a></div>
		</div><div id="text-7" class="widget widget_text"><h3 class="widget-title"><span>Sondazhe</span></h3>			<div class="textwidget"><p><div id="polls-708" class="wp-polls">
	<form id="polls_form_708" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_708_nonce" name="wp-polls-nonce" value="f1aec6bb04" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="708" /></p>
		<p style="text-align: center;font-size:15px;"><strong>Kush ka të drejtë në debatin-duel mes kryeministrit Rama dhe Akademisë së Shkencave?</strong></p><div id="polls-708-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1783" name="poll_708" value="1783" /> <label for="poll-answer-1783">Kryeministri Rama</label></li>
		<li><input type="radio" id="poll-answer-1784" name="poll_708" value="1784" /> <label for="poll-answer-1784">Akademia e Shkencave</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto Tani   " class="Buttons" onclick="poll_vote(708);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(708); return false;" title="View Results Of This Poll">Shiko Rezultatet</a></p></div>
	</form>
</div>
<div id="polls-708-loading" class="wp-polls-loading"><img src="http://www.kohajone.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</p>
<p><div id="polls-706" class="wp-polls">
	<form id="polls_form_706" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_706_nonce" name="wp-polls-nonce" value="6a508b8199" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="706" /></p>
		<p style="text-align: center;font-size:15px;"><strong>Pazarin e 17 majit mes Ramës dhe Bashës mendoni se e inicioi Sali Berisha?</strong></p><div id="polls-706-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1777" name="poll_706" value="1777" /> <label for="poll-answer-1777">Po</label></li>
		<li><input type="radio" id="poll-answer-1778" name="poll_706" value="1778" /> <label for="poll-answer-1778">Jo</label></li>
		<li><input type="radio" id="poll-answer-1779" name="poll_706" value="1779" /> <label for="poll-answer-1779">Nuk e di</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto Tani   " class="Buttons" onclick="poll_vote(706);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(706); return false;" title="View Results Of This Poll">Shiko Rezultatet</a></p></div>
	</form>
</div>
<div id="polls-706-loading" class="wp-polls-loading"><img src="http://www.kohajone.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</p>
</div>
		</div>	
			<div id="pptwj-2" class="widget pptwj">
			
			<div class="pptwj-tabs-wrap">
	
				<ul class="tab-links">
					<li class="latest"><a href="#tab-latest">Të fundit</a></li>
										
					<li class="popular"><a href="#tab-pop">Më të lexuarat</a></li>					<li class="comments"><a href="#tab-comm">Komente</a></li>									</ul>
				
				<div class="clear"></div>
	
				<div class="boxes box inside">
	
										<div id="tab-latest">
						<ul class="list">
										<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2017/09/06/guret-gelltites-nje-mrekulli-e-natyres/"><img src="http://www.kohajone.com/wp-content/uploads/2017/09/gure-1-150x150.jpg" alt="“Gurët gëlltitës”, një mrekulli e natyrës" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="“Gurët gëlltitës”, një mrekulli e natyrës" href="http://www.kohajone.com/2017/09/06/guret-gelltites-nje-mrekulli-e-natyres/">“Gurët gëlltitës”, një mrekulli e natyrës</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://www.kohajone.com/2017/09/06/nuk-veren-se-skena-po-hapet-e-papritura-ndodh-per-liderin-e-metallica/"><img src="http://www.kohajone.com/wp-content/uploads/2017/09/metal-150x150.jpg" alt="Nuk vëren se skena po hapet, e papritura ndodh për liderin e Metallica" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Nuk vëren se skena po hapet, e papritura ndodh për liderin e Metallica" href="http://www.kohajone.com/2017/09/06/nuk-veren-se-skena-po-hapet-e-papritura-ndodh-per-liderin-e-metallica/">Nuk vëren se skena po hapet, e papritura ndodh për liderin e Metallica</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2017/09/06/emrat-e-68-prokuroreve-dhe-gjyqtareve-qe-po-skanohen-per-pasurite/"><img src="http://www.kohajone.com/wp-content/uploads/2017/09/787b1d51c6d2f3598e2688d0c358dc30_XL-150x150.jpg" alt="Emrat e 68 prokurorëve dhe gjyqtarëve që po skanohen për pasuritë" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Emrat e 68 prokurorëve dhe gjyqtarëve që po skanohen për pasuritë" href="http://www.kohajone.com/2017/09/06/emrat-e-68-prokuroreve-dhe-gjyqtareve-qe-po-skanohen-per-pasurite/">Emrat e 68 prokurorëve dhe gjyqtarëve që po skanohen për pasuritë</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://www.kohajone.com/2017/09/06/kosove-koalicioni-pan-zotohet-parlamenti-dhe-qeveria-deri-te-premten/"><img src="http://www.kohajone.com/wp-content/uploads/2017/09/Kuvendi-150x150.jpg" alt="epa05954828 Kosovo lawmakers leaving parliament after dismissing the government in a no confidence vote during an extraordinary session in Prishtina, Kosovo, 10 May 2017. Media outlets report that the move is expected to trigger snap elections.  EPA/VALDRIN XHEMAJ" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Kosovë, koalicioni PAN zotohet: Parlamenti dhe qeveria, deri të premten" href="http://www.kohajone.com/2017/09/06/kosove-koalicioni-pan-zotohet-parlamenti-dhe-qeveria-deri-te-premten/">Kosovë, koalicioni PAN zotohet: Parlamenti dhe qeveria, deri të premten</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2017/09/06/shqiperia-ne-be-bushati-optimist-topi-eshte-ne-fushen-tone-ja-cfare-duhet-te-bejme/"><img src="http://www.kohajone.com/wp-content/uploads/2017/09/ditmir-bushati-150x150.jpg" alt="“Shqipëria në BE”, Bushati optimist: Topi është në fushën tonë, ja çfarë duhet të bëjmë" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="“Shqipëria në BE”, Bushati optimist: Topi është në fushën tonë, ja çfarë duhet të bëjmë" href="http://www.kohajone.com/2017/09/06/shqiperia-ne-be-bushati-optimist-topi-eshte-ne-fushen-tone-ja-cfare-duhet-te-bejme/">“Shqipëria në BE”, Bushati optimist: Topi është në fushën tonë, ja çfarë duhet të bëjmë</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
								</ul>
					</div><!-- #tab-latest -->
						
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="90" data-tab="popular">Sot</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="90" data-tab="popular">Java</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="90" data-tab="popular">Muaji</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="90" data-tab="popular">Të gjitha</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/09/05/vrau-gruan-gjyqtare-flet-vellai-i-autorit-se-ndaloja-dot-ngjarjen-ia-kthyen-femijet-kunder/"><img src="http://www.kohajone.com/wp-content/uploads/2017/09/Fadil-kasemi-Fildes-150x150.jpg" alt="Vrau gruan gjyqtare, flet vëllai i autorit: S’e ndaloja dot ngjarjen, ia kthyen fëmijët kundër" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Vrau gruan gjyqtare, flet vëllai i autorit: S’e ndaloja dot ngjarjen, ia kthyen fëmijët kundër" href="http://www.kohajone.com/2017/09/05/vrau-gruan-gjyqtare-flet-vellai-i-autorit-se-ndaloja-dot-ngjarjen-ia-kthyen-femijet-kunder/">Vrau gruan gjyqtare, flet vëllai i autorit: S’e ndaloja dot ngjarjen, ia kthyen fëmijët kundër</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2017/09/05/nuk-ndalon-imami-i-tiranes-me-vjen-rende-te-kem-si-hero-kombetar-skenderbeun/"><img src="http://www.kohajone.com/wp-content/uploads/2017/09/1-5_1504590892-1784203-150x150.jpg" alt="Nuk ndalon Imami i Tiranës: Më vjen rëndë të kem si hero kombëtar, Skenderbeun!" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Nuk ndalon Imami i Tiranës: Më vjen rëndë të kem si hero kombëtar, Skenderbeun!" href="http://www.kohajone.com/2017/09/05/nuk-ndalon-imami-i-tiranes-me-vjen-rende-te-kem-si-hero-kombetar-skenderbeun/">Nuk ndalon Imami i Tiranës: Më vjen rëndë të kem si hero kombëtar, Skenderbeun!</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/09/05/vendimi-i-papritur-gjykata-kroate-ekstradon-ne-serbi-ismail-morinen/"><img src="http://www.kohajone.com/wp-content/uploads/2017/04/Ballist_morina-150x150.jpg" alt="Vendimi i papritur. Gjykata kroate ekstradon në Serbi, Ismail Morinën" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Vendimi i papritur. Gjykata kroate ekstradon në Serbi, Ismail Morinën" href="http://www.kohajone.com/2017/09/05/vendimi-i-papritur-gjykata-kroate-ekstradon-ne-serbi-ismail-morinen/">Vendimi i papritur. Gjykata kroate ekstradon në Serbi, Ismail Morinën</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2017/09/05/mavraj-me-nerva-injoron-shqiptarin-e-maqedonise-kush-eshte-ky-alioski/"><img src="http://www.kohajone.com/wp-content/uploads/2017/09/mavraj-ilda-150x150.png" alt="Mavraj me “nerva” injoron shqiptarin e Maqedonisë: Kush është ky Alioski?" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Mavraj me “nerva” injoron shqiptarin e Maqedonisë: Kush është ky Alioski?" href="http://www.kohajone.com/2017/09/05/mavraj-me-nerva-injoron-shqiptarin-e-maqedonise-kush-eshte-ky-alioski/">Mavraj me “nerva” injoron shqiptarin e Maqedonisë: Kush është ky Alioski?</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/09/05/gazetarja-i-flet-anglisht-alioski-di-shqip-ndaj-kuqezinjve-nje-derbi-per-mua/"><img src="http://www.kohajone.com/wp-content/uploads/2017/09/alios-150x150.png" alt="Gazetarja i flet anglisht, Alioski: Di shqip! Ndaj kuqezinjve, një derbi për mua" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Gazetarja i flet anglisht, Alioski: Di shqip! Ndaj kuqezinjve, një derbi për mua" href="http://www.kohajone.com/2017/09/05/gazetarja-i-flet-anglisht-alioski-di-shqip-ndaj-kuqezinjve-nje-derbi-per-mua/">Gazetarja i flet anglisht, Alioski: Di shqip! Ndaj kuqezinjve, një derbi për mua</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
																				<div id="tab-comm">
						<ul class="tab-filter-list" data-type="comments">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="90" data-tab="commented">Sot</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="90" data-tab="commented">Java</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="90" data-tab="commented">Muaji</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="90" data-tab="commented">Të gjitha</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/09/05/dokumentiluan-rama-zhdukja-e-akademise-u-projektua-para-25-qershorit/"><img src="http://www.kohajone.com/wp-content/uploads/2017/06/luan-rama-3-655x356-150x150.jpg" alt="Dokumenti/Luan Rama: Zhdukja e Akademisë u projektua para 25 qershorit" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Dokumenti/Luan Rama: Zhdukja e Akademisë u projektua para 25 qershorit" href="http://www.kohajone.com/2017/09/05/dokumentiluan-rama-zhdukja-e-akademise-u-projektua-para-25-qershorit/">Dokumenti/Luan Rama: Zhdukja e Akademisë u projektua para 25 qershorit</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-comm -->
										<div class="pptwj-loader"><img src="http://www.kohajone.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</div>			<div id="carousel-recent-posts-3" class="widget carousel"><h3 class="widget-title"><span>Video</span></h3><ul class="jcarousel">
			<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/09/05/video-e-ndeshjes-maqedoni-shqiperi/" title="VIDEO e ndeshjes Maqedoni &#8211; Shqipëri"><img src="http://www.kohajone.com/wp-content/uploads/2017/09/berisha-300x240.png" alt="VIDEO e ndeshjes Maqedoni &#8211; Shqipëri" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/09/05/video-e-ndeshjes-maqedoni-shqiperi/" rel="bookmark" title="Permanent link to VIDEO e ndeshjes Maqedoni &#8211; Shqipëri">
								 VIDEO e ndeshjes Maqedoni &#8211; Shqipëri								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 05/09/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/09/05/video-e-ndeshjes-maqedoni-shqiperi/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Në stadiumin e Strumicës u luajtë të martën në...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/09/05/shba-dhuron-supermakina-per-ushtrine-shqiptare-fotovideo/" title="SHBA dhuron supermakina për ushtrinë shqiptare (FOTO/VIDEO)"><img src="http://www.kohajone.com/wp-content/uploads/2017/09/shba-dhuron-supermakina-per-usht-300x240.jpg" alt="SHBA dhuron supermakina për ushtrinë shqiptare (FOTO/VIDEO)" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/09/05/shba-dhuron-supermakina-per-ushtrine-shqiptare-fotovideo/" rel="bookmark" title="Permanent link to SHBA dhuron supermakina për ushtrinë shqiptare (FOTO/VIDEO)">
								 SHBA dhuron supermakina për ushtrinë shqiptare...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 05/09/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/09/05/shba-dhuron-supermakina-per-ushtrine-shqiptare-fotovideo/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Në mjediset e Forcës Tokësore në Zall Herr u zhvillua...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/09/05/videopas-harvey-vjen-uragani-irma-shba-shpall-gjendjen-e-jashtezakonshme-ne-disa-zona/" title="VIDEO/Pas Harvey vjen uragani Irma. SHBA shpall gjendjen e jashtëzakonshme në disa zona"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/uragani-matthew-video-300x240.jpg" alt="VIDEO/Pas Harvey vjen uragani Irma. SHBA shpall gjendjen e jashtëzakonshme në disa zona" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/09/05/videopas-harvey-vjen-uragani-irma-shba-shpall-gjendjen-e-jashtezakonshme-ne-disa-zona/" rel="bookmark" title="Permanent link to VIDEO/Pas Harvey vjen uragani Irma. SHBA shpall gjendjen e jashtëzakonshme në disa zona">
								 VIDEO/Pas Harvey vjen uragani Irma. SHBA shpall gjendjen e...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 05/09/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/09/05/videopas-harvey-vjen-uragani-irma-shba-shpall-gjendjen-e-jashtezakonshme-ne-disa-zona/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Uragani Irma u ngrit në kategorinë e pestë dhe vazhdon...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/09/03/humor-statuja-e-skenderbeut-lajmi-kryesor-ne-televizonin-e-korese-veriore/" title="HUMOR/ Statuja e Skënderbeut lajmi kryesor në &#8220;televizonin&#8221; e Koresë Veriore"><img src="http://www.kohajone.com/wp-content/uploads/2017/09/skenderbeu-300x240.png" alt="HUMOR/ Statuja e Skënderbeut lajmi kryesor në &#8220;televizonin&#8221; e Koresë Veriore" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/09/03/humor-statuja-e-skenderbeut-lajmi-kryesor-ne-televizonin-e-korese-veriore/" rel="bookmark" title="Permanent link to HUMOR/ Statuja e Skënderbeut lajmi kryesor në &#8220;televizonin&#8221; e Koresë Veriore">
								 HUMOR/ Statuja e Skënderbeut lajmi kryesor në...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 03/09/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/09/03/humor-statuja-e-skenderbeut-lajmi-kryesor-ne-televizonin-e-korese-veriore/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                &#8220;Mbulimi i statujës&#8221; së Skënderbeut lajmi...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/09/02/puthje-prekje-dhe-me-shume-me-te-dashurin-anxhela-martini-i-publikon-nje-video-hot/" title="Puthje, prekje&#8230; dhe më shumë me të dashurin, Anxhela Martini i publikon një VIDEO hot"><img src="http://www.kohajone.com/wp-content/uploads/2017/09/Angela-300x240.jpg" alt="Puthje, prekje&#8230; dhe më shumë me të dashurin, Anxhela Martini i publikon një VIDEO hot" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/09/02/puthje-prekje-dhe-me-shume-me-te-dashurin-anxhela-martini-i-publikon-nje-video-hot/" rel="bookmark" title="Permanent link to Puthje, prekje&#8230; dhe më shumë me të dashurin, Anxhela Martini i publikon një VIDEO hot">
								 Puthje, prekje&#8230; dhe më shumë me të dashurin,...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 02/09/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/09/02/puthje-prekje-dhe-me-shume-me-te-dashurin-anxhela-martini-i-publikon-nje-video-hot/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Nuk e ka ekspozuar më tepër seç duhet lidhjen e saj në...                                 </div>

		
			</li>
		</ul>
</div><div id="rec-recent-posts-5" class="widget rec"><h3 class="widget-title"><span>Ekonomi</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/09/06/kursi-zyrtar-i-kembimit-sipas-bankes-se-shqiperise/" title="Kursi zyrtar i këmbimit sipas Bankës së Shqipërisë"><img src="http://www.kohajone.com/wp-content/uploads/2017/07/Kembimi-Valutor-120x85.jpg" alt="Kursi zyrtar i këmbimit sipas Bankës së Shqipërisë" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/09/06/kursi-zyrtar-i-kembimit-sipas-bankes-se-shqiperise/" rel="bookmark" title="Kursi zyrtar i këmbimit sipas Bankës së Shqipërisë">
					Kursi zyrtar i këmbimit sipas Bankës së Shqipërisë					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 06/09/2017</span> 										<p>Kursi zyrtar i këmbimit për datën 6 shtator 2017, sipas Bankës së Shqipërisë është: Dollar Amerikan USD 112.13 Euro EUR 133.22 Poundi Britanik GBP 144.97 Franga Zvicerane CHF 116.88 Jeni Japonez [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/09/06/kursi-zyrtar-i-kembimit-sipas-bankes-se-shqiperise/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/09/05/forumi-i-bled-t-be-investime-1-miliard-euro-ne-vit-per-ballkanin/" title="Forumi i Bled-t &#8211; BE investime 1 miliard euro në vit për Ballkanin"><img src="http://www.kohajone.com/wp-content/uploads/2017/09/balkan-120x85.jpg" alt="Forumi i Bled-t &#8211; BE investime 1 miliard euro në vit për Ballkanin" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/09/05/forumi-i-bled-t-be-investime-1-miliard-euro-ne-vit-per-ballkanin/" rel="bookmark" title="Forumi i Bled-t &#8211; BE investime 1 miliard euro në vit për Ballkanin">
					Forumi i Bled-t &#8211; BE investime 1 miliard euro në vit...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 05/09/2017</span> 										<p>Vendet e Ballkanit Perëndimor duhet të përmirësojnë lidhjet e transportit dhe forcimin e sistemeve të tyre ligjore, ndërsa kërkojnë të tërheqin më shumë investime, tha të martën nënkryetari i Bankës [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/09/05/forumi-i-bled-t-be-investime-1-miliard-euro-ne-vit-per-ballkanin/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="text-22" class="widget widget_text"><h3 class="widget-title"><span>Gazeta Koha Jone</span></h3>			<div class="textwidget"><p><a href="https://i0.wp.com/www.kohajone.com/wp-content/uploads/2017/09/1-10.jpg" target="_blank" rel="noopener"><br />
<img style="width: 300px; height: 395px;" src="https://i0.wp.com/www.kohajone.com/wp-content/uploads/2017/09/1-10.jpg?w=960" alt=" Gazeta kohajone sot 13 gusht 2016" data-recalc-dims="1" /><br />
</a></p>
</div>
		</div>		<div class="widget ads125">
		<h3 class="widget-title"><span>Ndiqni ne Facebook</span></h3>				

				<ul class="four-ads-blocks">
                
                  <li class="ads1"><a href="https://www.facebook.com/Ilir-Meta-1477517792294489/"><img src="http://www.kohajone.com/wp-content/uploads/2017/07/ilir-meta.png" alt="" /></a></li>
                    <li class="ads2"><a href="https://www.facebook.com/edirama.al?pnref=lhc"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_edi_rama.jpg" alt="" /></a></li>
                      <li class="ads3"><a href="https://www.facebook.com/lulzimbasha.al"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/Lulzim-Basha-fb.png" alt="" /></a></li>
                        <li class="ads4"><a href="https://www.facebook.com/SaliBerisha?fref=ts"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_sali_berisha.jpg" alt="" /></a></li>
                        <li class="ads4"><a href="https://www.facebook.com/ErionVeliaj?fref=ts"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_erion_veliaj.jpg" alt="" /></a></li>
						 <li class="ads4"><a href="https://www.facebook.com/KryemadhiMonika/"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/monika-kryemadhi.png" alt="" /></a></li>
             	</ul>
				<div class="clear"></div>
		</div>
		<div id="text-53" class="widget widget_text"><h3 class="widget-title"><span>Libri &#8220;Kështjella e Medias&#8221; nga Nikoll Lesi</span></h3>			<div class="textwidget"><a href="http://www.kohajone.com/libri/KESHTJELLA_WEB.pdf" target="_blank"><img src="https://i1.wp.com/www.kohajone.com/wp-content/uploads/2017/06/libri-nikolla.png?w=960" data-recalc-dims="1">
</a>
<h3 class="widget-title"><a href="http://www.kohajone.com/libri/KESHTJELLA_WEB.pdf" target="_blank"><span style="color:#fff;">KLIKO PER TA LEXUAR FALAS</span>
</a></h3></div>
		</div><div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="rec-recent-posts-6" class="widget rec"><h3 class="widget-title"><span>Editorial</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/09/03/asgje-nuk-do-ndodhe-te-shtunen/" title="Asgjë nuk do ndodhë të shtunën!"><img src="http://www.kohajone.com/wp-content/uploads/2017/09/aaa-120x85.jpg" alt="Asgjë nuk do ndodhë të shtunën!" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/09/03/asgje-nuk-do-ndodhe-te-shtunen/" rel="bookmark" title="Asgjë nuk do ndodhë të shtunën!">
					Asgjë nuk do ndodhë të shtunën!					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 03/09/2017</span> 										<p>Burime nga selia blu lajmërojnë se ditën e shtunë, datë 9 shtator, ditë kur do të mblidhet Kuvendi i ri i Shqipërisë, deputetët e PD do të bllokojnë sallën e [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/09/03/asgje-nuk-do-ndodhe-te-shtunen/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/08/31/vritet-gjyqtarja-deshton-shteti/" title="Vritet gjyqtarja, dështon SHTETI"><img src="http://www.kohajone.com/wp-content/uploads/2017/08/golem-burri-qe-tentoi-te-vriste-ish-gruan-1504202480-8217835_1504208698-1602048-120x85.jpg" alt="Vritet gjyqtarja, dështon SHTETI" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/08/31/vritet-gjyqtarja-deshton-shteti/" rel="bookmark" title="Vritet gjyqtarja, dështon SHTETI">
					Vritet gjyqtarja, dështon SHTETI					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 31/08/2017</span> 										<p>-Gjykatat, Prokuroria, Policia e Shtetit, ambasadat nuk e mbrojtën nënën e dy fëmijëve, gjyqtaren Fildeze Hafizi. Shqipëria është tronditur dje nga një krim makabër. Fildes Hafizi, 39 vjeçe, nënë e [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/08/31/vritet-gjyqtarja-deshton-shteti/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-3" class="widget rec"><h3 class="widget-title"><span>Forum</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/09/05/matja-e-forcave-ushtarake-ne-azine-lindore-2/" title="Matja e forcave ushtarake në Azinë Lindore"><img src="http://www.kohajone.com/wp-content/uploads/2017/09/40306603_303-120x85.jpg" alt="Matja e forcave ushtarake në Azinë Lindore" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/09/05/matja-e-forcave-ushtarake-ne-azine-lindore-2/" rel="bookmark" title="Matja e forcave ushtarake në Azinë Lindore">
					Matja e forcave ushtarake në Azinë Lindore					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 05/09/2017</span> 										<p>Gadishulli korean nuk po gjen qetësi. Nga njëra anë Koreja e Veriut dhe Kina, nga ana tjetër Koreja e Jugut dhe SHBA. Çfarë dimë ne mbi forcën ushtarake të palëve [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/09/05/matja-e-forcave-ushtarake-ne-azine-lindore-2/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/09/05/e-verteta-e-6-mije-njerezve-te-vrare-nga-komunistet-ne-shqiperi/" title="E vërteta e 6 mijë njerëzve të vrarë nga komunistët në Shqipëri"><img src="http://www.kohajone.com/wp-content/uploads/2017/09/Linze-vrasje-120x85.jpg" alt="E vërteta e 6 mijë njerëzve të vrarë nga komunistët në Shqipëri" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/09/05/e-verteta-e-6-mije-njerezve-te-vrare-nga-komunistet-ne-shqiperi/" rel="bookmark" title="E vërteta e 6 mijë njerëzve të vrarë nga komunistët në Shqipëri">
					E vërteta e 6 mijë njerëzve të vrarë nga komunistët...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 05/09/2017</span> 										<p>Nga Kastriot Dervishi Nisur nga keqinformime e keqinterpretime sistematike që po i jepen publikut në lidhje me personat që kanë humbur jetën gjatë regjimit komunist si dhe me shifrën e [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/09/05/e-verteta-e-6-mije-njerezve-te-vrare-nga-komunistet-ne-shqiperi/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/09/05/zgjatet-zinxhiri-i-paudhesive-te-paudhet-po-shtohen/" title="Zgjatet zinxhiri i paudhësive, të paudhët po shtohen"><img src="http://www.kohajone.com/wp-content/uploads/2017/05/Lorenc-vangjeli-1-120x85.jpg" alt="Zgjatet zinxhiri i paudhësive, të paudhët po shtohen" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/09/05/zgjatet-zinxhiri-i-paudhesive-te-paudhet-po-shtohen/" rel="bookmark" title="Zgjatet zinxhiri i paudhësive, të paudhët po shtohen">
					Zgjatet zinxhiri i paudhësive, të paudhët po shtohen					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 05/09/2017</span> 										<p>Nga Lorenc Vangjeli As topi nuk ju ka bërë mureve të kështjellave atë që ju ka bërë robi dhe vetëm g…pi i ka ngrënë kokën robit më shumë sesa topi. [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/09/05/zgjatet-zinxhiri-i-paudhesive-te-paudhet-po-shtohen/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/09/05/shenjterimi-i-nene-terezes-papa-perkujton-1-vjetorin-mesazh-ne-9-gjuhe/" title="Shënjtërimi i Nënë Terezës, Papa përkujton 1 vjetorin: Mesazh në 9 gjuhë"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/nene-tereza-120x85.jpg" alt="Shënjtërimi i Nënë Terezës, Papa përkujton 1 vjetorin: Mesazh në 9 gjuhë" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/09/05/shenjterimi-i-nene-terezes-papa-perkujton-1-vjetorin-mesazh-ne-9-gjuhe/" rel="bookmark" title="Shënjtërimi i Nënë Terezës, Papa përkujton 1 vjetorin: Mesazh në 9 gjuhë">
					Shënjtërimi i Nënë Terezës, Papa përkujton 1 vjetorin:...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 05/09/2017</span> 										<p>Mbushen sot plot 1 vit nga Shënjtërimi i Nënë Terezës së Kalkutës e 20 vjet nga vdekja e bamirësisë shqiptare. Një vit më parë në meshën e kanonizimit mbajtur në [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/09/05/shenjterimi-i-nene-terezes-papa-perkujton-1-vjetorin-mesazh-ne-9-gjuhe/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/09/05/mustafa-nano-mua-per-pak-me-nxorren-nje-fatva-pse-fola-per-skenderbeun/" title="Mustafa Nano: Mua për pak më nxorrën një “fatva”, pse fola për Skënderbeun"><img src="http://www.kohajone.com/wp-content/uploads/2017/03/mustafa-nano-120x85.jpg" alt="Mustafa Nano: Mua për pak më nxorrën një “fatva”, pse fola për Skënderbeun" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/09/05/mustafa-nano-mua-per-pak-me-nxorren-nje-fatva-pse-fola-per-skenderbeun/" rel="bookmark" title="Mustafa Nano: Mua për pak më nxorrën një “fatva”, pse fola për Skënderbeun">
					Mustafa Nano: Mua për pak më nxorrën një “fatva”,...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 05/09/2017</span> 										<p>Të shtunën, në rubrikën e fundjavës të së përditshmes serbe “Danas”, në një faqe të tërë, ishte një shkrim i Mustafa Nanos. Ndërsa të nesërmen, shkrimi u publikua edhe në [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/09/05/mustafa-nano-mua-per-pak-me-nxorren-nje-fatva-pse-fola-per-skenderbeun/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/09/05/per-grate-qe-zieje-fasule/" title="Për gratë që ziejë fasule…"><img src="http://www.kohajone.com/wp-content/uploads/2017/09/proteste-gra-120x85.jpg" alt="Për gratë që ziejë fasule…" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/09/05/per-grate-qe-zieje-fasule/" rel="bookmark" title="Për gratë që ziejë fasule…">
					Për gratë që ziejë fasule…					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 05/09/2017</span> 										<p>Nga Flutura Açka Ku jeni mi, gra, që i keni lënë këto vajza vetëm të luftojnë për ju. Prapë dajak do hani, prapë do t&#8217;ju vrasin, sa kohë nuk e mbroni [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/09/05/per-grate-qe-zieje-fasule/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/09/05/akademia-e-shkencave-viktime-e-obskurantizmit-politik/" title="Akademia e Shkencave, viktimë e obskurantizmit politik"><img src="http://www.kohajone.com/wp-content/uploads/2017/09/21366735_1358234520955914_8403172712989522884_o-120x85.jpg" alt="Akademia e Shkencave, viktimë e obskurantizmit politik" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/09/05/akademia-e-shkencave-viktime-e-obskurantizmit-politik/" rel="bookmark" title="Akademia e Shkencave, viktimë e obskurantizmit politik">
					Akademia e Shkencave, viktimë e obskurantizmit politik					</a>
                                        <h4 id="autori"> Nga:Luan RAMA</h4>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 05/09/2017</span> 										<p>Nga Luan RAMA Në nëntor të vitit 1972, një ditë pasi kishte mbyllur punimet në Tiranë Kongresi i Drejtëshkrimit të Gjuhës Shqipe, u themelua Akademia e Shkencave të Shqipërisë prej [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/09/05/akademia-e-shkencave-viktime-e-obskurantizmit-politik/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-2" class="widget rec"><h3 class="widget-title"><span>Shendetesi</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/09/06/te-mirat-shendetesore-te-mustaqeve-te-misrit/" title="Të mirat shëndetësore të mustaqeve të misrit"><img src="http://www.kohajone.com/wp-content/uploads/2017/09/Amazing-Benefits-Of-Corn-Silk-120x85.jpg" alt="Të mirat shëndetësore të mustaqeve të misrit" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/09/06/te-mirat-shendetesore-te-mustaqeve-te-misrit/" rel="bookmark" title="Të mirat shëndetësore të mustaqeve të misrit">
					Të mirat shëndetësore të mustaqeve të misrit					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 06/09/2017</span> 										<p>Pas leximit të këtij aritkulli, nuk do t’i hidhni më asnjëherë mustaqet e misrit (qimet që mbulojnë misrin). Shumë njerëz i hedhin ato poshtë sepse nuk e dinë se ka [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/09/06/te-mirat-shendetesore-te-mustaqeve-te-misrit/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/09/05/7-ushqimet-qe-do-ju-rrafshojne-barkun-2/" title="7 ushqimet që do ju rrafshojnë barkun"><img src="http://www.kohajone.com/wp-content/uploads/2017/09/f39370a4a90beb0f422410cc88ceeab6_L-655x356-120x85.jpg" alt="7 ushqimet që do ju rrafshojnë barkun" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/09/05/7-ushqimet-qe-do-ju-rrafshojne-barkun-2/" rel="bookmark" title="7 ushqimet që do ju rrafshojnë barkun">
					7 ushqimet që do ju rrafshojnë barkun					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 05/09/2017</span> 										<p>Dëshira për bel më të hollë dhe bark më të rrafshët nuk duhet pasur vetëm për t’u dukur bukur me xhinse. Njerëzit që kanë sasi të madhe dhjami që mbështjell [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/09/05/7-ushqimet-qe-do-ju-rrafshojne-barkun-2/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container">


    <div class="footer-columns">
       <div class="row" style="
    font-size: 17px;
    /*margin: 5px;*/
">
           <div class="Graniti" style="
    border-bottom: 2px solid;
    margin-bottom: 5px;
"> <span style="
    font-size: 17px;
    color: #000;
">Kontakte: </span>
<a href="mailto:redaksia@kohajone.com" style="color:#fff;font-size: 17px;">redaksia@kohajone.com. </a>
<a href="mailto:reklama@kohajone.com" style="color:#fff;font-size: 17px;">reklama@kohajone.com. </a>
Tel: 0672018850
<a href="https://www.facebook.com/kohajone" target="_blank" style="color:#fff;font-size:17px;">Facebook .</a>
<a href="https://twitter.com/GazetaKohaJone" target="_blank" style="color:#fff;font-size:17px;">Twitter. </a>
<a href="https://www.linkedin.com/company/koha-jone?trk=biz-companies-cym" target="_blank" style="color:#fff;font-size:17px;">LinkedIn. </a>
             <br></div>
  <span style="
    color: #000;
">Shtypi i Huaj : </span><a href="http://www.bbc.com/" target="_blank" style="color:#fff">BBC.</a>
<a href="http://www.repubblica.it/" target="_blank" style="color:#fff"> La Repubblica.</a>
<a href="http://www.thetimes.co.uk/tto/news/" target="_blank" style="color:#fff">The Times.</a>
<a href="http://www.nytimes.com/" target="_blank" style="color:#fff">The New York Times.</a>
<a href="http://www.theguardian.com/uk" target="_blank" style="color:#fff">The Guardian.</a>
<a href="http://www.dw.com/sq/fokus/s-10250" target="_blank" style="color:#fff">Deutsche Welle.</a>
<a href="http://www.zeriamerikes.com/" target="_blank" style="color:#fff">Zeri i Amerikes.</a>
<a href="http://edition.cnn.com/" target="_blank" style="color:#fff">CNN.</a>
<a href="http://albanianews1.al/" target="_blank" style="color:#fff">AlbaniaNews1.al</a>
  <div class="grid_6 footer-left"></div>
            
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> Gazeta "Koha Jone", themeluar si e pavarur me datë 11 Maj 1991. Botues: Nikoll LESI  .       Adresa e redaksisë: Rruga "Sami Frasheri", Pallatet e Aviacionit të Vjetër Nr. 2, TIRANE</div>
            
        </div>  
    </div>
    


</footer>
<!-- end footer -->



<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72086002-1', 'auto');
  ga('send', 'pageview');

</script>
</div>
<!-- end container-->

	<div style="display:none">
	<div class="grofile-hash-map-cf2e6d0a8cae51cfcf46c842a43bde3f">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.kohajone.com\/2017\/04\/15\/fatos-lubonja-profesionistet-u-shiten-te-pushteti\/":267192};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/04/15/fatos-lubonja-profesionistet-u-shiten-te-pushteti/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.kohajone.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.kohajone.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","post_id":"267192"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","nonce":"bfb53180b1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.flexslider.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.simplyscroll.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.ui.totop.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/selectnav.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.jcarousel.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/superfish.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.sticky.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/mediaelement-and-player.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/custom.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","nonce":"1e81b711fa","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.kohajone.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.kohajone.com%2F2017%2F09%2F05%2Fshba-dhuron-supermakina-per-ushtrine-shqiptare-fotovideo%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'104897160',post:'267192',tz:'2',srv:'www.kohajone.com'} ]);
	_stq.push([ 'clickTrackerInit', '104897160', '267192' ]);
</script>
</body>
</html>

