<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>KohaJone.com   &#8211; Sfidë vdekjes, çmenduritë në lartësitë e kullave (VIDEO)</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="keywords" content="www.kohajone.com,kohajone.net,ora news,nikoll lesi,lesi,nikolle lesi, ora in tv, ora, oranews, ora njuz, ora news live, ora news albania, kohajone,kohajone.com.,gazeta sot,gazeta koha jone , ora news live tv, oranews.tv, rtv ora news, ora tv, www.ora, ora-news, ora news tv, tv ora news, ora.tv, news 24 shqip, ora news albania live, ora news.al, www.oranews.tv, www.oranews, ora news.com, news24 shqip, tv ora, televizioni ora news, ora-news.com, ora news lajme, ora news shqiperi, ora news.tv.albania, ora news tv albania, ora news 24, albania live, ora live, oranews.tv.albania, ora news tv live, www ora news, gazeta thashetheme, rtv ora news live, www.ora.com, gazeta ora, oranews,  albania, rtv ora news albania, ora-news.al, ora news al, ora news albania lajme, 0ra news, ora news shqip, oranews.al, ora nwes, ora news 24 tv albania, ora-news.tv live albania, lajme ora news, tv ora news albania live, www.oranews.tv live, ora sport, oranwes, www ora news tv al, www.ora-news.tv, ora new, www.ora news, www ora,www.kohajone,koha jon,lajmet sot, ora.news, ora news 24 albania, ora news albania online, oranews.tv live, tv news 24 shqip, www.ora news live, oranew, , rtv news, ora news direkt, ww.ora,gazetatema,gazetadita, gazeta shekulli shqip, ora news live tv albania, ora., hostler tv, njuz 24 tv, oraculos, ora, shiko ora news live, newstv,  www.oras.com, news tv, wwwora, wwww.or, www.ore, ora-, o r a, www.trv.ac.th, tv ora news live, o.r.a, ora -01031, ora -00911, tv news,  o ra, emisioni alarm ora news, oranews live, ora -2000, news 24 live shqip, ilva tare tonight, wwworanews.tv, ora news tv, llotaria kompania austriake, tonight ilva tare, oranews.al, oranews live, tv ora news, oranewstv, festivali i filmit nderkombetar ne durres, rajoni, rajon, lajm, lajme, lajmi, lajmet e sotme, lajmet e fundit, lajmi i fundit, artikuj, artikull, artikulli, lajmerime, lajmerim, lajmerimi, Albania, exchange, gazetat online, lajmet sot, lajme me ore, gazeta, shqiptare, newspaper, weather, sms, horoscope, tension, travell, news, investments, tenders, documents, organizations, internet, news and press, poll, news of Kosovo, news of Balkans, news of Albania, sport, Kosovo, Macedonia, Romania, Yugoslavia, Serbia, Bulgaria, Croatia, Greece, Hungary, Montenegro, Bosnia-Herzegovina, lajme nga rajoni, rajoni i shqiperise, rajoni i kosoves, rajoni i maqedonise, rajoni i greqise, international news, daily newspaper, national, politics, science, business, breaking news, business technology, technology, lajme nga shqiperia,lajme sport,lajme e fundit,lajme nga kosova,lajme nga ballkani,lajmi fundit,lajmi fundit nga shqiperia, showbizz, showbiz, lifestyle, kampionati shqiptar, super liga shqiptare, superliga, super liga,vodafone," />
<meta name="description" content="Gazeta Koha Jonë është e para gazetë e pavarur shqiptare. Ajo është themeluar nga gazetari Nikoll Lesi, më datën 11 maj 1991." />
                <!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://www.kohajone.com/wp-content/themes/themerush/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://www.kohajone.com/wp-content/uploads/2015/12/favicon.ico">
                
    

<meta property="og:image" content="http://www.kohajone.com/wp-content/uploads/2017/02/sfide-vdekjes-cmendurite-ne-lart-150x150.jpg"/><link rel='dns-prefetch' href='//www.kohajone.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KohaJone.com &raquo; Feed" href="http://www.kohajone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KohaJone.com &raquo; Comments Feed" href="http://www.kohajone.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KohaJone.com &raquo; Sfidë vdekjes, çmenduritë në lartësitë e kullave (VIDEO) Comments Feed" href="http://www.kohajone.com/2017/02/07/sfide-vdekjes-cmendurite-ne-lartesite-e-kullave-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kohajone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kohajone.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #dd3333;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='base-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/base.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/amazium.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/shortcode.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/flexslider.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.kohajone.com/wp-content/themes/themerush/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/layout.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/font-awesome.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/mediaelementplayer.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/custom.php?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='http://www.kohajone.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.kohajone.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.kohajone.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/mycustom.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.kohajone.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kohajone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kohajone.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.kohajone.com/2017/02/07/sfide-vdekjes-cmendurite-ne-lartesite-e-kullave-video/" />
<link rel='shortlink' href='http://wp.me/p768xG-YPB' />
<link rel="alternate" type="application/json+oembed" href="http://www.kohajone.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kohajone.com%2F2017%2F02%2F07%2Fsfide-vdekjes-cmendurite-ne-lartesite-e-kullave-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kohajone.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kohajone.com%2F2017%2F02%2F07%2Fsfide-vdekjes-cmendurite-ne-lartesite-e-kullave-video%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sfidë vdekjes, çmenduritë në lartësitë e kullave (VIDEO)" />
<meta property="og:url" content="http://www.kohajone.com/2017/02/07/sfide-vdekjes-cmendurite-ne-lartesite-e-kullave-video/" />
<meta property="og:description" content="Nëse keni frikë nga lartësitë, me siguri këto pamje do të ishin një tmerr i vërtetë për ju. Oleg Sherstyachenko ka detyruar policinë në Hong Kong në nis një hetim, në lidhje me çmendurinë e tij të …" />
<meta property="article:published_time" content="2017-02-07T19:58:36+00:00" />
<meta property="article:modified_time" content="2017-02-07T19:58:36+00:00" />
<meta property="og:site_name" content="KohaJone.com" />
<meta property="og:image" content="http://www.kohajone.com/wp-content/uploads/2017/02/sfide-vdekjes-cmendurite-ne-lart.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@GazetaKohaJone" />
<meta name="twitter:image" content="http://www.kohajone.com/wp-content/uploads/2017/02/sfide-vdekjes-cmendurite-ne-lart.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@GazetaKohaJone" />
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0">
   
    	

<!-- end head -->
<!-- <script src="http://albapps.net/traffic/js/kohajone.js"></script>-->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"v2cDm1akKd60O7", domain:"kohajone.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=v2cDm1akKd60O7" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<!-- the default values -->
<meta property="fb:app_id" content="1684981778382970" />
<meta property="fb:admins" content="100000389449229" />
 
<!-- if page is content page -->
<meta property="og:url" content="http://www.kohajone.com/2017/02/07/sfide-vdekjes-cmendurite-ne-lartesite-e-kullave-video/"/>
<meta property="og:title" content="Sfidë vdekjes, çmenduritë në lartësitë e kullave (VIDEO)" />
<meta property="og:description" content="Nëse keni frikë nga lartësitë, me siguri këto pamje do të ishin një tmerr i vërtetë për ju. Oleg Sherstyachenko ka detyruar policinë në Hong Kong në nis një hetim, në [&hellip;]" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.kohajone.com/wp-content/uploads/2017/02/sfide-vdekjes-cmendurite-ne-lart-150x150.jpg" />
 
<!-- if page is others -->

</head>
<body class="post-template-default single single-post postid-233839 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: 'your_fb_app_id', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/en_US/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>
   
 
   
<div class="container-wrap box-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                    
                                        
                        <div class="grid_6 header-top-left"><p class="date"><span>Perditesimi i Fundit</span>  8:58 - 07/02/2017 </p></div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                            <ul id="menu-top" class="sf-top-menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="http://kohajone.com">Home</a></li>
<li id="menu-item-74631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74631"><a href="http://www.kohajone.com/category/b-forum/">Forum</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="http://www.kohajone.com/category/historiku/">Historiku i Koha Jone</a></li>
<li id="menu-item-78821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78821"><a href="http://www.kohajone.com/category/p-djegia-e-koha-jone/">Djegia e Koha Jone</a></li>
</ul>                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_2">
                            <!-- begin logo -->
                            <h1>
                                <a href="http://www.kohajone.com" alt="Gazete e Perditshme e Pavarur">
                                                                           
                                        <img src="http://www.kohajone.com/wp-content/uploads/2015/12/koha-jone-logo.png" alt="Gazete e Perditshme e Pavarur"/>
                                                                    </a>
                            </h1>
                            <!-- end logo -->
                        </div>


                       
                                                         <div class="grid_10 banner-ads"> 
                                			<div class="textwidget"><a href="http://bankacredins.com/index.php/sherbime/kredi/aplikoni-per-kredi/" target="_blank">
  <img src="http://www.kohajone.com/wp-content/uploads/2016/09/Reklam-website.jpg" alt="" style="width:625px;height:82px;">
</a></div>
		                             </div>
                                                   
                        
                        
                    </div>


                </div>          
				
                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://www.kohajone.com" alt="Gazete e Perditshme e Pavarur"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-74620" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.kohajone.com/category/ab-politke/"><span>POLITIKE</span></a></li>
<li id="menu-item-74621" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.kohajone.com/category/ac-editorial/"><span>Editorial</span></a></li>
<li id="menu-item-74622" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74622"><a href="http://www.kohajone.com/category/b-forum/"><span>Forum</span></a></li>
<li id="menu-item-74619" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74619"><a href="http://www.kohajone.com/category/ad-aktualitet/"><span>Aktualitet</span></a></li>
<li id="menu-item-74623" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74623"><a href="http://www.kohajone.com/category/c-intervista/"><span>Intervista</span></a></li>
<li id="menu-item-74624" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.kohajone.com/category/teknologji/"><span>Teknologji</span></a></li>
<li id="menu-item-74625" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74625"><a href="http://www.kohajone.com/category/sporti/"><span>Sporti</span></a></li>
<li id="menu-item-74626" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74626"><a href="http://www.kohajone.com/category/ekonomi/"><span>Ekonomi</span></a></li>
<li id="menu-item-74627" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74627"><a href="http://www.kohajone.com/category/so-kultura/"><span>Kultura</span></a></li>
<li id="menu-item-113106" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113106"><a href="http://www.kohajone.com/category/kosova/"><span>Kosova</span></a></li>
<li id="menu-item-113107" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113107"><a href="http://www.kohajone.com/category/shendetesi/"><span>Shendeti</span></a></li>
<li id="menu-item-113105" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113105"><a href="http://www.kohajone.com/category/d-kohe-e-lire/"><span>Kohe e Lire</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>Na Ndiqni</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="https://www.facebook.com/kohajone" class="facebook"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="https://twitter.com/GazetaKohaJone" class="twitter"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                
                                                                                <li><a href="https://www.linkedin.com/company/koha-jone?trk=biz-companies-cym" class="linkedin"><i class="icon-linkedin-sign"></i>Linked</a></li>
                                                                                
                                        
                                    </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form id="tickersearchform" action="http://www.kohajone.com" method="GET" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>
              

<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-233839 post type-post status-publish format-standard has-post-thumbnail hentry category-d-kohe-e-lire tag-cmenduri tag-hong-kong tag-lartesi tag-oleg-sherstyachenko" id="post-233839" itemscope="" itemtype="http://schema.org/Review">
                                    
                                              <!-- mfunc themeloy_set_post_views($post_id); --><!-- /mfunc -->

                                                        
                                   <h2 itemprop="name" class="entry-title post-title">Sfidë vdekjes, çmenduritë në lartësitë e kullave (VIDEO)</h2>
                                <p class="post-meta">
                                   
                                   <span class="date updated"><i class="icon-calendar"></i> 8:58 - 07/02/2017 </span>                                                                       <span class="vcard author meta-user"><span class="fn"><i class="icon-user"></i> <a href="http://www.kohajone.com/author/redi/" title="Posts by Gazetar" rel="author">Gazetar</a></span></span>                                    
								                                      <span class="meta-cat"><i class="icon-book"></i> <a href="http://www.kohajone.com/category/d-kohe-e-lire/" rel="category tag">Kohe e Lire</a></span>
                                                                      
                                                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/02/07/sfide-vdekjes-cmendurite-ne-lartesite-e-kullave-video/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                                                          </p>
                                     
                               <hr class="none" />
                               
                                                             
                                                            <img src="http://www.kohajone.com/wp-content/uploads/2017/02/sfide-vdekjes-cmendurite-ne-lart.jpg" alt="Sfidë vdekjes, çmenduritë në lartësitë e kullave (VIDEO)" />
                              
                                                             
                                <p><span class="arial14 ">Nëse keni frikë nga lartësitë, me siguri këto pamje do të ishin një tmerr i vërtetë për ju. </span><span class="arial14 linkszi ">Oleg Sherstyachenko ka detyruar policinë në Hong Kong në nis një hetim, në lidhje me çmendurinë e tij të radhës.</span></p>
<p><span class="arial14 linkszi ">Oleg lëviz me një skejtbord në parvazin e një qiellgërvishtësi në Hong Kong, ndërsa më pas bën edhe veprime të tjera, duke rrezikuar jetën. </span></p>
<p><span class="arial14 linkszi ">Video është parë më shumë se 600 mijë herë, por për ta arritur këtë gjë ai ka rrezikuar vërtetë shumë.<br />
</span></p>
<div class="embed"><div class="video"><iframe width="560" height="315" src="http://www.youtube.com/embed/-zCpqSyEAi4" frameborder="0" allowfullscreen></iframe></div></div>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">SHPËRNDAJE NË :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-233839" class="share-facebook sd-button share-icon no-text" href="http://www.kohajone.com/2017/02/07/sfide-vdekjes-cmendurite-ne-lartesite-e-kullave-video/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-233839" class="share-twitter sd-button share-icon no-text" href="http://www.kohajone.com/2017/02/07/sfide-vdekjes-cmendurite-ne-lartesite-e-kullave-video/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-233839" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.kohajone.com/2017/02/07/sfide-vdekjes-cmendurite-ne-lartesite-e-kullave-video/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.kohajone.com/2017/02/07/sfide-vdekjes-cmendurite-ne-lartesite-e-kullave-video/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Sfid%C3%AB%20vdekjes%2C%20%C3%A7mendurit%C3%AB%20n%C3%AB%20lart%C3%ABsit%C3%AB%20e%20kullave%20%28VIDEO%29 http%3A%2F%2Fwww.kohajone.com%2F2017%2F02%2F07%2Fsfide-vdekjes-cmendurite-ne-lartesite-e-kullave-video%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div> 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                                                                <ul class="tag-cat">                                                               
                                    <li> <i class="icon-tags"></i>  <a href="http://www.kohajone.com/tag/cmenduri/" rel="tag">çmenduri</a>, <a href="http://www.kohajone.com/tag/hong-kong/" rel="tag">hong kong</a>, <a href="http://www.kohajone.com/tag/lartesi/" rel="tag">lartesi</a>, <a href="http://www.kohajone.com/tag/oleg-sherstyachenko/" rel="tag">Oleg Sherstyachenko</a></li>                                                           
                                </ul>                                                                                                   <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.kohajone.com/2017/02/07/sfide-vdekjes-cmendurite-ne-lartesite-e-kullave-video/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>

                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.kohajone.com/2017/02/07/sfide-vdekjes-cmendurite-ne-lartesite-e-kullave-video/" data-text="Sfidë vdekjes, çmenduritë në lartësitë e kullave (VIDEO)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                     
                                                                        
<li>
<div class="g-plusone" data-size="medium" data-href="http://www.kohajone.com/2017/02/07/sfide-vdekjes-cmendurite-ne-lartesite-e-kullave-video/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
                                                                   <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.kohajone.com/2017/02/07/sfide-vdekjes-cmendurite-ne-lartesite-e-kullave-video/" data-counter="right"></script></li>     
                              
                              
                                               <li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.kohajone.com/2017/02/07/sfide-vdekjes-cmendurite-ne-lartesite-e-kullave-video/&amp;media=233842" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It"/></a></li>
                                                              
              </ul>
             <div class="clear"></div>
             
              </div>
              
                                                             
               
                                                    
                            <div class="postnav">
                                       
                            
                                
                                                                    <a href="http://www.kohajone.com/2017/02/07/detajeti-e-di-si-rregullohen-punet-ne-shqiperi-policet-kerkonin-leke-nga-i-aksidentuari/" id="nextpost">Detaje/"Ti e di si rregullohen punët në Shqipëri", policët kërkonin lekë nga i aksidentuari<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                            <hr class="none">
                                                                                   
                                                        <div class="auth">                                       
                                <img alt='' src='http://2.gravatar.com/avatar/e776ad8fc9c5ca905d3323e015cd7d26?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e776ad8fc9c5ca905d3323e015cd7d26?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /><h5><a itemprop="author" href="http://www.kohajone.com/author/redi/">Gazetar</a></h5>
                                <p></p>
                                <div class="socialmedia">

                                    
                                                                                                                                            </div>
                            </div>
                                                        
                                            

                                                            <div class="relativepost clearfix">
                        <h5>Artikuj te ngjashem</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/01/16/kirgistan-avioni-bie-mbi-shtepi-32-viktima/" title="Kirgistan, avioni bie mbi shtëpi; 32 viktima"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/kirgistan-120x85.jpg" alt="Kirgistan, avioni bie mbi shtëpi; 32 viktima" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/01/16/kirgistan-avioni-bie-mbi-shtepi-32-viktima/" rel="bookmark" title="Permanent link to Kirgistan, avioni bie mbi shtëpi; 32 viktima">
									Kirgistan, avioni bie mbi shtëpi; 32...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jan 16, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/01/16/kirgistan-avioni-bie-mbi-shtepi-32-viktima/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/11/28/guxim-apo-cmenduri-fotografon-veten-ne-vende-ekstreme-foto/" title="Guxim apo çmenduri? Fotografon veten në vende ekstreme (FOTO)"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/d6-273-120x85.jpg" alt="Guxim apo çmenduri? Fotografon veten në vende ekstreme (FOTO)" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/11/28/guxim-apo-cmenduri-fotografon-veten-ne-vende-ekstreme-foto/" rel="bookmark" title="Permanent link to Guxim apo çmenduri? Fotografon veten në vende ekstreme (FOTO)">
									Guxim apo çmenduri? Fotografon veten...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Nov 28, 2016</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/11/28/guxim-apo-cmenduri-fotografon-veten-ne-vende-ekstreme-foto/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/10/14/helidon-haliti-triumfon-ne-bienalen-e-hong-kongut-merr-cmimin-mjeshter-i-madh/" title="Helidon Haliti triumfon në bienalen e Hong Kongut, merr çmimin “Mjeshtër i Madh”"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/helidon-haliti-120x85.jpg" alt="Helidon Haliti triumfon në bienalen e Hong Kongut, merr çmimin “Mjeshtër i Madh”" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/10/14/helidon-haliti-triumfon-ne-bienalen-e-hong-kongut-merr-cmimin-mjeshter-i-madh/" rel="bookmark" title="Permanent link to Helidon Haliti triumfon në bienalen e Hong Kongut, merr çmimin “Mjeshtër i Madh”">
									Helidon Haliti triumfon në bienalen e...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Oct 14, 2016</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/10/14/helidon-haliti-triumfon-ne-bienalen-e-hong-kongut-merr-cmimin-mjeshter-i-madh/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/08/11/belholla-kim-po-behet-i-vogelfoto/" title="Belholla Kim: &#8221;Po bëhet i vogël”(FOTO)"><img src="http://www.kohajone.com/wp-content/uploads/2016/08/3715869B00000578-0-image-a-25_1470860984029-120x85.jpg" alt="Belholla Kim: &#8221;Po bëhet i vogël”(FOTO)" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/08/11/belholla-kim-po-behet-i-vogelfoto/" rel="bookmark" title="Permanent link to Belholla Kim: &#8221;Po bëhet i vogël”(FOTO)">
									Belholla Kim: &#8221;Po bëhet i...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Aug 11, 2016</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/08/11/belholla-kim-po-behet-i-vogelfoto/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                           
                           
                    <div class="moreincategories clearfix">

                        <h5>Me shume nga kjo kategori</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/02/07/10-gjera-qe-nuk-dini-per-meshkujt/" title="10 gjëra që nuk dini për meshkujt"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/men-120x85.jpg" alt="10 gjëra që nuk dini për meshkujt" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/02/07/10-gjera-qe-nuk-dini-per-meshkujt/" rel="bookmark" title="Permanent link to 10 gjëra që nuk dini për meshkujt">
									10 gjëra që nuk dini për meshkujt                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Feb 07, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/02/07/10-gjera-qe-nuk-dini-per-meshkujt/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/02/07/13-pamjet-me-te-bukura-ne-bote/" title="13 pamjet më të bukura në botë"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/pamje-120x85.jpg" alt="13 pamjet më të bukura në botë" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/02/07/13-pamjet-me-te-bukura-ne-bote/" rel="bookmark" title="Permanent link to 13 pamjet më të bukura në botë">
									13 pamjet më të bukura në botë                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Feb 07, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/02/07/13-pamjet-me-te-bukura-ne-bote/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/02/07/cfare-do-te-thote-nese-perdorni-fjale-te-pista/" title="Çfarë do të thotë nëse përdorni fjalë të pista?"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/fjalori1-620x339-120x85.jpg" alt="Çfarë do të thotë nëse përdorni fjalë të pista?" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/02/07/cfare-do-te-thote-nese-perdorni-fjale-te-pista/" rel="bookmark" title="Permanent link to Çfarë do të thotë nëse përdorni fjalë të pista?">
									Çfarë do të thotë nëse përdorni...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Feb 07, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/02/07/cfare-do-te-thote-nese-perdorni-fjale-te-pista/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/02/07/pa-protokoll-ne-karaibe-foto/" title="Pa protokoll në Karaibe (FOTO)"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/obama-120x85.jpg" alt="Pa protokoll në Karaibe (FOTO)" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/02/07/pa-protokoll-ne-karaibe-foto/" rel="bookmark" title="Permanent link to Pa protokoll në Karaibe (FOTO)">
									Pa protokoll në Karaibe (FOTO)                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Feb 07, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/02/07/pa-protokoll-ne-karaibe-foto/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                            </ul>

                    </div>
                    
                            
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lini një koment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/07/sfide-vdekjes-cmendurite-ne-lartesite-e-kullave-video/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.kohajone.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='233839' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="db40f2efa8" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="199"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->

</div>
                            <!-- end post --> 

              
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  
<div id="text-21" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="4" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><a href="https://www.raiffeisen-invest.al/web/guest/fondi-prestigj" target="_blank">
            <img src="http://www.kohajone.com/wp-content/uploads/2017/01/Koha-Jone-Mapo_Web_300x250px.gif">
        </a></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://active.macromedia.com/flash4/cabs/swflash.cab#version=4,0,0,0" id="name" width="300" height="250">
  <param name="movie" value="http://www.kohajone.com/banner/UPS1.swf">
  <param name="quality" value="high">
  <param name="wmode" value="transparent">
  <embed name="Monitor" src="http://www.kohajone.com/banner/UPS1.swf" quality="high" wmode="transparent" width="300" height="250" scale="ExactFit" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?
P1_Prod_Version=ShockwaveFlash">
  
</object></div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><a href="http://www.tring.al/familjare/internet/oferta-internet-ne-shtepi/super-oferte" target="_blank">
            <img src="http://www.kohajone.com/wp-content/uploads/2017/02/280x250.gif">
        </a></div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/9LodLj" target="_blank">
            <img src="http://www.kohajone.com/wp-content/uploads/2017/01/Banners-Me-ju-te-Paret-2_300x250-Desktop-Imazhi-me-ciftin-ne-autobus-.jpg">
        </a></div>
		</div><div id="text-35" class="widget widget_text">			<div class="textwidget"><a href="http://primerental.al" target="_blank"><img src="http://www.kohajone.com/wp-content/uploads/2016/05/WEBPrime-Rental-Final-1.gif" style="max-width:300px;height:auto;"></a></div>
		</div><div id="text-7" class="widget widget_text"><h3 class="widget-title"><span>Sondazhe</span></h3>			<div class="textwidget"><div id="polls-467" class="wp-polls">
	<form id="polls_form_467" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_467_nonce" name="wp-polls-nonce" value="770ad2fffc" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="467" /></p>
		<p style="text-align: center;font-size:15px;"><strong>Mendoni se ambasadorët e SHBA dhe ambasadorja e BE, Lu dhe Vlahutin mbajnë hapur anën e kryeministrit Rama?</strong></p><div id="polls-467-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1211" name="poll_467" value="1211" /> <label for="poll-answer-1211">Po</label></li>
		<li><input type="radio" id="poll-answer-1212" name="poll_467" value="1212" /> <label for="poll-answer-1212">Jo</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto Tani   " class="Buttons" onclick="poll_vote(467);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(467); return false;" title="View Results Of This Poll">Shiko Rezultatet</a></p></div>
	</form>
</div>
<div id="polls-467-loading" class="wp-polls-loading"><img src="http://www.kohajone.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>


<div id="polls-468" class="wp-polls">
	<form id="polls_form_468" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_468_nonce" name="wp-polls-nonce" value="9dbec27104" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="468" /></p>
		<p style="text-align: center;font-size:15px;"><strong>Ben Blushi me LIBRA sa deputetë do të marrë në Tiranë në zgjedhjet e 18 qershorit?</strong></p><div id="polls-468-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1213" name="poll_468" value="1213" /> <label for="poll-answer-1213">1 deputetë</label></li>
		<li><input type="radio" id="poll-answer-1214" name="poll_468" value="1214" /> <label for="poll-answer-1214">2 deputetë</label></li>
		<li><input type="radio" id="poll-answer-1215" name="poll_468" value="1215" /> <label for="poll-answer-1215">3 deputetë</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto Tani   " class="Buttons" onclick="poll_vote(468);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(468); return false;" title="View Results Of This Poll">Shiko Rezultatet</a></p></div>
	</form>
</div>
<div id="polls-468-loading" class="wp-polls-loading"><img src="http://www.kohajone.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div>
		</div>	
			<div id="pptwj-2" class="widget pptwj">
			
			<div class="pptwj-tabs-wrap">
	
				<ul class="tab-links">
					<li class="latest"><a href="#tab-latest">Të fundit</a></li>
										
					<li class="popular"><a href="#tab-pop">Më të lexuarat</a></li>					<li class="comments"><a href="#tab-comm">Komente</a></li>									</ul>
				
				<div class="clear"></div>
	
				<div class="boxes box inside">
	
										<div id="tab-latest">
						<ul class="list">
										<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2017/02/07/sfide-vdekjes-cmendurite-ne-lartesite-e-kullave-video/"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/sfide-vdekjes-cmendurite-ne-lart-150x150.jpg" alt="Sfidë vdekjes, çmenduritë në lartësitë e kullave (VIDEO)" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Sfidë vdekjes, çmenduritë në lartësitë e kullave (VIDEO)" href="http://www.kohajone.com/2017/02/07/sfide-vdekjes-cmendurite-ne-lartesite-e-kullave-video/">Sfidë vdekjes, çmenduritë në lartësitë e kullave (VIDEO)</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://www.kohajone.com/2017/02/07/e-frikshme-vajza-3-vjece-perfundon-poshte-trenit-video/"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/e-frikshme-vajza-3-vjece-perfund-150x150.jpg" alt="E frikshme, vajza 3 vjeçe përfundon poshtë trenit (VIDEO)" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="E frikshme, vajza 3 vjeçe përfundon poshtë trenit (VIDEO)" href="http://www.kohajone.com/2017/02/07/e-frikshme-vajza-3-vjece-perfundon-poshte-trenit-video/">E frikshme, vajza 3 vjeçe përfundon poshtë trenit (VIDEO)</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2017/02/07/18-shkurti-i-bashes-dhe-i-opozites/"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/protesta-1-150x150.jpg" alt="18 Shkurti i Bashës dhe i Opozitës" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="18 Shkurti i Bashës dhe i Opozitës" href="http://www.kohajone.com/2017/02/07/18-shkurti-i-bashes-dhe-i-opozites/">18 Shkurti i Bashës dhe i Opozitës</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://www.kohajone.com/2017/02/07/ilir-meta-te-sokol-balla-dhe-pyetja-1-milion-dollareshe/"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/bb-150x150.jpg" alt="Ilir Meta te Sokol Balla dhe pyetja “1 milion dollarëshe”, pa përgjigje" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Ilir Meta te Sokol Balla dhe pyetja “1 milion dollarëshe”, pa përgjigje" href="http://www.kohajone.com/2017/02/07/ilir-meta-te-sokol-balla-dhe-pyetja-1-milion-dollareshe/">Ilir Meta te Sokol Balla dhe pyetja “1 milion dollarëshe”, pa përgjigje</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2017/02/07/kenia-nje-udhetim-qe-nuk-e-harron-dot-kurre/"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/IMG_1038-550x413-150x150.jpg" alt="Kenia, një udhëtim që nuk e harron dot kurrë…" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Kenia, një udhëtim që nuk e harron dot kurrë…" href="http://www.kohajone.com/2017/02/07/kenia-nje-udhetim-qe-nuk-e-harron-dot-kurre/">Kenia, një udhëtim që nuk e harron dot kurrë…</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://www.kohajone.com/2017/02/07/10-gjera-qe-nuk-dini-per-meshkujt/"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/men-150x150.jpg" alt="10 gjëra që nuk dini për meshkujt" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="10 gjëra që nuk dini për meshkujt" href="http://www.kohajone.com/2017/02/07/10-gjera-qe-nuk-dini-per-meshkujt/">10 gjëra që nuk dini për meshkujt</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2017/02/07/13-pamjet-me-te-bukura-ne-bote/"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/pamje-150x150.jpg" alt="13 pamjet më të bukura në botë" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="13 pamjet më të bukura në botë" href="http://www.kohajone.com/2017/02/07/13-pamjet-me-te-bukura-ne-bote/">13 pamjet më të bukura në botë</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
								</ul>
					</div><!-- #tab-latest -->
						
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="7" data-thumb="90" data-tab="popular">Sot</a>
																	<a href="#" data-time="week" data-numberposts="7" data-thumb="90" data-tab="popular">Java</a>
																	<a href="#" data-time="month" data-numberposts="7" data-thumb="90" data-tab="popular">Muaji</a>
																	<a href="#" data-time="all" data-numberposts="7" data-thumb="90" data-tab="popular">Të gjitha</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/02/07/prokurori-i-pergjithshem-llalla-ne-bruksel-dy-arrestime-te-medha-priten-ne-tirane/"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/auto_unnamed_161486474301-150x150.jpg" alt="Prokurori i Përgjithshëm në Bruksel. Priten arrestime ministrash në Tiranë" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Prokurori i Përgjithshëm në Bruksel. Priten arrestime ministrash në Tiranë" href="http://www.kohajone.com/2017/02/07/prokurori-i-pergjithshem-llalla-ne-bruksel-dy-arrestime-te-medha-priten-ne-tirane/">Prokurori i Përgjithshëm në Bruksel. Priten arrestime ministrash në Tiranë</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2017/02/06/per-ke-e-recitoi-poezine-nje-i-cmendur-te-gjithe-i-cmend-ilir-meta/"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/asefe5rtrt-150x150.jpg" alt="Intervista  te Sokol Balla. A do të firmos koalicionin me Ramën, Meta?" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Intervista  te Sokol Balla. A do të firmos koalicionin me Ramën, Meta?" href="http://www.kohajone.com/2017/02/06/per-ke-e-recitoi-poezine-nje-i-cmendur-te-gjithe-i-cmend-ilir-meta/">Intervista  te Sokol Balla. A do të firmos koalicionin me Ramën, Meta?</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/02/06/kongresmeni-amerikan-rama-te-mendohet-per-nje-marreveshje-me-trump-i-pelqen-ose-jo-ai-eshte-presidenti-i-shba/"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/rama-trump-150x150.jpg" alt="Kongresmeni amerikan: Rama të mendohet për një marrëveshje me Trump, i pëlqen ose jo, ai është Presidenti i SHBA" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Kongresmeni amerikan: Rama të mendohet për një marrëveshje me Trump, i pëlqen ose jo, ai është Presidenti i SHBA" href="http://www.kohajone.com/2017/02/06/kongresmeni-amerikan-rama-te-mendohet-per-nje-marreveshje-me-trump-i-pelqen-ose-jo-ai-eshte-presidenti-i-shba/">Kongresmeni amerikan: Rama të mendohet për një marrëveshje me Trump, i pëlqen ose jo, ai është Presidenti i SHBA</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2017/02/06/kongresmeni-amerikan-te-ndahet-maqedonia-shqiptaret-duhet-te-behen-pjese-e-kosoves-pjesa-tjeter-me-bullgarine/"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/dana-150x150.png" alt="Kongresmeni amerikan: Të ndahet Maqedonia! Shqiptarët  duhet të bëhen pjesë e Kosovës. Pjesa tjetër me Bullgarinë" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Kongresmeni amerikan: Të ndahet Maqedonia! Shqiptarët  duhet të bëhen pjesë e Kosovës. Pjesa tjetër me Bullgarinë" href="http://www.kohajone.com/2017/02/06/kongresmeni-amerikan-te-ndahet-maqedonia-shqiptaret-duhet-te-behen-pjese-e-kosoves-pjesa-tjeter-me-bullgarine/">Kongresmeni amerikan: Të ndahet Maqedonia! Shqiptarët  duhet të bëhen pjesë e Kosovës. Pjesa tjetër me Bullgarinë</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/02/06/kjo-eshte-pastruese-nudo-pastron-nudo-fshin-nudo/"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/pastruese-9-150x150.jpg" alt="Kjo është pastruese! Nudo pastron, nudo fshin, nudo&#8230;" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Kjo është pastruese! Nudo pastron, nudo fshin, nudo..." href="http://www.kohajone.com/2017/02/06/kjo-eshte-pastruese-nudo-pastron-nudo-fshin-nudo/">Kjo është pastruese! Nudo pastron, nudo fshin, nudo...</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2017/02/07/album-erotik-njerezit-e-shendoshe-meritojne-dashuri-foto/"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/10-21486413816-150x150.jpg" alt="Album erotik, njerëzit e shëndoshë meritojnë dashuri (FOTO)" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Album erotik, njerëzit e shëndoshë meritojnë dashuri (FOTO)" href="http://www.kohajone.com/2017/02/07/album-erotik-njerezit-e-shendoshe-meritojne-dashuri-foto/">Album erotik, njerëzit e shëndoshë meritojnë dashuri (FOTO)</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/02/05/sondazhet-per-te-fryre-me-zor-ps-me-perqindje-inekzistente/"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/votimet-150x150.jpg" alt="Rama; 71 apo 60 ?" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Rama; 71 apo 60 ?" href="http://www.kohajone.com/2017/02/05/sondazhet-per-te-fryre-me-zor-ps-me-perqindje-inekzistente/">Rama; 71 apo 60 ?</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
																				<div id="tab-comm">
						<ul class="tab-filter-list" data-type="comments">
							<li>
																	<a href="#" data-time="day" data-numberposts="7" data-thumb="90" data-tab="commented">Sot</a>
																	<a href="#" data-time="week" data-numberposts="7" data-thumb="90" data-tab="commented">Java</a>
																	<a href="#" data-time="month" data-numberposts="7" data-thumb="90" data-tab="commented">Muaji</a>
																	<a href="#" data-time="all" data-numberposts="7" data-thumb="90" data-tab="commented">Të gjitha</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/01/18/doni-pune-ne-itali-nxitoni-17-mije-vende-pune-presin/"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/ita-150x150.png" alt="Doni punë në Itali? Nxitoni, 17 mijë vende pune presin" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Doni punë në Itali? Nxitoni, 17 mijë vende pune presin" href="http://www.kohajone.com/2017/01/18/doni-pune-ne-itali-nxitoni-17-mije-vende-pune-presin/">Doni punë në Itali? Nxitoni, 17 mijë vende pune presin</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2017/02/06/ju-tregoj-kohen-kur-rama-nuk-linte-gje-pa-thene-kunder-agollit/"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/16602473_10154446593446523_4612206226427606401_o-1-150x150.jpg" alt="Ju tregoj kohën kur Rama nuk linte gjë pa thënë kundër Agollit" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Ju tregoj kohën kur Rama nuk linte gjë pa thënë kundër Agollit" href="http://www.kohajone.com/2017/02/06/ju-tregoj-kohen-kur-rama-nuk-linte-gje-pa-thene-kunder-agollit/">Ju tregoj kohën kur Rama nuk linte gjë pa thënë kundër Agollit</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/02/06/kur-do-ta-godase-token-asteroidi-2016-wf9/"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/planet-150x150.jpg" alt="Kur do ta godasë Tokën asteroidi ‘2016 WF9’?" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Kur do ta godasë Tokën asteroidi ‘2016 WF9’?" href="http://www.kohajone.com/2017/02/06/kur-do-ta-godase-token-asteroidi-2016-wf9/">Kur do ta godasë Tokën asteroidi ‘2016 WF9’?</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2017/02/07/pd-e-shqetesuar-per-protestat-anti-trump-ne-shba-per-abortin/"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/anti-trump-demonstrator-protests-at-abortion-rights-rally-in-chicago_5787919-150x150.jpg" alt="PD e shqetësuar për protestat anti-Trump në SHBA për abortin" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="PD e shqetësuar për protestat anti-Trump në SHBA për abortin" href="http://www.kohajone.com/2017/02/07/pd-e-shqetesuar-per-protestat-anti-trump-ne-shba-per-abortin/">PD e shqetësuar për protestat anti-Trump në SHBA për abortin</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/02/07/kercenimet-me-jete-sejdini-vijoj-aktivitetin-normalisht/"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/Qazim-Sejdini-150x150.jpg" alt="“Kërcenimet me jetë”, Sejdini: Vijoj aktivitetin normalisht" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="“Kërcenimet me jetë”, Sejdini: Vijoj aktivitetin normalisht" href="http://www.kohajone.com/2017/02/07/kercenimet-me-jete-sejdini-vijoj-aktivitetin-normalisht/">“Kërcenimet me jetë”, Sejdini: Vijoj aktivitetin normalisht</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2017/02/06/meta-te-sokol-balla-dhe-pyetja-1-milion-dollareshe/"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/bb-150x150.jpg" alt="Meta te Sokol Balla dhe pyetja &#8220;1 milion dollarëshe&#8221;" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Meta te Sokol Balla dhe pyetja "1 milion dollarëshe"" href="http://www.kohajone.com/2017/02/06/meta-te-sokol-balla-dhe-pyetja-1-milion-dollareshe/">Meta te Sokol Balla dhe pyetja "1 milion dollarëshe"</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/02/07/bashkeshorti-i-ambasadores-se-be-ne-tirane-vlahutin-kunder-presidentit-trump/"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/Vlahutin-burri-1-150x150.jpg" alt="Bashkëshorti i ambasadores së BE në Tiranë Vlahutin kundër Trump" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Bashkëshorti i ambasadores së BE në Tiranë Vlahutin kundër Trump" href="http://www.kohajone.com/2017/02/07/bashkeshorti-i-ambasadores-se-be-ne-tirane-vlahutin-kunder-presidentit-trump/">Bashkëshorti i ambasadores së BE në Tiranë Vlahutin kundër Trump</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-comm -->
										<div class="pptwj-loader"><img src="http://www.kohajone.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</div>			<div id="carousel-recent-posts-3" class="widget carousel"><h3 class="widget-title"><span>Video</span></h3><ul class="jcarousel">
			<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/02/07/ky-sfidon-vdekjen-duhet-te-jete-i-cmendur/" title="Ky sfidon vdekjen, duhet të jetë i çmendur."><img src="http://www.kohajone.com/wp-content/uploads/2017/02/SSS-300x240.jpg" alt="Ky sfidon vdekjen, duhet të jetë i çmendur." /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/02/07/ky-sfidon-vdekjen-duhet-te-jete-i-cmendur/" rel="bookmark" title="Permanent link to Ky sfidon vdekjen, duhet të jetë i çmendur.">
								 Ky sfidon vdekjen, duhet të jetë i çmendur.								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 07/02/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/02/07/ky-sfidon-vdekjen-duhet-te-jete-i-cmendur/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Një sportist ekstrem i ka bërë të gjithë të mbajnë...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/02/05/si-kane-nder-vite-leket-shqiptare-video/" title="Si kanë ndër vite lekët shqiptare (Video)"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/Monedhë-shqiptare-e-prodhuar-në-vitin-1926-300x240.jpg" alt="Si kanë ndër vite lekët shqiptare (Video)" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/02/05/si-kane-nder-vite-leket-shqiptare-video/" rel="bookmark" title="Permanent link to Si kanë ndër vite lekët shqiptare (Video)">
								 Si kanë ndër vite lekët shqiptare (Video)								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 05/02/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/02/05/si-kane-nder-vite-leket-shqiptare-video/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Në këtë video tregohet se si kanë qenë ndër vite...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/02/04/stervitja-ekstreme-e-trupave-amerikane-video/" title="Stërvitja ekstreme e trupave amerikanë (VIDEO)"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/stervitja-ekstreme-e-trupave-ame-300x240.jpg" alt="Stërvitja ekstreme e trupave amerikanë (VIDEO)" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/02/04/stervitja-ekstreme-e-trupave-amerikane-video/" rel="bookmark" title="Permanent link to Stërvitja ekstreme e trupave amerikanë (VIDEO)">
								 Stërvitja ekstreme e trupave amerikanë (VIDEO)								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 04/02/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/02/04/stervitja-ekstreme-e-trupave-amerikane-video/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Pamjet tregojnë se si stërviten trupat amerikane gjatë...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/02/03/letersia-shqiptare-ne-zi-shuhet-shkrimtari-i-madh-dritero-agolli/" title="Letërsia shqiptare në zi, shuhet shkrimtari i madh Dritëro Agolli"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/Shkrimtari_Dritëro_Agolli-300x240.jpg" alt="Letërsia shqiptare në zi, shuhet shkrimtari i madh Dritëro Agolli" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/02/03/letersia-shqiptare-ne-zi-shuhet-shkrimtari-i-madh-dritero-agolli/" rel="bookmark" title="Permanent link to Letërsia shqiptare në zi, shuhet shkrimtari i madh Dritëro Agolli">
								 Letërsia shqiptare në zi, shuhet shkrimtari i madh...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 03/02/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/02/03/letersia-shqiptare-ne-zi-shuhet-shkrimtari-i-madh-dritero-agolli/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Sot letërsia shqiptare është në zi sepse humbi...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/02/03/prezantuesja-cmend-shikuesit-tregon-tatuazhin-gjate-transmetimit/" title="VIDEO/Prezantuesja “çmend” shikuesit, tregon tatuazhin gjatë transmetimit"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/moderatorja-634x356-300x240.jpg" alt="VIDEO/Prezantuesja “çmend” shikuesit, tregon tatuazhin gjatë transmetimit" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/02/03/prezantuesja-cmend-shikuesit-tregon-tatuazhin-gjate-transmetimit/" rel="bookmark" title="Permanent link to VIDEO/Prezantuesja “çmend” shikuesit, tregon tatuazhin gjatë transmetimit">
								 VIDEO/Prezantuesja “çmend” shikuesit, tregon tatuazhin...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 03/02/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/02/03/prezantuesja-cmend-shikuesit-tregon-tatuazhin-gjate-transmetimit/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Prezantuesja e një emisioni mjaft të ndjekur sportiv në...                                 </div>

		
			</li>
		</ul>
</div><div id="rec-recent-posts-5" class="widget rec"><h3 class="widget-title"><span>Ekonomi</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/02/07/rivleresimi-i-pasurive-ahmetaj-tek-hipoteka-me-uljen-e-takses-27-mije-familje-kursyen-156-milione-dollare/" title="Rivlerësimi i pasurive, Ahmetaj tek Hipoteka: Me uljen e taksës, 27 mijë familje kursyen 156 milionë dollarë"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/Ahmetaj-120x85.png" alt="Rivlerësimi i pasurive, Ahmetaj tek Hipoteka: Me uljen e taksës, 27 mijë familje kursyen 156 milionë dollarë" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/02/07/rivleresimi-i-pasurive-ahmetaj-tek-hipoteka-me-uljen-e-takses-27-mije-familje-kursyen-156-milione-dollare/" rel="bookmark" title="Rivlerësimi i pasurive, Ahmetaj tek Hipoteka: Me uljen e taksës, 27 mijë familje kursyen 156 milionë dollarë">
					Rivlerësimi i pasurive, Ahmetaj tek Hipoteka: Me uljen e...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 07/02/2017</span> 										<p>Ministri i Financave Arben Ahmetaj ka zhvilluar sot një vizitë në Sportelet e zyrave të regjistrimit të pasurive të paluajtshme (ZRPP) në Tiranë që administrohen nga ADISA, për të parë [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/02/07/rivleresimi-i-pasurive-ahmetaj-tek-hipoteka-me-uljen-e-takses-27-mije-familje-kursyen-156-milione-dollare/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/02/07/parkingu-elektronik-me-parate-e-parkingut-tirana-do-ndertoje-pyllin-orbital/" title="Parkingu elektronik &#8211; Me paratë e parkingut Tirana do ndërtojë pyllin orbital"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/veliaj-3-655x356-120x85.jpg" alt="Parkingu elektronik &#8211; Me paratë e parkingut Tirana do ndërtojë pyllin orbital" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/02/07/parkingu-elektronik-me-parate-e-parkingut-tirana-do-ndertoje-pyllin-orbital/" rel="bookmark" title="Parkingu elektronik &#8211; Me paratë e parkingut Tirana do ndërtojë pyllin orbital">
					Parkingu elektronik &#8211; Me paratë e parkingut Tirana do...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 07/02/2017</span> 										<p>Kryetari i Bashkisë së Tiranës, Erion Veliaj prezantoi sot projektin e parkingut elektronik me pagesë në Tiranë, si mënyra më moderne që shmang kaosin në kryeqytet. Çdo pagesë do të [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/02/07/parkingu-elektronik-me-parate-e-parkingut-tirana-do-ndertoje-pyllin-orbital/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/02/07/ekselenca-punonjesit-e-administrates-mundesi-aplikimi-ne-9-fusha-studimi/" title="Ekselenca, punonjësit e administratës mundësi aplikimi në 9 fusha studimi"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/Ministria-e-Arsimit-12-120x85.png" alt="Ekselenca, punonjësit e administratës mundësi aplikimi në 9 fusha studimi" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/02/07/ekselenca-punonjesit-e-administrates-mundesi-aplikimi-ne-9-fusha-studimi/" rel="bookmark" title="Ekselenca, punonjësit e administratës mundësi aplikimi në 9 fusha studimi">
					Ekselenca, punonjësit e administratës mundësi aplikimi...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 07/02/2017</span> 										<p>Qeveria shqiptare, nëpërmjet Fondit të Ekselencës, dhënë Ministrisë së Arsimit dhe Sportit, kontribuon çdo vit me një fond prej 150 milionë lekësh për mbështetjen financiare të studentëve shqiptarë të shkëlqyer, [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/02/07/ekselenca-punonjesit-e-administrates-mundesi-aplikimi-ne-9-fusha-studimi/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="text-22" class="widget widget_text"><h3 class="widget-title"><span>Gazeta Koha Jone</span></h3>			<div class="textwidget"><a href="http://www.kohajone.com/wp-content/uploads/2017/02/1-3.jpg" target="_blank">
  <img src="http://www.kohajone.com/wp-content/uploads/2017/02/1-3.jpg" alt=" Gazeta kohajone sot 13 gusht 2016" style="width:300px;height:395px;" scale="0">
</a></div>
		</div>		<div class="widget ads125">
		<h3 class="widget-title"><span>Ndiqni ne Facebook</span></h3>				

				<ul class="four-ads-blocks">
                
                  <li class="ads1"><a href="https://www.facebook.com/benblushi.al/"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/blushi-fbfinal-1.png" alt="" /></a></li>
                    <li class="ads2"><a href="https://www.facebook.com/levizjasocialisteperintegrim"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_ilir_meta.jpg" alt="" /></a></li>
                      <li class="ads3"><a href="https://www.facebook.com/edirama.al?pnref=lhc"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_edi_rama.jpg" alt="" /></a></li>
                        <li class="ads4"><a href="https://www.facebook.com/lulzimbasha.al"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/Lulzim-Basha-fb.png" alt="" /></a></li>
                        <li class="ads4"><a href="https://www.facebook.com/SaliBerisha?fref=ts"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_sali_berisha.jpg" alt="" /></a></li>
						 <li class="ads4"><a href="https://www.facebook.com/ErionVeliaj?fref=ts"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_erion_veliaj.jpg" alt="" /></a></li>
             	</ul>
				<div class="clear"></div>
		</div>
		<div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="rec-recent-posts-6" class="widget rec"><h3 class="widget-title"><span>Editorial</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/02/06/meta-te-sokol-balla-dhe-pyetja-1-milion-dollareshe/" title="Meta te Sokol Balla dhe pyetja &#8220;1 milion dollarëshe&#8221;"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/bb-120x85.jpg" alt="Meta te Sokol Balla dhe pyetja &#8220;1 milion dollarëshe&#8221;" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/02/06/meta-te-sokol-balla-dhe-pyetja-1-milion-dollareshe/" rel="bookmark" title="Meta te Sokol Balla dhe pyetja &#8220;1 milion dollarëshe&#8221;">
					Meta te Sokol Balla dhe pyetja &#8220;1 milion...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 06/02/2017</span> 										<p>Ilir Meta foli te Sokol Balla në “Top Story”. Ishte i qartë për publikun, korrekt me parimet e tij dhe ambicjet e LSI, shpjegues për ndërkombëtarët, bashkëpunues edhe me kundërshtarët, [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/02/06/meta-te-sokol-balla-dhe-pyetja-1-milion-dollareshe/#comments"><i class="icon-comments-alt"></i> 1</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-3" class="widget rec"><h3 class="widget-title"><span>Forum</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/02/07/kenia-nje-udhetim-qe-nuk-e-harron-dot-kurre/" title="Kenia, një udhëtim që nuk e harron dot kurrë…"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/IMG_1038-550x413-120x85.jpg" alt="Kenia, një udhëtim që nuk e harron dot kurrë…" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/02/07/kenia-nje-udhetim-qe-nuk-e-harron-dot-kurre/" rel="bookmark" title="Kenia, një udhëtim që nuk e harron dot kurrë…">
					Kenia, një udhëtim që nuk e harron dot kurrë…					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 07/02/2017</span> 										<p>– Udhëtim në zemrën e kontinentit të egër, Fisin Masai, aty ku njerëzimi ka mbetur siç ishte 1000 vjet më parë. -Udhëtim në zemrën e kontinentit të egër, Fisin Masai, [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/02/07/kenia-nje-udhetim-qe-nuk-e-harron-dot-kurre/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/02/07/ekonomia-i-kundervihet-trumpit-per-dekretin-e-diskutueshem/" title="Ekonomia i kundërvihet Trumpit për dekretin e diskutueshëm"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/37418564_303-120x85.jpg" alt="Ekonomia i kundërvihet Trumpit për dekretin e diskutueshëm" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/02/07/ekonomia-i-kundervihet-trumpit-per-dekretin-e-diskutueshem/" rel="bookmark" title="Ekonomia i kundërvihet Trumpit për dekretin e diskutueshëm">
					Ekonomia i kundërvihet Trumpit për dekretin e					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 07/02/2017</span> 										<p>Sipërmarrjet në SHBA vihen në lëvizje kundër vendimit të Trumpit për ndalimin e udhëtimit në vend të personave nga shtatë vende myslimane. Ekonomia i kundërvihet Trumpit: Rreth 100 koncerne amerikane [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/02/07/ekonomia-i-kundervihet-trumpit-per-dekretin-e-diskutueshem/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/02/06/mirupafshim-jo-lamtumire-dritero/" title="Mirupafshim  jo Lamtumire, Dritero !"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/homazhe-Agolli-120x85.jpg" alt="Mirupafshim  jo Lamtumire, Dritero !" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/02/06/mirupafshim-jo-lamtumire-dritero/" rel="bookmark" title="Mirupafshim  jo Lamtumire, Dritero !">
					Mirupafshim  jo Lamtumire, Dritero !					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 06/02/2017</span> 										<p>Ne vend te nje ngushellimi        FORT NDRICO &#8230; O DRITERO &#8230; !             Mirupafshim  jo Lamtumire!         &#8211; Nga [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/02/06/mirupafshim-jo-lamtumire-dritero/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/02/06/ju-tregoj-kohen-kur-rama-nuk-linte-gje-pa-thene-kunder-agollit/" title="Ju tregoj kohën kur Rama nuk linte gjë pa thënë kundër Agollit"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/16602473_10154446593446523_4612206226427606401_o-1-120x85.jpg" alt="Ju tregoj kohën kur Rama nuk linte gjë pa thënë kundër Agollit" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/02/06/ju-tregoj-kohen-kur-rama-nuk-linte-gje-pa-thene-kunder-agollit/" rel="bookmark" title="Ju tregoj kohën kur Rama nuk linte gjë pa thënë kundër Agollit">
					Ju tregoj kohën kur Rama nuk linte gjë pa thënë kundër...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 06/02/2017</span> 										<p>Nga Artur Zheji &#8211; Sigurisht njeriu bën shumë zig-zage në jetë, sepse jeta është e vështirë, duam s’duam! Por normalisht mund të luhatesh sidoqoftë rreth një boshti dhe të mëkatosh [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/02/06/ju-tregoj-kohen-kur-rama-nuk-linte-gje-pa-thene-kunder-agollit/#comments"><i class="icon-comments-alt"></i> 2</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/02/06/bazat-e-eurozon%d1%91s-25-vjet-nga-marr%d1%91veshja-e-maastricht-it/" title="Bazat e Eurozonёs &#8211; 25 vjet nga Marrёveshja e Maastricht-it"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/17270141_303-120x85.jpg" alt="Bazat e Eurozonёs &#8211; 25 vjet nga Marrёveshja e Maastricht-it" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/02/06/bazat-e-eurozon%d1%91s-25-vjet-nga-marr%d1%91veshja-e-maastricht-it/" rel="bookmark" title="Bazat e Eurozonёs &#8211; 25 vjet nga Marrёveshja e Maastricht-it">
					Bazat e Eurozonёs &#8211; 25 vjet nga Marrёveshja e...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 06/02/2017</span> 										<p>Para 25 vjetёsh (07.02.2017) u nёnshkrua Marrёveshja e Maastricht-it e BE-sё. Kjo marrёveshje pёrmban edhe norma tё rrepta pёr anёtarёsimin nё euro, tё njohura si kriteret e konvergjencёs. Dy kriteret [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/02/06/bazat-e-eurozon%d1%91s-25-vjet-nga-marr%d1%91veshja-e-maastricht-it/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/02/06/elona-agolli-ati-im-dritero/" title="Elona Agolli: Ati im Dritëro&#8230;"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/elona-dhe-dritero-agolli-120x85.jpg" alt="Elona Agolli: Ati im Dritëro&#8230;" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/02/06/elona-agolli-ati-im-dritero/" rel="bookmark" title="Elona Agolli: Ati im Dritëro&#8230;">
					Elona Agolli: Ati im Dritëro&#8230;					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 06/02/2017</span> 										<p>Elona Agolli, vajza e shkrimtarit të madh Dritëro Agolli, ka publikuar sot një status në llogarinë e saj në rrjetin social, Facebook, një status prekës dedikuar të atit të saj, [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/02/06/elona-agolli-ati-im-dritero/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-7" class="widget rec"><h3 class="widget-title"><span>Djegia e Koha Jonë</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/01/24/mediat-per-botimin-e-librit-te-gazetarit-nikoll-lesi/" title="&#8220;Kështjella e Medias&#8221;/Mediat për botimin e librit të gazetarit Nikoll Lesi"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/keshtjella-e-medias-120x85.jpg" alt="&#8220;Kështjella e Medias&#8221;/Mediat për botimin e librit të gazetarit Nikoll Lesi" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/01/24/mediat-per-botimin-e-librit-te-gazetarit-nikoll-lesi/" rel="bookmark" title="&#8220;Kështjella e Medias&#8221;/Mediat për botimin e librit të gazetarit Nikoll Lesi">
					&#8220;Kështjella e Medias&#8221;/Mediat për botimin e...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 24/01/2017</span> 										<p>Botimi i librit të gazetarit dhe botuesit Nikoll Lesi, “Kështjella e Medias” është pasqyruar nga mediat kryesore në vend. Top Channel, Ora News, news24, TVSH si dhe media të tjera shkruajnë [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/01/24/mediat-per-botimin-e-librit-te-gazetarit-nikoll-lesi/#comments"><i class="icon-comments-alt"></i> 1</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/01/16/nje-fragment-nga-libri-i-ri-keshtjella-e-medias/" title="Një fragment nga libri i ri &#8220;Keshtjella e Medias&#8221;"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/nikolla1-1-120x85.jpg" alt="Një fragment nga libri i ri &#8220;Keshtjella e Medias&#8221;" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/01/16/nje-fragment-nga-libri-i-ri-keshtjella-e-medias/" rel="bookmark" title="Një fragment nga libri i ri &#8220;Keshtjella e Medias&#8221;">
					Një fragment nga libri i ri &#8220;Keshtjella e...					</a>
                                        <h4 id="autori"> Nga:Nikoll  LESI</h4>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 16/01/2016</span> 										<p>(Fragment nga libri i  gazetarit Nikoll Lesi i cili do botohet me rastin e 25 vjetorit të daljes së &#8220;KOHA JONE&#8221; në Maj 2016) Viti i mbrapshtë 1997 Që në [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/01/16/nje-fragment-nga-libri-i-ri-keshtjella-e-medias/#comments"><i class="icon-comments-alt"></i> 6</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-2" class="widget rec"><h3 class="widget-title"><span>Shendetesi</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/02/06/mjekja-dermatologe-ja-rreziku-qe-lekura-ka-nga-xhinset-e-grisura/" title="Mjekja dermatologe: Ja rreziku që lëkura ka nga xhinset e grisura"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/xhinse-te-grisura-120x85.jpg" alt="Mjekja dermatologe: Ja rreziku që lëkura ka nga xhinset e grisura" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/02/06/mjekja-dermatologe-ja-rreziku-qe-lekura-ka-nga-xhinset-e-grisura/" rel="bookmark" title="Mjekja dermatologe: Ja rreziku që lëkura ka nga xhinset e grisura">
					Mjekja dermatologe: Ja rreziku që lëkura ka nga xhinset e...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 06/02/2017</span> 										<p>Pantallonat ‘e grisura’, si pjesë e tendencës së modës, kanë shtuar numrin e personave të prekur nga sëmundja e morthit, si pasojë e ekspozimit ndaj të ftohtit”. Deklarata vjen nga [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/02/06/mjekja-dermatologe-ja-rreziku-qe-lekura-ka-nga-xhinset-e-grisura/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/02/05/gjatesia-flet-shume-per-shendetin-tuaj/" title="Gjatësia flet shumë për shëndetin tuaj"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/mjeke-studimi-120x85.jpg" alt="Gjatësia flet shumë për shëndetin tuaj" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/02/05/gjatesia-flet-shume-per-shendetin-tuaj/" rel="bookmark" title="Gjatësia flet shumë për shëndetin tuaj">
					Gjatësia flet shumë për shëndetin tuaj					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 05/02/2017</span> 										<p>Disa hulumtime kanë treguar se meshkujt e gjatë përfitojnë më shumë në jetën profesionale (duke bërë më shumë para) dhe në dhomën e fjetjes (duke bërë më shumë seks). Por, [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/02/05/gjatesia-flet-shume-per-shendetin-tuaj/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container">


    <div class="footer-columns">
       <div class="row" style="
    font-size: 17px;
    /*margin: 5px;*/
">
           <div class="Graniti" style="
    border-bottom: 2px solid;
    margin-bottom: 5px;
"> <span style="
    font-size: 17px;
    color: #000;
">Kontakte: </span>
<a href="mailto:redaksia@kohajone.com" style="color:#fff;font-size: 17px;">redaksia@kohajone.com. </a>
<a href="mailto:reklama@kohajone.com" style="color:#fff;font-size: 17px;">reklama@kohajone.com. </a>
Tel: 0672018850
<a href="https://www.facebook.com/kohajone" target="_blank" style="color:#fff;font-size:17px;">Facebook .</a>
<a href="https://twitter.com/GazetaKohaJone" target="_blank" style="color:#fff;font-size:17px;">Twitter. </a>
<a href="https://www.linkedin.com/company/koha-jone?trk=biz-companies-cym" target="_blank" style="color:#fff;font-size:17px;">LinkedIn. </a>
             <br></div>
  <span style="
    color: #000;
">Shtypi i Huaj : </span><a href="http://www.bbc.com/" target="_blank" style="color:#fff">BBC.</a>
<a href="http://www.repubblica.it/" target="_blank" style="color:#fff"> La Repubblica.</a>
<a href="http://www.thetimes.co.uk/tto/news/" target="_blank" style="color:#fff">The Times.</a>
<a href="http://www.nytimes.com/" target="_blank" style="color:#fff">The New York Times.</a>
<a href="http://www.theguardian.com/uk" target="_blank" style="color:#fff">The Guardian.</a>
<a href="http://www.dw.com/sq/fokus/s-10250" target="_blank" style="color:#fff">Deutsche Welle.</a>
<a href="http://www.zeriamerikes.com/" target="_blank" style="color:#fff">Zeri i Amerikes.</a>
<a href="http://edition.cnn.com/" target="_blank" style="color:#fff">CNN.</a>
  <div class="grid_6 footer-left"></div>
            
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> Gazeta "Koha Jone", themeluar si e pavarur me datë 11 Maj 1991. Botues: Nikoll LESI  .       Adresa e redaksisë: Rruga "Sami Frasheri", Pallatet e Aviacionit të Vjetër Nr. 2, TIRANE</div>
            
        </div>  
    </div>
    


</footer>
<!-- end footer -->



<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72086002-1', 'auto');
  ga('send', 'pageview');

</script>
</div>
<!-- end container-->

	<div style="display:none">
	<div class="grofile-hash-map-e776ad8fc9c5ca905d3323e015cd7d26">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.kohajone.com\/2017\/02\/07\/sfide-vdekjes-cmendurite-ne-lartesite-e-kullave-video\/":233839};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/02/07/sfide-vdekjes-cmendurite-ne-lartesite-e-kullave-video/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.kohajone.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.kohajone.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","post_id":"233839"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","nonce":"a526eb7d57"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.flexslider.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.simplyscroll.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.ui.totop.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/selectnav.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.jcarousel.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/superfish.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.sticky.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/mediaelement-and-player.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/custom.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","nonce":"dcbe319be2","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.kohajone.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.kohajone.com%2F2017%2F02%2F03%2Fprezantuesja-cmend-shikuesit-tregon-tatuazhin-gjate-transmetimit%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'104897160',post:'233839',tz:'1',srv:'www.kohajone.com'} ]);
	_stq.push([ 'clickTrackerInit', '104897160', '233839' ]);
</script>
</body>
</html>


<!-- Dynamic page generated in 0.682 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-07 20:58:58 -->

<!-- super cache -->