<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>KohaJone.com   &#8211; Vetting-u, ankth dhe barazim. Gjyqtarët ndahen para vendimit</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="keywords" content="www.kohajone.com,kohajone.net,ora news,nikoll lesi,lesi,nikolle lesi, ora in tv, ora, oranews, ora njuz, ora news live, ora news albania, kohajone,kohajone.com.,gazeta sot,gazeta koha jone , ora news live tv, oranews.tv, rtv ora news, ora tv, www.ora, ora-news, ora news tv, tv ora news, ora.tv, news 24 shqip, ora news albania live, ora news.al, www.oranews.tv, www.oranews, ora news.com, news24 shqip, tv ora, televizioni ora news, ora-news.com, ora news lajme, ora news shqiperi, ora news.tv.albania, ora news tv albania, ora news 24, albania live, ora live, oranews.tv.albania, ora news tv live, www ora news, gazeta thashetheme, rtv ora news live, www.ora.com, gazeta ora, oranews,  albania, rtv ora news albania, ora-news.al, ora news al, ora news albania lajme, 0ra news, ora news shqip, oranews.al, ora nwes, ora news 24 tv albania, ora-news.tv live albania, lajme ora news, tv ora news albania live, www.oranews.tv live, ora sport, oranwes, www ora news tv al, www.ora-news.tv, ora new, www.ora news, www ora,www.kohajone,koha jon,lajmet sot, ora.news, ora news 24 albania, ora news albania online, oranews.tv live, tv news 24 shqip, www.ora news live, oranew, , rtv news, ora news direkt, ww.ora,gazetatema,gazetadita, gazeta shekulli shqip, ora news live tv albania, ora., hostler tv, njuz 24 tv, oraculos, ora, shiko ora news live, newstv,  www.oras.com, news tv, wwwora, wwww.or, www.ore, ora-, o r a, www.trv.ac.th, tv ora news live, o.r.a, ora -01031, ora -00911, tv news,  o ra, emisioni alarm ora news, oranews live, ora -2000, news 24 live shqip, ilva tare tonight, wwworanews.tv, ora news tv, llotaria kompania austriake, tonight ilva tare, oranews.al, oranews live, tv ora news, oranewstv, festivali i filmit nderkombetar ne durres, rajoni, rajon, lajm, lajme, lajmi, lajmet e sotme, lajmet e fundit, lajmi i fundit, artikuj, artikull, artikulli, lajmerime, lajmerim, lajmerimi, Albania, exchange, gazetat online, lajmet sot, lajme me ore, gazeta, shqiptare, newspaper, weather, sms, horoscope, tension, travell, news, investments, tenders, documents, organizations, internet, news and press, poll, news of Kosovo, news of Balkans, news of Albania, sport, Kosovo, Macedonia, Romania, Yugoslavia, Serbia, Bulgaria, Croatia, Greece, Hungary, Montenegro, Bosnia-Herzegovina, lajme nga rajoni, rajoni i shqiperise, rajoni i kosoves, rajoni i maqedonise, rajoni i greqise, international news, daily newspaper, national, politics, science, business, breaking news, business technology, technology, lajme nga shqiperia,lajme sport,lajme e fundit,lajme nga kosova,lajme nga ballkani,lajmi fundit,lajmi fundit nga shqiperia, showbizz, showbiz, lifestyle, kampionati shqiptar, super liga shqiptare, superliga, super liga,vodafone," />
<meta name="description" content="Gazeta Koha Jonë është e para gazetë e pavarur shqiptare. Ajo është themeluar nga gazetari Nikoll Lesi, më datën 11 maj 1991." />
                <!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://www.kohajone.com/wp-content/themes/themerush/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://www.kohajone.com/wp-content/uploads/2015/12/favicon.ico">
                
    

<meta property="og:image" content="http://www.kohajone.com/wp-content/uploads/2016/11/auto_gjykata_kushtetuese1477392364-150x150.jpg"/><link rel='dns-prefetch' href='//www.kohajone.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KohaJone.com &raquo; Feed" href="http://www.kohajone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KohaJone.com &raquo; Comments Feed" href="http://www.kohajone.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KohaJone.com &raquo; Vetting-u, ankth dhe barazim. Gjyqtarët ndahen para vendimit Comments Feed" href="http://www.kohajone.com/2016/12/20/vetting-u-ankth-dhe-barazim-gjyqtaret-ndahen-para-vendimit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kohajone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kohajone.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #dd3333;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='base-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/base.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/amazium.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/shortcode.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/flexslider.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.kohajone.com/wp-content/themes/themerush/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/layout.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/font-awesome.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/mediaelementplayer.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/custom.php?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='http://www.kohajone.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.kohajone.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.kohajone.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/mycustom.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.kohajone.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kohajone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kohajone.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.kohajone.com/2016/12/20/vetting-u-ankth-dhe-barazim-gjyqtaret-ndahen-para-vendimit/" />
<link rel='shortlink' href='http://wp.me/p768xG-SON' />
<link rel="alternate" type="application/json+oembed" href="http://www.kohajone.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kohajone.com%2F2016%2F12%2F20%2Fvetting-u-ankth-dhe-barazim-gjyqtaret-ndahen-para-vendimit%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kohajone.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kohajone.com%2F2016%2F12%2F20%2Fvetting-u-ankth-dhe-barazim-gjyqtaret-ndahen-para-vendimit%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Vetting-u, ankth dhe barazim. Gjyqtarët ndahen para vendimit" />
<meta property="og:url" content="http://www.kohajone.com/2016/12/20/vetting-u-ankth-dhe-barazim-gjyqtaret-ndahen-para-vendimit/" />
<meta property="og:description" content="E mërkura dhe e enjtja janë vendimtare për ligjin e Vetting-ut. Anëtarët e Gjykatës Kushtetuese do të vendosin nëse ligji është apo jo në përputhje me Kushtetutën dhe nëse cënon apo jo të drejtat t…" />
<meta property="article:published_time" content="2016-12-20T18:51:15+00:00" />
<meta property="article:modified_time" content="2016-12-20T18:51:15+00:00" />
<meta property="og:site_name" content="KohaJone.com" />
<meta property="og:image" content="http://www.kohajone.com/wp-content/uploads/2016/11/auto_gjykata_kushtetuese1477392364.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="521" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@GazetaKohaJone" />
<meta name="twitter:image" content="http://www.kohajone.com/wp-content/uploads/2016/11/auto_gjykata_kushtetuese1477392364.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@GazetaKohaJone" />
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0">
   
    	

<!-- end head -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"v2cDm1akKd60O7", domain:"kohajone.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=v2cDm1akKd60O7" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<!-- the default values -->
<meta property="fb:app_id" content="1684981778382970" />
<meta property="fb:admins" content="100000389449229" />
 
<!-- if page is content page -->
<meta property="og:url" content="http://www.kohajone.com/2016/12/20/vetting-u-ankth-dhe-barazim-gjyqtaret-ndahen-para-vendimit/"/>
<meta property="og:title" content="Vetting-u, ankth dhe barazim. Gjyqtarët ndahen para vendimit" />
<meta property="og:description" content="E mërkura dhe e enjtja janë vendimtare për ligjin e Vetting-ut. Anëtarët e Gjykatës Kushtetuese do të vendosin nëse ligji është apo jo në përputhje me Kushtetutën dhe nëse cënon [&hellip;]" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.kohajone.com/wp-content/uploads/2016/11/auto_gjykata_kushtetuese1477392364-150x150.jpg" />
 
<!-- if page is others -->

</head>
<body class="single single-post postid-210725 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: 'your_fb_app_id', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/en_US/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>
   
 
   
<div class="container-wrap box-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                    
                                        
                        <div class="grid_6 header-top-left"><p class="date"><span>Perditesimi i Fundit</span>  8:58 - 20/12/2016 </p></div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                            <ul id="menu-top" class="sf-top-menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="http://kohajone.com">Home</a></li>
<li id="menu-item-74631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74631"><a href="http://www.kohajone.com/category/b-forum/">Forum</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="http://www.kohajone.com/category/historiku/">Historiku i Koha Jone</a></li>
<li id="menu-item-78821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78821"><a href="http://www.kohajone.com/category/p-djegia-e-koha-jone/">Djegia e Koha Jone</a></li>
</ul>                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_2">
                            <!-- begin logo -->
                            <h1>
                                <a href="http://www.kohajone.com" alt="Gazete e Perditshme e Pavarur">
                                                                           
                                        <img src="http://www.kohajone.com/wp-content/uploads/2015/12/koha-jone-logo.png" alt="Gazete e Perditshme e Pavarur"/>
                                                                    </a>
                            </h1>
                            <!-- end logo -->
                        </div>


                       
                                                         <div class="grid_10 banner-ads"> 
                                			<div class="textwidget"><a href="https://www.mimamai.org/" target="_blank">
  <img src="http://www.kohajone.com/wp-content/uploads/2016/06/version-reklame-kohajone.png" alt="" style="width:320px;height:110px;border:0;  padding-left: 10px;margin-bottom: 20px;">
</a><a href="http://www.mcn.al" target="_blank">
  <img src="http://kohajone.com/wp-content/uploads/2015/12/mcn-tema.jpg" alt="" style="width:260px;height:91px;border:0;  padding-left: 10px;margin-bottom: 20px;">
</a></div>
		                             </div>
                                                   
                        
                        
                    </div>


                </div>          
				
                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://www.kohajone.com" alt="Gazete e Perditshme e Pavarur"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-74620" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74620"><a href="http://www.kohajone.com/category/ab-politke/"><span>POLITIKE</span></a></li>
<li id="menu-item-74621" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.kohajone.com/category/ac-editorial/"><span>Editorial</span></a></li>
<li id="menu-item-74622" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74622"><a href="http://www.kohajone.com/category/b-forum/"><span>Forum</span></a></li>
<li id="menu-item-74619" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74619"><a href="http://www.kohajone.com/category/ad-aktualitet/"><span>Aktualitet</span></a></li>
<li id="menu-item-74623" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74623"><a href="http://www.kohajone.com/category/c-intervista/"><span>Intervista</span></a></li>
<li id="menu-item-74624" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.kohajone.com/category/teknologji/"><span>Teknologji</span></a></li>
<li id="menu-item-74625" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74625"><a href="http://www.kohajone.com/category/sporti/"><span>Sporti</span></a></li>
<li id="menu-item-74626" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74626"><a href="http://www.kohajone.com/category/ekonomi/"><span>Ekonomi</span></a></li>
<li id="menu-item-74627" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74627"><a href="http://www.kohajone.com/category/so-kultura/"><span>Kultura</span></a></li>
<li id="menu-item-113106" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113106"><a href="http://www.kohajone.com/category/kosova/"><span>Kosova</span></a></li>
<li id="menu-item-113107" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113107"><a href="http://www.kohajone.com/category/shendetesi/"><span>Shendeti</span></a></li>
<li id="menu-item-113105" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113105"><a href="http://www.kohajone.com/category/d-kohe-e-lire/"><span>Kohe e Lire</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>Na Ndiqni</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="https://www.facebook.com/kohajone" class="facebook"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="https://twitter.com/GazetaKohaJone" class="twitter"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                
                                                                                <li><a href="https://www.linkedin.com/company/koha-jone?trk=biz-companies-cym" class="linkedin"><i class="icon-linkedin-sign"></i>Linked</a></li>
                                                                                
                                        
                                    </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form id="tickersearchform" action="http://www.kohajone.com" method="GET" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>
              <div class="banner" style="margin-bottom: 24px;">
    <iframe src="http://www.kohajone.com/rfb/KJ%20_1190%20x200%20_expanded.html" width="1190px"height="200px" marginwidth="0"  marginheight="0" align="top" scrolling="No" frameborder="0" hspace="0" vspace="0"></iframe>
</div>


<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-210725 post type-post status-publish format-standard has-post-thumbnail hentry category-ab-politke tag-gjykata-kushtetuese tag-ligji tag-vettingu" id="post-210725" itemscope="" itemtype="http://schema.org/Review">
                                    
                                              <!-- mfunc themeloy_set_post_views($post_id); --><!-- /mfunc -->

                                                        
                                   <h2 itemprop="name" class="entry-title post-title">Vetting-u, ankth dhe barazim. Gjyqtarët ndahen para vendimit</h2>
                                <p class="post-meta">
                                   
                                   <span class="date updated"><i class="icon-calendar"></i> 7:51 - 20/12/2016 </span>                                                                       <span class="vcard author meta-user"><span class="fn"><i class="icon-user"></i> <a href="http://www.kohajone.com/author/milixhani/" title="Posts by Redaktori" rel="author">Redaktori</a></span></span>                                    
								                                      <span class="meta-cat"><i class="icon-book"></i> <a href="http://www.kohajone.com/category/ab-politke/" rel="category tag">POLITIKE</a></span>
                                                                      
                                                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/12/20/vetting-u-ankth-dhe-barazim-gjyqtaret-ndahen-para-vendimit/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                                                          </p>
                                     
                               <hr class="none" />
                               
                                                             
                                                            <img src="http://www.kohajone.com/wp-content/uploads/2016/11/auto_gjykata_kushtetuese1477392364.jpg" alt="Vetting-u, ankth dhe barazim. Gjyqtarët ndahen para vendimit" />
                              
                                                             
                                <p>E mërkura dhe e enjtja janë vendimtare për ligjin e Vetting-ut. Anëtarët e Gjykatës Kushtetuese do të vendosin nëse ligji është apo jo në përputhje me Kushtetutën dhe nëse cënon apo jo të drejtat themelore të njeriut.</p>
<p>Të enjten, 8 gjyqtarët kushtetues do të mblidhen me dyer të mbyllura dhe pasi të thotë secili opinionin e vetë vendimi do të hidhet në votë.</p>
<p>Sipas ligjit të Gjykatës Kushtetuese, vendimet merren me shumicën e votave të të gjithë anëtarëve, që në këtë rast janë 5, të cilët duhet të votojnë ose pro, ose kundër pasi abstenimi nuk është një opsion.</p>
<p>Por Top Channel ka mësuar se vendimmarrja mund të mos arrihet dhe kërkesa e Partisë Demokratike për shfuqizimin e ligjit mund të rrëzohet.</p>
<p>Një burim shumë i lartë diplomatik dhe i konfirmuar nga burime të larta politike shqiptare bëri të ditur për TCH se gjyqtarët janë ndarë 4 në favor të kalimit të ligjit të Vetting-ut kështu siç është.</p>
<p>Dy kërkojnë miratimin e tij, por me ndryshime të vogla, ndërsa vtëm dy janë për kthimin e tij mbrapsht. Nëse ky raport votash nuk ndryshon deri të enjten, kjo do të thotë se kërkesa e Partisë Demokratike rrëzohet.</p>
<p>Ky është një formulim shumë i qartë në ligjin e ri të Gjykatës Kushtetuese, sipas të cilit, “kur nuk formohet shumica prej 5 anëtarësh, kërkesa konsiderohet e rrëzuar”. TCH</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">SHPËRNDAJE NË :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-210725" class="share-facebook sd-button share-icon no-text" href="http://www.kohajone.com/2016/12/20/vetting-u-ankth-dhe-barazim-gjyqtaret-ndahen-para-vendimit/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-210725" class="share-twitter sd-button share-icon no-text" href="http://www.kohajone.com/2016/12/20/vetting-u-ankth-dhe-barazim-gjyqtaret-ndahen-para-vendimit/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-210725" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.kohajone.com/2016/12/20/vetting-u-ankth-dhe-barazim-gjyqtaret-ndahen-para-vendimit/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.kohajone.com/2016/12/20/vetting-u-ankth-dhe-barazim-gjyqtaret-ndahen-para-vendimit/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Vetting-u%2C%20ankth%20dhe%20barazim.%20Gjyqtar%C3%ABt%20ndahen%20para%20vendimit http%3A%2F%2Fwww.kohajone.com%2F2016%2F12%2F20%2Fvetting-u-ankth-dhe-barazim-gjyqtaret-ndahen-para-vendimit%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div> 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                                                                <ul class="tag-cat">                                                               
                                    <li> <i class="icon-tags"></i>  <a href="http://www.kohajone.com/tag/gjykata-kushtetuese/" rel="tag">gjykata kushtetuese</a>, <a href="http://www.kohajone.com/tag/ligji/" rel="tag">ligji</a>, <a href="http://www.kohajone.com/tag/vettingu/" rel="tag">vettingu</a></li>                                                           
                                </ul>                                                                                                   <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.kohajone.com/2016/12/20/vetting-u-ankth-dhe-barazim-gjyqtaret-ndahen-para-vendimit/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>

                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.kohajone.com/2016/12/20/vetting-u-ankth-dhe-barazim-gjyqtaret-ndahen-para-vendimit/" data-text="Vetting-u, ankth dhe barazim. Gjyqtarët ndahen para vendimit" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                     
                                                                        
<li>
<div class="g-plusone" data-size="medium" data-href="http://www.kohajone.com/2016/12/20/vetting-u-ankth-dhe-barazim-gjyqtaret-ndahen-para-vendimit/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
                                                                   <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.kohajone.com/2016/12/20/vetting-u-ankth-dhe-barazim-gjyqtaret-ndahen-para-vendimit/" data-counter="right"></script></li>     
                              
                              
                                               <li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.kohajone.com/2016/12/20/vetting-u-ankth-dhe-barazim-gjyqtaret-ndahen-para-vendimit/&amp;media=196133" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It"/></a></li>
                                                              
              </ul>
             <div class="clear"></div>
             
              </div>
              
                                                             
               
                                                    
                            <div class="postnav">
                                       
                            
                                                                    <a href="http://www.kohajone.com/2016/12/20/zbardhet-sms-kercenuese-ndaj-ajtanga-lubonjes-hiq-dore-se/" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>Zbardhet SMS kërcënuese ndaj Ajtanga Lubonjës: Hiq dorë se…</a>

                                
                                                                    <a href="http://www.kohajone.com/2016/12/20/fotovideo-plagosi-dy-italianet-se-kundershtuan-fejesen-e-mbeses-me-shqiptarin-kamerat-zbulojne-agresorin-nga-kavaja/" id="nextpost">FOTO+VIDEO/ Plagosi dy italianët se kundërshtuan fejesën e mbesës me shqiptarin, kamerat zbulojnë agresorin nga Kavaja<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                            <hr class="none">
                                                                                   
                                                        <div class="auth">                                       
                                <img alt='' src='http://0.gravatar.com/avatar/cf2e6d0a8cae51cfcf46c842a43bde3f?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cf2e6d0a8cae51cfcf46c842a43bde3f?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /><h5><a itemprop="author" href="http://www.kohajone.com/author/milixhani/">Redaktori</a></h5>
                                <p></p>
                                <div class="socialmedia">

                                    
                                                                                                                                            </div>
                            </div>
                                                        
                                            

                                                            <div class="relativepost clearfix">
                        <h5>Artikuj te ngjashem</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/12/19/vetingu-bylykbashi-kushtetuesja-te-mos-bjere-ne-presionin-e-mazhorances/" title="&#8220;Vetingu&#8221;, Bylykbashi: Kushtetuesja të mos bjerë në presionin e mazhorancës"><img src="http://www.kohajone.com/wp-content/uploads/2016/12/oerdi-120x85.jpg" alt="&#8220;Vetingu&#8221;, Bylykbashi: Kushtetuesja të mos bjerë në presionin e mazhorancës" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/12/19/vetingu-bylykbashi-kushtetuesja-te-mos-bjere-ne-presionin-e-mazhorances/" rel="bookmark" title="Permanent link to &#8220;Vetingu&#8221;, Bylykbashi: Kushtetuesja të mos bjerë në presionin e mazhorancës">
									&#8220;Vetingu&#8221;, Bylykbashi:...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dec 19, 2016</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/12/19/vetingu-bylykbashi-kushtetuesja-te-mos-bjere-ne-presionin-e-mazhorances/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/12/19/vetting-u-gjykata-kushtetuese-shpall-vendimin-te-enjten/" title="“Vetting”-u, Gjykata Kushtetuese shpall vendimin të enjten"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/gjykata-kushtetuese-1-120x85.jpg" alt="“Vetting”-u, Gjykata Kushtetuese shpall vendimin të enjten" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/12/19/vetting-u-gjykata-kushtetuese-shpall-vendimin-te-enjten/" rel="bookmark" title="Permanent link to “Vetting”-u, Gjykata Kushtetuese shpall vendimin të enjten">
									“Vetting”-u, Gjykata Kushtetuese...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dec 19, 2016</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/12/19/vetting-u-gjykata-kushtetuese-shpall-vendimin-te-enjten/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/12/19/spartak-ngjela-gjykata-kushtetuese-po-acaron-shqiptaret-dhe-po-provokon-shba/" title="Spartak Ngjela: Gjykata Kushtetuese po acaron shqiptarët dhe po provokon SHBA"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/ngjela-120x85.jpg" alt="Spartak Ngjela: Gjykata Kushtetuese po acaron shqiptarët dhe po provokon SHBA" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/12/19/spartak-ngjela-gjykata-kushtetuese-po-acaron-shqiptaret-dhe-po-provokon-shba/" rel="bookmark" title="Permanent link to Spartak Ngjela: Gjykata Kushtetuese po acaron shqiptarët dhe po provokon SHBA">
									Spartak Ngjela: Gjykata Kushtetuese po...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dec 19, 2016</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/12/19/spartak-ngjela-gjykata-kushtetuese-po-acaron-shqiptaret-dhe-po-provokon-shba/#comments"><i class="icon-comments-alt"></i> 1</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/12/18/financat-pranojne-te-shtyjne-ligjin-per-lojerat-e-fatit/" title="Financat pranojnë të shtyjnë ligjin për lojërat e fatit!"><img src="http://www.kohajone.com/wp-content/uploads/2016/08/kazino-120x85.jpg" alt="Financat pranojnë të shtyjnë ligjin për lojërat e fatit!" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/12/18/financat-pranojne-te-shtyjne-ligjin-per-lojerat-e-fatit/" rel="bookmark" title="Permanent link to Financat pranojnë të shtyjnë ligjin për lojërat e fatit!">
									Financat pranojnë të shtyjnë ligjin...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dec 18, 2016</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/12/18/financat-pranojne-te-shtyjne-ligjin-per-lojerat-e-fatit/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                           
                           
                    <div class="moreincategories clearfix">

                        <h5>Me shume nga kjo kategori</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/12/20/shteti-i-merr-dhuratat-presidentit-banka-e-shqiperise-sendet-me-vlere/" title="Shteti i merr dhuratat presidentit, Banka e Shqipërisë sendet me vlerë"><img src="http://www.kohajone.com/wp-content/uploads/2016/07/Presidenca-120x85.jpg" alt="Shteti i merr dhuratat presidentit, Banka e Shqipërisë sendet me vlerë" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/12/20/shteti-i-merr-dhuratat-presidentit-banka-e-shqiperise-sendet-me-vlere/" rel="bookmark" title="Permanent link to Shteti i merr dhuratat presidentit, Banka e Shqipërisë sendet me vlerë">
									Shteti i merr dhuratat presidentit,...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Dec 20, 2016</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/12/20/shteti-i-merr-dhuratat-presidentit-banka-e-shqiperise-sendet-me-vlere/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/12/20/dekriminalizimi-largimi-i-deputeteve-rrit-mazhorancen-emrat-zevendesues/" title="Dekriminalizimi, largimi i deputetëve rrit mazhorancën. Emrat zëvendësues…"><img src="http://www.kohajone.com/wp-content/uploads/2016/12/deputetet-120x85.jpg" alt="Dekriminalizimi, largimi i deputetëve rrit mazhorancën. Emrat zëvendësues…" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/12/20/dekriminalizimi-largimi-i-deputeteve-rrit-mazhorancen-emrat-zevendesues/" rel="bookmark" title="Permanent link to Dekriminalizimi, largimi i deputetëve rrit mazhorancën. Emrat zëvendësues…">
									Dekriminalizimi, largimi i deputetëve...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Dec 20, 2016</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/12/20/dekriminalizimi-largimi-i-deputeteve-rrit-mazhorancen-emrat-zevendesues/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/12/20/prokuroria-nis-leter-porosi-ne-shba-per-kryebashkiakun-rroshi/" title="Prokuroria nis letër-porosi në SHBA për kryebashkiakun Rroshi"><img src="http://www.kohajone.com/wp-content/uploads/2016/12/lindita-cela-128x128-1-120x85.jpg" alt="Prokuroria nis letër-porosi në SHBA për kryebashkiakun Rroshi" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/12/20/prokuroria-nis-leter-porosi-ne-shba-per-kryebashkiakun-rroshi/" rel="bookmark" title="Permanent link to Prokuroria nis letër-porosi në SHBA për kryebashkiakun Rroshi">
									Prokuroria nis letër-porosi në SHBA...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Dec 20, 2016</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/12/20/prokuroria-nis-leter-porosi-ne-shba-per-kryebashkiakun-rroshi/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/12/20/u-tregoi-brrylin-kritikeve-reagon-pd-ristani-rames-as-e-bardha-si-ben-me-pune/" title="U tregoi brrylin kritikëve, reagon PD. Ristani: Ramës as e bardha s’i bën më derman"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/arben-ristani-2-120x85.jpg" alt="U tregoi brrylin kritikëve, reagon PD. Ristani: Ramës as e bardha s’i bën më derman" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/12/20/u-tregoi-brrylin-kritikeve-reagon-pd-ristani-rames-as-e-bardha-si-ben-me-pune/" rel="bookmark" title="Permanent link to U tregoi brrylin kritikëve, reagon PD. Ristani: Ramës as e bardha s’i bën më derman">
									U tregoi brrylin kritikëve, reagon PD....                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Dec 20, 2016</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/12/20/u-tregoi-brrylin-kritikeve-reagon-pd-ristani-rames-as-e-bardha-si-ben-me-pune/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                            </ul>

                    </div>
                    
                            
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
		
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Lini një koment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/20/vetting-u-ankth-dhe-barazim-gjyqtaret-ndahen-para-vendimit/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.kohajone.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='210725' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3cd06e7de9" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="117"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments .comments-area -->

</div>
                            <!-- end post --> 

              
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  
<div id="text-47" class="widget widget_text"><h3 class="widget-title"><span>VOTONI NJERIUN E VITIT 2016</span></h3>			<div class="textwidget"><a href="http://www.kohajone.com/votoni-njeriun-e-vitit-2016/" target="_blank"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/votimi-1.gif" style="max-width:300px;height:auto;"></a></div>
		</div><div id="text-21" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="4" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/qdbk0l" target="_blank">
            <img src="http://www.kohajone.com/wp-content/uploads/2016/11/mapo-koha-java_300x250.gif">
        </a></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://www.ups.com/content/al/en/contact/index.html?WT.svl=Footer" target="_blank">
            <img src="http://www.kohajone.com/wp-content/uploads/2016/12/300x250-1.gif">
        </a></div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><a href="http://www.tring.al/familjare/internet/oferta-internet-ne-shtepi/super-oferte" target="_blank">
            <img src="http://www.kohajone.com/wp-content/uploads/2016/12/280x250-1.gif">
        </a></div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/q40tTb" target="_blank">
            <img src="http://www.kohajone.com/wp-content/uploads/2016/12/300x250.jpg">
        </a></div>
		</div><div id="text-35" class="widget widget_text">			<div class="textwidget"><a href="http://primerental.al" target="_blank"><img src="http://www.kohajone.com/wp-content/uploads/2016/05/WEBPrime-Rental-Final-1.gif" style="max-width:300px;height:auto;"></a></div>
		</div><div id="text-7" class="widget widget_text"><h3 class="widget-title"><span>Sondazhe</span></h3>			<div class="textwidget"><div id="polls-414" class="wp-polls">
	<form id="polls_form_414" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_414_nonce" name="wp-polls-nonce" value="98de89d1d4" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="414" /></p>
		<p style="text-align: center;font-size:15px;"><strong>Cili nga dy kryeministrat mendoni se gënjen me shumë në detyrën e kryeministrit?</strong></p><div id="polls-414-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1073" name="poll_414" value="1073" /> <label for="poll-answer-1073">Sali Berisha</label></li>
		<li><input type="radio" id="poll-answer-1074" name="poll_414" value="1074" /> <label for="poll-answer-1074">Edi Rama</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto Tani   " class="Buttons" onclick="poll_vote(414);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(414); return false;" title="View Results Of This Poll">Shiko Rezultatet</a></p></div>
	</form>
</div>
<div id="polls-414-loading" class="wp-polls-loading"><img src="http://www.kohajone.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>


<div id="polls-415" class="wp-polls">
	<form id="polls_form_415" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_415_nonce" name="wp-polls-nonce" value="3a348d06bf" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="415" /></p>
		<p style="text-align: center;font-size:15px;"><strong>Kush mendoni se janë "më të degjeneruar": Gjykatat apo qeveria?</strong></p><div id="polls-415-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1075" name="poll_415" value="1075" /> <label for="poll-answer-1075">Gjykatat</label></li>
		<li><input type="radio" id="poll-answer-1076" name="poll_415" value="1076" /> <label for="poll-answer-1076">Qeveria</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto Tani   " class="Buttons" onclick="poll_vote(415);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(415); return false;" title="View Results Of This Poll">Shiko Rezultatet</a></p></div>
	</form>
</div>
<div id="polls-415-loading" class="wp-polls-loading"><img src="http://www.kohajone.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div>
		</div>	
			<div id="pptwj-2" class="widget pptwj">
			
			<div class="pptwj-tabs-wrap">
	
				<ul class="tab-links">
					<li class="latest"><a href="#tab-latest">Të fundit</a></li>
										
					<li class="popular"><a href="#tab-pop">Më të lexuarat</a></li>					<li class="comments"><a href="#tab-comm">Komente</a></li>									</ul>
				
				<div class="clear"></div>
	
				<div class="boxes box inside">
	
										<div id="tab-latest">
						<ul class="list">
										<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2016/12/20/shteti-i-merr-dhuratat-presidentit-banka-e-shqiperise-sendet-me-vlere/"><img src="http://www.kohajone.com/wp-content/uploads/2016/07/Presidenca-150x150.jpg" alt="Shteti i merr dhuratat presidentit, Banka e Shqipërisë sendet me vlerë" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Shteti i merr dhuratat presidentit, Banka e Shqipërisë sendet me vlerë" href="http://www.kohajone.com/2016/12/20/shteti-i-merr-dhuratat-presidentit-banka-e-shqiperise-sendet-me-vlere/">Shteti i merr dhuratat presidentit, Banka e Shqipërisë sendet me vlerë</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://www.kohajone.com/2016/12/20/dekriminalizimi-largimi-i-deputeteve-rrit-mazhorancen-emrat-zevendesues/"><img src="http://www.kohajone.com/wp-content/uploads/2016/12/deputetet-150x150.jpg" alt="Dekriminalizimi, largimi i deputetëve rrit mazhorancën. Emrat zëvendësues…" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Dekriminalizimi, largimi i deputetëve rrit mazhorancën. Emrat zëvendësues…" href="http://www.kohajone.com/2016/12/20/dekriminalizimi-largimi-i-deputeteve-rrit-mazhorancen-emrat-zevendesues/">Dekriminalizimi, largimi i deputetëve rrit mazhorancën. Emrat zëvendësues…</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2016/12/20/prokuroria-nis-leter-porosi-ne-shba-per-kryebashkiakun-rroshi/"><img src="http://www.kohajone.com/wp-content/uploads/2016/12/lindita-cela-128x128-1.jpg" alt="Prokuroria nis letër-porosi në SHBA për kryebashkiakun Rroshi" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Prokuroria nis letër-porosi në SHBA për kryebashkiakun Rroshi" href="http://www.kohajone.com/2016/12/20/prokuroria-nis-leter-porosi-ne-shba-per-kryebashkiakun-rroshi/">Prokuroria nis letër-porosi në SHBA për kryebashkiakun Rroshi</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://www.kohajone.com/2016/12/20/vetting-u-ankth-dhe-barazim-gjyqtaret-ndahen-para-vendimit/"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/auto_gjykata_kushtetuese1477392364-150x150.jpg" alt="Vetting-u, ankth dhe barazim. Gjyqtarët ndahen para vendimit" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Vetting-u, ankth dhe barazim. Gjyqtarët ndahen para vendimit" href="http://www.kohajone.com/2016/12/20/vetting-u-ankth-dhe-barazim-gjyqtaret-ndahen-para-vendimit/">Vetting-u, ankth dhe barazim. Gjyqtarët ndahen para vendimit</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2016/12/20/u-tregoi-brrylin-kritikeve-reagon-pd-ristani-rames-as-e-bardha-si-ben-me-pune/"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/arben-ristani-2-150x150.jpg" alt="U tregoi brrylin kritikëve, reagon PD. Ristani: Ramës as e bardha s’i bën më derman" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="U tregoi brrylin kritikëve, reagon PD. Ristani: Ramës as e bardha s’i bën më derman" href="http://www.kohajone.com/2016/12/20/u-tregoi-brrylin-kritikeve-reagon-pd-ristani-rames-as-e-bardha-si-ben-me-pune/">U tregoi brrylin kritikëve, reagon PD. Ristani: Ramës as e bardha s’i bën më derman</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://www.kohajone.com/2016/12/20/thaci-kemi-kontakte-me-trump-bashkepunimi-me-shba-eshte-special/"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/Hashim-Thaci-007-150x150.jpg" alt="Thaçi: Kemi kontakte me Trump. Bashkëpunimi me SHBA është special" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Thaçi: Kemi kontakte me Trump. Bashkëpunimi me SHBA është special" href="http://www.kohajone.com/2016/12/20/thaci-kemi-kontakte-me-trump-bashkepunimi-me-shba-eshte-special/">Thaçi: Kemi kontakte me Trump. Bashkëpunimi me SHBA është special</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2016/12/20/kur-u-shpik-11-mizoria-qe-lulezon-nga-dobesia/"><img src="http://www.kohajone.com/wp-content/uploads/2016/12/atjon-zhiti-150x150.jpg" alt="Kur u shpik 1+1: mizoria që lulëzon nga dobësia" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Kur u shpik 1+1: mizoria që lulëzon nga dobësia" href="http://www.kohajone.com/2016/12/20/kur-u-shpik-11-mizoria-qe-lulezon-nga-dobesia/">Kur u shpik 1+1: mizoria që lulëzon nga dobësia</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
								</ul>
					</div><!-- #tab-latest -->
						
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="7" data-thumb="90" data-tab="popular">Sot</a>
																	<a href="#" data-time="week" data-numberposts="7" data-thumb="90" data-tab="popular">Java</a>
																	<a href="#" data-time="month" data-numberposts="7" data-thumb="90" data-tab="popular">Muaji</a>
																	<a href="#" data-time="all" data-numberposts="7" data-thumb="90" data-tab="popular">Të gjitha</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2016/12/20/vrasja-e-ambasadorit-rus-detaji-qe-flet-shume-kepuce-te/"><img src="http://www.kohajone.com/wp-content/uploads/2016/12/d_1482239077-5845666-150x150.jpg" alt="Vrasja e ambasadorit rus, detaji që flet shumë, këpucë të&#8230;" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Vrasja e ambasadorit rus, detaji që flet shumë, këpucë të..." href="http://www.kohajone.com/2016/12/20/vrasja-e-ambasadorit-rus-detaji-qe-flet-shume-kepuce-te/">Vrasja e ambasadorit rus, detaji që flet shumë, këpucë të...</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2016/12/19/blushi-kerkon-duel-me-ramen/"><img src="http://www.kohajone.com/wp-content/uploads/2016/12/rama-blushi-150x150.jpg" alt="Ben Blushi kërkon duel live në &#8220;tapetin&#8221; e Parlamentit me Edi Ramën" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Ben Blushi kërkon duel live në "tapetin" e Parlamentit me Edi Ramën" href="http://www.kohajone.com/2016/12/19/blushi-kerkon-duel-me-ramen/">Ben Blushi kërkon duel live në "tapetin" e Parlamentit me Edi Ramën</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2016/12/19/tradhtova-burrin-me-punetorin-bera-femije-me-te-por/"><img src="http://www.kohajone.com/wp-content/uploads/2016/12/gruaja-150x150.jpg" alt="Tradhtova burrin me punëtorin, bëra fëmijë me të, por…" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Tradhtova burrin me punëtorin, bëra fëmijë me të, por…" href="http://www.kohajone.com/2016/12/19/tradhtova-burrin-me-punetorin-bera-femije-me-te-por/">Tradhtova burrin me punëtorin, bëra fëmijë me të, por…</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2016/12/19/vrasja-e-ambasadorit-rusreagon-putin-provokim-i-paster-turqia-nuk-ka-gisht/"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/Vladimir-Putin4-150x150.jpg" alt="Vrasja e ambasadorit rus/Reagon Putin: Provokim i pastër, Turqia nuk ka gisht" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Vrasja e ambasadorit rus/Reagon Putin: Provokim i pastër, Turqia nuk ka gisht" href="http://www.kohajone.com/2016/12/19/vrasja-e-ambasadorit-rusreagon-putin-provokim-i-paster-turqia-nuk-ka-gisht/">Vrasja e ambasadorit rus/Reagon Putin: Provokim i pastër, Turqia nuk ka gisht</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2016/12/18/sondazhi-i-vitit-per-4-fusha-kryesojne-meta-rakipi-shkullaku-dhe-pacolli/"><img src="http://www.kohajone.com/wp-content/uploads/2016/12/0177-150x150.jpg" alt="&#8220;SONDAZHI I VITIT&#8221;. Kryesojnë Meta, Rakipi, Shkullaku dhe Pacolli" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title=""SONDAZHI I VITIT". Kryesojnë Meta, Rakipi, Shkullaku dhe Pacolli" href="http://www.kohajone.com/2016/12/18/sondazhi-i-vitit-per-4-fusha-kryesojne-meta-rakipi-shkullaku-dhe-pacolli/">"SONDAZHI I VITIT". Kryesojnë Meta, Rakipi, Shkullaku dhe Pacolli</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2016/12/19/mediat-britanike-lufta-e-iii-boterore-do-nise-si-e-para-vrasja-e-andrey-karlov-si-e-franc-ferdinandit/"><img src="http://www.kohajone.com/wp-content/uploads/2016/12/182112402-fafa64e5-3bdb-4870-8222-d001d9713651-150x150.jpg" alt="Mediat britanike: Lufta e III-të botërore do nisë me vrasje si Arkiduka në 1914" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Mediat britanike: Lufta e III-të botërore do nisë me vrasje si Arkiduka në 1914" href="http://www.kohajone.com/2016/12/19/mediat-britanike-lufta-e-iii-boterore-do-nise-si-e-para-vrasja-e-andrey-karlov-si-e-franc-ferdinandit/">Mediat britanike: Lufta e III-të botërore do nisë me vrasje si Arkiduka në 1914</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2016/12/19/blushi-ben-bashke-7-te-deputete-interpelance-me-ramen-per-negociatat-me-be-ne/"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/blushi-150x150.jpg" alt="Kërkesa e 7 deputetëve. Ben Blushi kërkon duel me Edi Ramën" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Kërkesa e 7 deputetëve. Ben Blushi kërkon duel me Edi Ramën" href="http://www.kohajone.com/2016/12/19/blushi-ben-bashke-7-te-deputete-interpelance-me-ramen-per-negociatat-me-be-ne/">Kërkesa e 7 deputetëve. Ben Blushi kërkon duel me Edi Ramën</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
																				<div id="tab-comm">
						<ul class="tab-filter-list" data-type="comments">
							<li>
																	<a href="#" data-time="day" data-numberposts="7" data-thumb="90" data-tab="commented">Sot</a>
																	<a href="#" data-time="week" data-numberposts="7" data-thumb="90" data-tab="commented">Java</a>
																	<a href="#" data-time="month" data-numberposts="7" data-thumb="90" data-tab="commented">Muaji</a>
																	<a href="#" data-time="all" data-numberposts="7" data-thumb="90" data-tab="commented">Të gjitha</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2016/12/19/blushi-kerkon-duel-me-ramen/"><img src="http://www.kohajone.com/wp-content/uploads/2016/12/rama-blushi-150x150.jpg" alt="Ben Blushi kërkon duel live në &#8220;tapetin&#8221; e Parlamentit me Edi Ramën" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Ben Blushi kërkon duel live në "tapetin" e Parlamentit me Edi Ramën" href="http://www.kohajone.com/2016/12/19/blushi-kerkon-duel-me-ramen/">Ben Blushi kërkon duel live në "tapetin" e Parlamentit me Edi Ramën</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2016/12/18/sondazhi-i-vitit-per-4-fusha-kryesojne-meta-rakipi-shkullaku-dhe-pacolli/"><img src="http://www.kohajone.com/wp-content/uploads/2016/12/0177-150x150.jpg" alt="&#8220;SONDAZHI I VITIT&#8221;. Kryesojnë Meta, Rakipi, Shkullaku dhe Pacolli" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title=""SONDAZHI I VITIT". Kryesojnë Meta, Rakipi, Shkullaku dhe Pacolli" href="http://www.kohajone.com/2016/12/18/sondazhi-i-vitit-per-4-fusha-kryesojne-meta-rakipi-shkullaku-dhe-pacolli/">"SONDAZHI I VITIT". Kryesojnë Meta, Rakipi, Shkullaku dhe Pacolli</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2016/12/12/basha-ne-e-duam-vetting-un-por-ate-e-kane-bere-drejtoret-e-rames/"><img src="http://www.kohajone.com/wp-content/uploads/2016/12/LulzimBasha-2-150x150.jpg" alt="Basha: Ne e duam “Vetting”-un, por atë e kanë bërë drejtorët e Ramës" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Basha: Ne e duam “Vetting”-un, por atë e kanë bërë drejtorët e Ramës" href="http://www.kohajone.com/2016/12/12/basha-ne-e-duam-vetting-un-por-ate-e-kane-bere-drejtoret-e-rames/">Basha: Ne e duam “Vetting”-un, por atë e kanë bërë drejtorët e Ramës</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2016/12/19/ish-zedhenesi-i-deges-se-ps-se-ne-greqi-ruci-telefonata-per-te-braktisur-takimin-me-kokedhimen/"><img src="http://www.kohajone.com/wp-content/uploads/2016/12/shpetim-zinxhiria-150x150.jpg" alt="Ish-zëdhënësi i degës së PS-së në Greqi: Ruçi, telefonata për të braktisur takimin me Kokëdhimën" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Ish-zëdhënësi i degës së PS-së në Greqi: Ruçi, telefonata për të braktisur takimin me Kokëdhimën" href="http://www.kohajone.com/2016/12/19/ish-zedhenesi-i-deges-se-ps-se-ne-greqi-ruci-telefonata-per-te-braktisur-takimin-me-kokedhimen/">Ish-zëdhënësi i degës së PS-së në Greqi: Ruçi, telefonata për të braktisur takimin me Kokëdhimën</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2016/12/19/putin-therret-takim-urgjent-keshillin-e-sigurise-atentat-terrorist/"><img src="http://www.kohajone.com/wp-content/uploads/2016/12/qellohet-me-arme-ambasadori-rus-150x150.jpg" alt="Putin thërret takim urgjent Këshillin e Sigurisë: Atentat terrorist" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Putin thërret takim urgjent Këshillin e Sigurisë: Atentat terrorist" href="http://www.kohajone.com/2016/12/19/putin-therret-takim-urgjent-keshillin-e-sigurise-atentat-terrorist/">Putin thërret takim urgjent Këshillin e Sigurisë: Atentat terrorist</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2016/12/19/blushi-ben-bashke-7-te-deputete-interpelance-me-ramen-per-negociatat-me-be-ne/"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/blushi-150x150.jpg" alt="Kërkesa e 7 deputetëve. Ben Blushi kërkon duel me Edi Ramën" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Kërkesa e 7 deputetëve. Ben Blushi kërkon duel me Edi Ramën" href="http://www.kohajone.com/2016/12/19/blushi-ben-bashke-7-te-deputete-interpelance-me-ramen-per-negociatat-me-be-ne/">Kërkesa e 7 deputetëve. Ben Blushi kërkon duel me Edi Ramën</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2016/12/19/vrasja-e-diplomatitatentatori-ne-po-vdesim-atje-ne-aleppo-ti-po-vdes-ketu-hakmarrje/"><img src="http://www.kohajone.com/wp-content/uploads/2016/12/ambasadori-rus-turqi-150x150.jpg" alt="Vrasja e diplomatit/Atentatori: &#8220;Ne po vdesim atje në Aleppo, ti po vdes këtu. Hakmarrje&#8221;!" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Vrasja e diplomatit/Atentatori: "Ne po vdesim atje në Aleppo, ti po vdes këtu. Hakmarrje"!" href="http://www.kohajone.com/2016/12/19/vrasja-e-diplomatitatentatori-ne-po-vdesim-atje-ne-aleppo-ti-po-vdes-ketu-hakmarrje/">Vrasja e diplomatit/Atentatori: "Ne po vdesim atje në Aleppo, ti po vdes këtu. Hakmarrje"!</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-comm -->
										<div class="pptwj-loader"><img src="http://www.kohajone.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</div>			<div id="carousel-recent-posts-3" class="widget carousel"><h3 class="widget-title"><span>Video</span></h3><ul class="jcarousel">
			<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/12/19/videomomenti-kur-qellohet-me-arme-ambasadori-rus-ne-turqi/" title="VIDEO/Momenti kur qëllohet me armë ambasadori rus në Turqi"><img src="http://www.kohajone.com/wp-content/uploads/2016/12/videomomenti-kur-qellohet-me-arm-300x240.jpg" alt="VIDEO/Momenti kur qëllohet me armë ambasadori rus në Turqi" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2016/12/19/videomomenti-kur-qellohet-me-arme-ambasadori-rus-ne-turqi/" rel="bookmark" title="Permanent link to VIDEO/Momenti kur qëllohet me armë ambasadori rus në Turqi">
								 VIDEO/Momenti kur qëllohet me armë ambasadori rus në...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 19/12/2016</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/12/19/videomomenti-kur-qellohet-me-arme-ambasadori-rus-ne-turqi/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                KUJDES! Pamje të rënda Ambasadori rus në Turqi, Andrey...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/12/18/nje-koleksion-kryeveprash-origjinale-ne-pikture/" title="Një koleksion kryeveprash origjinale në pikturë"><img src="http://www.kohajone.com/wp-content/uploads/2016/12/images-300x240.jpg" alt="Një koleksion kryeveprash origjinale në pikturë" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2016/12/18/nje-koleksion-kryeveprash-origjinale-ne-pikture/" rel="bookmark" title="Permanent link to Një koleksion kryeveprash origjinale në pikturë">
								 Një koleksion kryeveprash origjinale në pikturë								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 18/12/2016</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/12/18/nje-koleksion-kryeveprash-origjinale-ne-pikture/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Pas Koncertit të Vienës në Tiranë, Janari do të...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/12/16/video-spektakolare200-metra-ure-zhduken-me-nje-shperthim/" title="VIDEO spektakolare/200 metra urë zhduken me një shpërthim"><img src="http://www.kohajone.com/wp-content/uploads/2016/12/video-spektakolare200-metra-ure-300x240.jpg" alt="VIDEO spektakolare/200 metra urë zhduken me një shpërthim" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2016/12/16/video-spektakolare200-metra-ure-zhduken-me-nje-shperthim/" rel="bookmark" title="Permanent link to VIDEO spektakolare/200 metra urë zhduken me një shpërthim">
								 VIDEO spektakolare/200 metra urë zhduken me një								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 16/12/2016</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/12/16/video-spektakolare200-metra-ure-zhduken-me-nje-shperthim/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Një mrekulli inxhinierike! Ku tjetër, përveçse në...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/12/16/videobukuroshet-e-cmendura-pas-sportit/" title="VIDEO/Bukuroshet “e çmendura” pas sportit"><img src="http://www.kohajone.com/wp-content/uploads/2016/12/videobukuroshet-e-cmendura-pas-s-300x240.jpg" alt="VIDEO/Bukuroshet “e çmendura” pas sportit" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2016/12/16/videobukuroshet-e-cmendura-pas-sportit/" rel="bookmark" title="Permanent link to VIDEO/Bukuroshet “e çmendura” pas sportit">
								 VIDEO/Bukuroshet “e çmendura” pas sportit								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 16/12/2016</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/12/16/videobukuroshet-e-cmendura-pas-sportit/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/12/13/erion-veliaj-shikoni-tiranen-ne-55-sekonda/" title="Erion Veliaj : Shikoni Tiranën në 55 sekonda"><img src="http://www.kohajone.com/wp-content/uploads/2016/12/erion-veliaj-shikoni-tiranen-ne-300x240.jpg" alt="Erion Veliaj : Shikoni Tiranën në 55 sekonda" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2016/12/13/erion-veliaj-shikoni-tiranen-ne-55-sekonda/" rel="bookmark" title="Permanent link to Erion Veliaj : Shikoni Tiranën në 55 sekonda">
								 Erion Veliaj : Shikoni Tiranën në 55 sekonda								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 13/12/2016</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/12/13/erion-veliaj-shikoni-tiranen-ne-55-sekonda/#comments"><i class="icon-comments-alt"></i> 1</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Erion Veliaj poston këtë video në profilin e tij në...                                 </div>

		
			</li>
		</ul>
</div><div id="rec-recent-posts-5" class="widget rec"><h3 class="widget-title"><span>Ekonomi</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/12/20/tatimet-do-te-rimbursojne-per-biznesin-75-milion-euro-tvsh-me-2016/" title="Tatimet do të rimbursojnë për biznesin 75 milion euro TVSH më 2016"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/kuponi-tatimor-kasa-fiskale-120x85.jpg" alt="Tatimet do të rimbursojnë për biznesin 75 milion euro TVSH më 2016" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/12/20/tatimet-do-te-rimbursojne-per-biznesin-75-milion-euro-tvsh-me-2016/" rel="bookmark" title="Tatimet do të rimbursojnë për biznesin 75 milion euro TVSH më 2016">
					Tatimet do të rimbursojnë për biznesin 75 milion euro...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 20/12/2016</span> 										<p>Fatura e rimbursimit të TVSH për bizneset pritet të rëndohet këtë vit për shkak të investimeve në ndërtimin e gazsjellësit TAP. Flobens Dilaveri, nëndrejtor i Përgjithshëm i Tatimeve ka pohuar [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/12/20/tatimet-do-te-rimbursojne-per-biznesin-75-milion-euro-tvsh-me-2016/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/12/20/afat-deri-me-30-dhjetor-per-licensat-e-reja-te-linjave-nderqytetese/" title="Afat deri më 30 dhjetor për licensat e reja të linjave ndërqytetëse"><img src="http://www.kohajone.com/wp-content/uploads/2016/12/autobusat-120x85.jpg" alt="Afat deri më 30 dhjetor për licensat e reja të linjave ndërqytetëse" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/12/20/afat-deri-me-30-dhjetor-per-licensat-e-reja-te-linjave-nderqytetese/" rel="bookmark" title="Afat deri më 30 dhjetor për licensat e reja të linjave ndërqytetëse">
					Afat deri më 30 dhjetor për licensat e reja të linjave...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 20/12/2016</span> 										<p>Të gjithë operatorët e transportit ndërqytetës, të cilët disponojnë një liçensë të vlefshme dhe janë aktive në operim në këtë sektor, duhet të aplikojnë pranë Ministrisë së Transportit dhe Infrastrukturës [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/12/20/afat-deri-me-30-dhjetor-per-licensat-e-reja-te-linjave-nderqytetese/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/12/19/opozita-kunder-lojerat-e-fatit-komisioni-i-ekonomise-shtyn-me-dy-vjet-ligjin/" title="Opozita kundër &#8211; Lojërat e fatit, Komisioni i Ekonomisë shtyn me dy vjet ligjin"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/komisioni-i-ekonomise.-120x85.jpg" alt="Opozita kundër &#8211; Lojërat e fatit, Komisioni i Ekonomisë shtyn me dy vjet ligjin" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/12/19/opozita-kunder-lojerat-e-fatit-komisioni-i-ekonomise-shtyn-me-dy-vjet-ligjin/" rel="bookmark" title="Opozita kundër &#8211; Lojërat e fatit, Komisioni i Ekonomisë shtyn me dy vjet ligjin">
					Opozita kundër &#8211; Lojërat e fatit, Komisioni i...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 19/12/2016</span> 										<p>Komisioni i Ekonomisë miratoi me dy vjet shtyrjen e ligjit për lojërat e fatit. Mes debatesh, opozita kundërshtoi shtyrjen, të cilën e argumentoi me interesat klienteliste të mazhorancës. Ligji i [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/12/19/opozita-kunder-lojerat-e-fatit-komisioni-i-ekonomise-shtyn-me-dy-vjet-ligjin/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="text-22" class="widget widget_text"><h3 class="widget-title"><span>Gazeta Koha Jone</span></h3>			<div class="textwidget"><a href="http://www.kohajone.com/wp-content/uploads/2016/12/1-9-1.jpg" target="_blank">
  <img src="http://www.kohajone.com/wp-content/uploads/2016/12/1-9-1.jpg" alt=" Gazeta kohajone sot 13 gusht 2016" style="width:300px;height:395px;" scale="0">
</a></div>
		</div>		<div class="widget ads125">
		<h3 class="widget-title"><span>Ndiqni ne Facebook</span></h3>				

				<ul class="four-ads-blocks">
                
                  <li class="ads1"><a href="https://www.facebook.com/benblushi.al/"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/blushi-fbfinal-1.png" alt="" /></a></li>
                    <li class="ads2"><a href="https://www.facebook.com/levizjasocialisteperintegrim"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_ilir_meta.jpg" alt="" /></a></li>
                      <li class="ads3"><a href="https://www.facebook.com/edirama.al?pnref=lhc"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_edi_rama.jpg" alt="" /></a></li>
                        <li class="ads4"><a href="https://www.facebook.com/lulzimbasha.al"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/Lulzim-Basha-fb.png" alt="" /></a></li>
                        <li class="ads4"><a href="https://www.facebook.com/SaliBerisha?fref=ts"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_sali_berisha.jpg" alt="" /></a></li>
						 <li class="ads4"><a href="https://www.facebook.com/ErionVeliaj?fref=ts"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_erion_veliaj.jpg" alt="" /></a></li>
             	</ul>
				<div class="clear"></div>
		</div>
		<div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="rec-recent-posts-6" class="widget rec"><h3 class="widget-title"><span>Editorial</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/12/19/blushi-kerkon-duel-me-ramen/" title="Ben Blushi kërkon duel live në &#8220;tapetin&#8221; e Parlamentit me Edi Ramën"><img src="http://www.kohajone.com/wp-content/uploads/2016/12/rama-blushi-120x85.jpg" alt="Ben Blushi kërkon duel live në &#8220;tapetin&#8221; e Parlamentit me Edi Ramën" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/12/19/blushi-kerkon-duel-me-ramen/" rel="bookmark" title="Ben Blushi kërkon duel live në &#8220;tapetin&#8221; e Parlamentit me Edi Ramën">
					Ben Blushi kërkon duel live në &#8220;tapetin&#8221; e...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 19/12/2016</span> 										<p>Shtatë deputetë të Kuvendit kanë dorëzuar dje një kërkesë për interpelancë me Kryeministrin Edi Rama. Kërkesa është firmosur nga Mimoza Hafizi, Dashamir Shehi, Astrit Patozi, Nard Ndoka, Vangjel Dule, Agron [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/12/19/blushi-kerkon-duel-me-ramen/#comments"><i class="icon-comments-alt"></i> 3</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-3" class="widget rec"><h3 class="widget-title"><span>Forum</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/12/20/nje-dite-qe-do-ta-ndryshoje-gjermanine/" title="Një ditë, që do ta ndryshojë Gjermaninë"><img src="http://www.kohajone.com/wp-content/uploads/2016/12/b6-120x85.jpg" alt="Një ditë, që do ta ndryshojë Gjermaninë" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/12/20/nje-dite-qe-do-ta-ndryshoje-gjermanine/" rel="bookmark" title="Një ditë, që do ta ndryshojë Gjermaninë">
					Një ditë, që do ta ndryshojë Gjermaninë					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 20/12/2016</span> 										<p>Kancelarja ka të drejtë: Kjo është një ditë e rëndë për gjermanët. Por ndihet (ka pasur edhe në të kaluarën mjaft sulme të vogla apo të mesme terroriste në Gjermani [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/12/20/nje-dite-qe-do-ta-ndryshoje-gjermanine/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/12/20/nje-vit-terror-sulmet-terroriste-qe-goditen-evropen-gjate-2016-es/" title="Një vit terror/ Sulmet terroriste që goditën Evropën gjatë 2016-ës"><img src="http://www.kohajone.com/wp-content/uploads/2016/04/bruksel-homazhe-sulm-terrorist-120x85.png" alt="Një vit terror/ Sulmet terroriste që goditën Evropën gjatë 2016-ës" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/12/20/nje-vit-terror-sulmet-terroriste-qe-goditen-evropen-gjate-2016-es/" rel="bookmark" title="Një vit terror/ Sulmet terroriste që goditën Evropën gjatë 2016-ës">
					Një vit terror/ Sulmet terroriste që goditën Evropën...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 20/12/2016</span> 										<p>Terrorizimi ka goditur disa herë Evropën përgjatë këtij viti, duke treguar kështu edhe dështim të sigurisë nga agjencitë inteligjente të shteteve evropiane. Shumë qytetarë kanë humbur jetën nga sulmet terroriste [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/12/20/nje-vit-terror-sulmet-terroriste-qe-goditen-evropen-gjate-2016-es/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/12/20/shenjat-ogurzeza-viti-qe-do-te-percaktoje-te-ardhmen-e-europes/" title="“Shenjat ogurzeza”: Viti që do të përcaktojë të ardhmen e Europës"><img src="http://www.kohajone.com/wp-content/uploads/2016/12/berlini-1-120x85.jpg" alt="“Shenjat ogurzeza”: Viti që do të përcaktojë të ardhmen e Europës" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/12/20/shenjat-ogurzeza-viti-qe-do-te-percaktoje-te-ardhmen-e-europes/" rel="bookmark" title="“Shenjat ogurzeza”: Viti që do të përcaktojë të ardhmen e Europës">
					“Shenjat ogurzeza”: Viti që do të përcaktojë të...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 20/12/2016</span> 										<p>Ndërkohë që zbulimet mbi përfshirjen e Rusisë në procesin elektoral në SHBA tronitën Amerikën, ka shenja ogurzeza se Rusia po përhap propagandë dhe po angazhohet në sulme kibernetike në Europë, [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/12/20/shenjat-ogurzeza-viti-qe-do-te-percaktoje-te-ardhmen-e-europes/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/12/20/e-para-eshte-toka-pastaj-aktiviteti-bujqesor/" title="E para është toka, pastaj aktiviteti bujqësor"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/toka-bujqesore-120x85.jpg" alt="E para është toka, pastaj aktiviteti bujqësor" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/12/20/e-para-eshte-toka-pastaj-aktiviteti-bujqesor/" rel="bookmark" title="E para është toka, pastaj aktiviteti bujqësor">
					E para është toka, pastaj aktiviteti bujqësor					</a>
                                        <h4 id="autori"> Nga:Gjovalin Gjeloshi</h4>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 20/12/2016</span> 										<p>Ne duhet t’i kushtojmë një vëmendje të posaçme sektorit të statistikave. Statistikat në vendin tonë në të gjithë sektorët, por kryesisht në sektorin e bujqësisë, janë të ekzagjeruara, për të [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/12/20/e-para-eshte-toka-pastaj-aktiviteti-bujqesor/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/12/19/ne-siri-nuk-pritet-qe-lufta-te-marre-fund-2/" title="Në Siri nuk pritet që lufta të marrë fund"><img src="http://www.kohajone.com/wp-content/uploads/2016/12/siri-120x85.jpg" alt="Në Siri nuk pritet që lufta të marrë fund" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/12/19/ne-siri-nuk-pritet-qe-lufta-te-marre-fund-2/" rel="bookmark" title="Në Siri nuk pritet që lufta të marrë fund">
					Në Siri nuk pritet që lufta të marrë fund					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 19/12/2016</span> 										<p>Pas katastrofës së Aleppos, diplomacia ndërkombëtare duhet të ndërmarrë gjithçka të mundur për të mbrojtur civilët dhe për të imponuar një kthim në një proces politik, mendon Loay Mudhoon. Diplomacia [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/12/19/ne-siri-nuk-pritet-qe-lufta-te-marre-fund-2/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/12/19/a-ka-tradhtuar-ali-ahmeti/" title="A ka tradhtuar Ali Ahmeti?"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/ANDI_BUSHATI_PORTRET_92-120x85.jpg" alt="A ka tradhtuar Ali Ahmeti?" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/12/19/a-ka-tradhtuar-ali-ahmeti/" rel="bookmark" title="A ka tradhtuar Ali Ahmeti?">
					A ka tradhtuar Ali Ahmeti?					</a>
                                        <h4 id="autori"> Nga:Andi Bushati</h4>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 19/12/2016</span> 										<p>Kështu, sipas kësaj llogjike, Ahmeti, për të mbrojtur rrethin e ngushtë, që ka qeverisur për pothuajse një dekadë me VMNRO- DPMNE, do të sakrifikonte reputacionin e forcës së tij politike [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/12/19/a-ka-tradhtuar-ali-ahmeti/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-7" class="widget rec"><h3 class="widget-title"><span>Djegia e Koha Jonë</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/01/16/nje-fragment-nga-libri-i-ri-keshtjella-e-medias/" title="Një fragment nga libri i ri &#8220;Keshtjella e Medias&#8221;"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/nikolla1-1-120x85.jpg" alt="Një fragment nga libri i ri &#8220;Keshtjella e Medias&#8221;" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/01/16/nje-fragment-nga-libri-i-ri-keshtjella-e-medias/" rel="bookmark" title="Një fragment nga libri i ri &#8220;Keshtjella e Medias&#8221;">
					Një fragment nga libri i ri &#8220;Keshtjella e...					</a>
                                        <h4 id="autori"> Nga:Nikoll  LESI</h4>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 16/01/2016</span> 										<p>(Fragment nga libri i  gazetarit Nikoll Lesi i cili do botohet me rastin e 25 vjetorit të daljes së &#8220;KOHA JONE&#8221; në Maj 2016) Viti i mbrapshtë 1997 Që në [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/01/16/nje-fragment-nga-libri-i-ri-keshtjella-e-medias/#comments"><i class="icon-comments-alt"></i> 4</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2015/12/29/andi-bushati-per-djegien-e-koha-jone-nga-pushteti/" title="Andi Bushati për djegien e &#8220;Koha Jone&#8221; nga pushteti"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/bf519b8d26daacabd849f3817950ba6e_M-120x85.jpg" alt="Andi Bushati për djegien e &#8220;Koha Jone&#8221; nga pushteti" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2015/12/29/andi-bushati-per-djegien-e-koha-jone-nga-pushteti/" rel="bookmark" title="Andi Bushati për djegien e &#8220;Koha Jone&#8221; nga pushteti">
					Andi Bushati për djegien e &#8220;Koha Jone&#8221; nga...					</a>
                                        <h4 id="autori"> Nga:Andi Bushati</h4>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 29/12/2015</span> 										
                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2015/12/29/andi-bushati-per-djegien-e-koha-jone-nga-pushteti/#comments"><i class="icon-comments-alt"></i> 2</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-2" class="widget rec"><h3 class="widget-title"><span>Shendetesi</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/12/20/7-arsye-pse-boronicat-jane-frutat-me-te-shendetshme-ne-bote/" title="7 arsye pse boronicat janë frutat më të shëndetshme në botë"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/boronica-120x85.jpg" alt="7 arsye pse boronicat janë frutat më të shëndetshme në botë" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/12/20/7-arsye-pse-boronicat-jane-frutat-me-te-shendetshme-ne-bote/" rel="bookmark" title="7 arsye pse boronicat janë frutat më të shëndetshme në botë">
					7 arsye pse boronicat janë frutat më të shëndetshme në...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 20/12/2016</span> 										<p>Boronicat konsiderohen si frutat më të shëndetshme. Studiuesit i kanë cilësuar si “grali i shenjtë” i ngadalësimit të procesit të plakjes dhe aftësitë për të luftuar efektivisht sëmundjet e zemrës [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/12/20/7-arsye-pse-boronicat-jane-frutat-me-te-shendetshme-ne-bote/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/12/19/si-te-eleminoni-stresin/" title="Si të eleminoni stresin?"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/stresi-120x85.jpg" alt="Si të eleminoni stresin?" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/12/19/si-te-eleminoni-stresin/" rel="bookmark" title="Si të eleminoni stresin?">
					Si të eleminoni stresin?					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 19/12/2016</span> 										<p>Stresi është një fenomen ndikues në jetën e secilit. Ditët e ngarkuara me punë, ndikojnë që ju të jeni të stresuar. Por, ekzistojnë disa mënyra, përmes të cilave mund të [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/12/19/si-te-eleminoni-stresin/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container">


    <div class="footer-columns">
       <div class="row" style="
    font-size: 17px;
    /*margin: 5px;*/
">
           <div class="Graniti" style="
    border-bottom: 2px solid;
    margin-bottom: 5px;
"> <span style="
    font-size: 17px;
    color: #000;
">Kontakte: </span>
<a href="mailto:redaksia@kohajone.com" style="color:#fff;font-size: 17px;">redaksia@kohajone.com. </a>
<a href="mailto:reklama@kohajone.com" style="color:#fff;font-size: 17px;">reklama@kohajone.com. </a>
Tel: 0672018850
<a href="https://www.facebook.com/kohajone" target="_blank" style="color:#fff;font-size:17px;">Facebook .</a>
<a href="https://twitter.com/GazetaKohaJone" target="_blank" style="color:#fff;font-size:17px;">Twitter. </a>
<a href="https://www.linkedin.com/company/koha-jone?trk=biz-companies-cym" target="_blank" style="color:#fff;font-size:17px;">LinkedIn. </a>
             <br></div>
  <span style="
    color: #000;
">Shtypi i Huaj : </span><a href="http://www.bbc.com/" target="_blank" style="color:#fff">BBC.</a>
<a href="http://www.repubblica.it/" target="_blank" style="color:#fff"> La Repubblica.</a>
<a href="http://www.thetimes.co.uk/tto/news/" target="_blank" style="color:#fff">The Times.</a>
<a href="http://www.nytimes.com/" target="_blank" style="color:#fff">The New York Times.</a>
<a href="http://www.theguardian.com/uk" target="_blank" style="color:#fff">The Guardian.</a>
<a href="http://www.dw.com/sq/fokus/s-10250" target="_blank" style="color:#fff">Deutsche Welle.</a>
<a href="http://www.zeriamerikes.com/" target="_blank" style="color:#fff">Zeri i Amerikes.</a>
<a href="http://edition.cnn.com/" target="_blank" style="color:#fff">CNN.</a>
  <div class="grid_6 footer-left"></div>
            
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> Gazeta "Koha Jone", themeluar si e pavarur me datë 11 Maj 1991. Botues: Nikoll LESI  .       Adresa e redaksisë: Rruga "Sami Frasheri", Pallatet e Aviacionit të Vjetër Nr. 2, TIRANE</div>
            
        </div>  
    </div>
    


</footer>
<!-- end footer -->



<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72086002-1', 'auto');
  ga('send', 'pageview');

</script>
</div>
<!-- end container-->

	<div style="display:none">
	<div class="grofile-hash-map-cf2e6d0a8cae51cfcf46c842a43bde3f">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.kohajone.com\/2016\/12\/20\/vetting-u-ankth-dhe-barazim-gjyqtaret-ndahen-para-vendimit\/":210725};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2016/12/20/vetting-u-ankth-dhe-barazim-gjyqtaret-ndahen-para-vendimit/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.kohajone.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","post_id":"210725"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","nonce":"d3a21757a7"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.flexslider.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.simplyscroll.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.ui.totop.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/selectnav.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.jcarousel.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/superfish.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.sticky.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/mediaelement-and-player.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/custom.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.1',blog:'104897160',post:'210725',tz:'1',srv:'www.kohajone.com'} ]);
	_stq.push([ 'clickTrackerInit', '104897160', '210725' ]);
</script>
</body>
</html>


<!-- Dynamic page generated in 0.584 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-12-20 21:03:04 -->

<!-- super cache -->