<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>KohaJone.com   &#8211; Kapi nusen e vëllait me të dashurin, kërcënohet me jetë</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="keywords" content="www.kohajone.com,kohajone.net,ora news,nikoll lesi,lesi,nikolle lesi, ora in tv, ora, oranews, ora njuz, ora news live, ora news albania, kohajone,kohajone.com.,gazeta sot,gazeta koha jone , ora news live tv, oranews.tv, rtv ora news, ora tv, www.ora, ora-news, ora news tv, tv ora news, ora.tv, news 24 shqip, ora news albania live, ora news.al, www.oranews.tv, www.oranews, ora news.com, news24 shqip, tv ora, televizioni ora news, ora-news.com, ora news lajme, ora news shqiperi, ora news.tv.albania, ora news tv albania, ora news 24, albania live, ora live, oranews.tv.albania, ora news tv live, www ora news, gazeta thashetheme, rtv ora news live, www.ora.com, gazeta ora, oranews,  albania, rtv ora news albania, ora-news.al, ora news al, ora news albania lajme, 0ra news, ora news shqip, oranews.al, ora nwes, ora news 24 tv albania, ora-news.tv live albania, lajme ora news, tv ora news albania live, www.oranews.tv live, ora sport, oranwes, www ora news tv al, www.ora-news.tv, ora new, www.ora news, www ora,www.kohajone,koha jon,lajmet sot, ora.news, ora news 24 albania, ora news albania online, oranews.tv live, tv news 24 shqip, www.ora news live, oranew, , rtv news, ora news direkt, ww.ora,gazetatema,gazetadita, gazeta shekulli shqip, ora news live tv albania, ora., hostler tv, njuz 24 tv, oraculos, ora, shiko ora news live, newstv,  www.oras.com, news tv, wwwora, wwww.or, www.ore, ora-, o r a, www.trv.ac.th, tv ora news live, o.r.a, ora -01031, ora -00911, tv news,  o ra, emisioni alarm ora news, oranews live, ora -2000, news 24 live shqip, ilva tare tonight, wwworanews.tv, ora news tv, llotaria kompania austriake, tonight ilva tare, oranews.al, oranews live, tv ora news, oranewstv, festivali i filmit nderkombetar ne durres, rajoni, rajon, lajm, lajme, lajmi, lajmet e sotme, lajmet e fundit, lajmi i fundit, artikuj, artikull, artikulli, lajmerime, lajmerim, lajmerimi, Albania, exchange, gazetat online, lajmet sot, lajme me ore, gazeta, shqiptare, newspaper, weather, sms, horoscope, tension, travell, news, investments, tenders, documents, organizations, internet, news and press, poll, news of Kosovo, news of Balkans, news of Albania, sport, Kosovo, Macedonia, Romania, Yugoslavia, Serbia, Bulgaria, Croatia, Greece, Hungary, Montenegro, Bosnia-Herzegovina, lajme nga rajoni, rajoni i shqiperise, rajoni i kosoves, rajoni i maqedonise, rajoni i greqise, international news, daily newspaper, national, politics, science, business, breaking news, business technology, technology, lajme nga shqiperia,lajme sport,lajme e fundit,lajme nga kosova,lajme nga ballkani,lajmi fundit,lajmi fundit nga shqiperia, showbizz, showbiz, lifestyle, kampionati shqiptar, super liga shqiptare, superliga, super liga,vodafone," />
<meta name="description" content="Gazeta Koha Jonë është e para gazetë e pavarur shqiptare. Ajo është themeluar nga gazetari Nikoll Lesi, më datën 11 maj 1991." />
                <!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://www.kohajone.com/wp-content/themes/themerush/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://www.kohajone.com/wp-content/uploads/2015/12/favicon.ico">
                
    

<meta property="og:image" content="http://www.kohajone.com/wp-content/uploads/2016/11/1-10-150x150.png"/><link rel='dns-prefetch' href='//www.kohajone.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KohaJone.com &raquo; Feed" href="http://www.kohajone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KohaJone.com &raquo; Comments Feed" href="http://www.kohajone.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KohaJone.com &raquo; Kapi nusen e vëllait me të dashurin, kërcënohet me jetë Comments Feed" href="http://www.kohajone.com/2016/11/22/kapi-nusen-e-vellait-me-te-dashurin-kercenohet-me-jete/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kohajone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kohajone.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #dd3333;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='base-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/base.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/amazium.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/shortcode.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/flexslider.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.kohajone.com/wp-content/themes/themerush/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/layout.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/font-awesome.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/mediaelementplayer.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/custom.php?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='http://www.kohajone.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.kohajone.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.kohajone.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/mycustom.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.kohajone.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kohajone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kohajone.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.kohajone.com/2016/11/22/kapi-nusen-e-vellait-me-te-dashurin-kercenohet-me-jete/" />
<link rel='shortlink' href='http://wp.me/p768xG-P59' />
<link rel="alternate" type="application/json+oembed" href="http://www.kohajone.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kohajone.com%2F2016%2F11%2F22%2Fkapi-nusen-e-vellait-me-te-dashurin-kercenohet-me-jete%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kohajone.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kohajone.com%2F2016%2F11%2F22%2Fkapi-nusen-e-vellait-me-te-dashurin-kercenohet-me-jete%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kapi nusen e vëllait me të dashurin, kërcënohet me jetë" />
<meta property="og:url" content="http://www.kohajone.com/2016/11/22/kapi-nusen-e-vellait-me-te-dashurin-kercenohet-me-jete/" />
<meta property="og:description" content="Zbulimi i tradhtisë që i bëri të kunatës i ka kushtuar dhunë fizike dhe kërcënime për jetën një gruaje nga Tirana. A.F. nga Tirana është marrë nën mbrojtje me vendim gjykate pasi është dhunuar nga …" />
<meta property="article:published_time" content="2016-11-22T15:50:22+00:00" />
<meta property="article:modified_time" content="2016-11-22T15:50:22+00:00" />
<meta property="og:site_name" content="KohaJone.com" />
<meta property="og:image" content="http://www.kohajone.com/wp-content/uploads/2016/11/1-10.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="388" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@GazetaKohaJone" />
<meta name="twitter:image" content="http://www.kohajone.com/wp-content/uploads/2016/11/1-10.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@GazetaKohaJone" />
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0">
   
    	

<!-- end head -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"v2cDm1akKd60O7", domain:"kohajone.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=v2cDm1akKd60O7" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<!-- the default values -->
<meta property="fb:app_id" content="1684981778382970" />
<meta property="fb:admins" content="100000389449229" />
 
<!-- if page is content page -->
<meta property="og:url" content="http://www.kohajone.com/2016/11/22/kapi-nusen-e-vellait-me-te-dashurin-kercenohet-me-jete/"/>
<meta property="og:title" content="Kapi nusen e vëllait me të dashurin, kërcënohet me jetë" />
<meta property="og:description" content="Zbulimi i tradhtisë që i bëri të kunatës i ka kushtuar dhunë fizike dhe kërcënime për jetën një gruaje nga Tirana. A.F. nga Tirana është marrë nën mbrojtje me vendim [&hellip;]" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.kohajone.com/wp-content/uploads/2016/11/1-10-150x150.png" />
 
<!-- if page is others -->

</head>
<body class="single single-post postid-196363 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: 'your_fb_app_id', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/en_US/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>
   
 
   
<div class="container-wrap box-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                    
                                        
                        <div class="grid_6 header-top-left"><p class="date"><span>Perditesimi i Fundit</span>  5:02 - 22/11/2016 </p></div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                            <ul id="menu-top" class="sf-top-menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="http://kohajone.com">Home</a></li>
<li id="menu-item-74631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74631"><a href="http://www.kohajone.com/category/b-forum/">Forum</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="http://www.kohajone.com/category/historiku/">Historiku i Koha Jone</a></li>
<li id="menu-item-78821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78821"><a href="http://www.kohajone.com/category/p-djegia-e-koha-jone/">Djegia e Koha Jone</a></li>
</ul>                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_2">
                            <!-- begin logo -->
                            <h1>
                                <a href="http://www.kohajone.com" alt="Gazete e Perditshme e Pavarur">
                                                                           
                                        <img src="http://www.kohajone.com/wp-content/uploads/2015/12/koha-jone-logo.png" alt="Gazete e Perditshme e Pavarur"/>
                                                                    </a>
                            </h1>
                            <!-- end logo -->
                        </div>


                       
                                                         <div class="grid_10 banner-ads"> 
                                			<div class="textwidget"><a href="https://www.mimamai.org/" target="_blank">
  <img src="http://www.kohajone.com/wp-content/uploads/2016/06/version-reklame-kohajone.png" alt="" style="width:320px;height:110px;border:0;  padding-left: 10px;margin-bottom: 20px;">
</a><a href="http://www.mcn.al" target="_blank">
  <img src="http://kohajone.com/wp-content/uploads/2015/12/mcn-tema.jpg" alt="" style="width:260px;height:91px;border:0;  padding-left: 10px;margin-bottom: 20px;">
</a></div>
		                             </div>
                                                   
                        
                        
                    </div>


                </div>          
				
                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://www.kohajone.com" alt="Gazete e Perditshme e Pavarur"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-74620" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.kohajone.com/category/ab-politke/"><span>POLITIKE</span></a></li>
<li id="menu-item-74621" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.kohajone.com/category/ac-editorial/"><span>Editorial</span></a></li>
<li id="menu-item-74622" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74622"><a href="http://www.kohajone.com/category/b-forum/"><span>Forum</span></a></li>
<li id="menu-item-74619" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74619"><a href="http://www.kohajone.com/category/ad-aktualitet/"><span>Aktualitet</span></a></li>
<li id="menu-item-74623" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74623"><a href="http://www.kohajone.com/category/c-intervista/"><span>Intervista</span></a></li>
<li id="menu-item-74624" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.kohajone.com/category/teknologji/"><span>Teknologji</span></a></li>
<li id="menu-item-74625" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74625"><a href="http://www.kohajone.com/category/sporti/"><span>Sporti</span></a></li>
<li id="menu-item-74626" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74626"><a href="http://www.kohajone.com/category/ekonomi/"><span>Ekonomi</span></a></li>
<li id="menu-item-74627" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74627"><a href="http://www.kohajone.com/category/so-kultura/"><span>Kultura</span></a></li>
<li id="menu-item-113106" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113106"><a href="http://www.kohajone.com/category/kosova/"><span>Kosova</span></a></li>
<li id="menu-item-113107" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113107"><a href="http://www.kohajone.com/category/shendetesi/"><span>Shendeti</span></a></li>
<li id="menu-item-113105" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113105"><a href="http://www.kohajone.com/category/d-kohe-e-lire/"><span>Kohe e Lire</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>Na Ndiqni</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="https://www.facebook.com/kohajone" class="facebook"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="https://twitter.com/GazetaKohaJone" class="twitter"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                
                                                                                <li><a href="https://www.linkedin.com/company/koha-jone?trk=biz-companies-cym" class="linkedin"><i class="icon-linkedin-sign"></i>Linked</a></li>
                                                                                
                                        
                                    </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form id="tickersearchform" action="http://www.kohajone.com" method="GET" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>


<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-196363 post type-post status-publish format-standard has-post-thumbnail hentry category-ad-aktualitet" id="post-196363" itemscope="" itemtype="http://schema.org/Review">
                                    
                                              <!-- mfunc themeloy_set_post_views($post_id); --><!-- /mfunc -->

                                                        
                                   <h2 itemprop="name" class="entry-title post-title">Kapi nusen e vëllait me të dashurin, kërcënohet me jetë</h2>
                                <p class="post-meta">
                                   
                                   <span class="date updated"><i class="icon-calendar"></i> 4:50 - 22/11/2016 </span>                                                                       <span class="vcard author meta-user"><span class="fn"><i class="icon-user"></i> <a href="http://www.kohajone.com/author/egla/" title="Posts by redaksia politike" rel="author">redaksia politike</a></span></span>                                    
								                                      <span class="meta-cat"><i class="icon-book"></i> <a href="http://www.kohajone.com/category/ad-aktualitet/" rel="category tag">Aktualitet</a></span>
                                                                      
                                                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/11/22/kapi-nusen-e-vellait-me-te-dashurin-kercenohet-me-jete/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                                                          </p>
                                     
                               <hr class="none" />
                               
                                                             
                                                            <img src="http://www.kohajone.com/wp-content/uploads/2016/11/1-10.png" alt="Kapi nusen e vëllait me të dashurin, kërcënohet me jetë" />
                              
                                                             
                                <p>Zbulimi i tradhtisë që i bëri të kunatës i ka kushtuar dhunë fizike dhe kërcënime për jetën një gruaje nga Tirana.</p>
<p>A.F. nga Tirana është marrë nën mbrojtje me vendim gjykate pasi është dhunuar nga nusja e vëllait të saj.</p>
<p>Gjithçka ka nisur më datë 24.08.2016, kur ajo ka parë kunatën S.A. që po shkonte drejt Dajtit me një automjet.</p>
<p>Ajo tregoi në Gjykatë se kur kunata ishte kthyer, e kishte ndjekur bashkë me të shoqin e vet dhe e kishte gjetur barkas në sediljen e pasme të mjetit me një person që nuk e njihnin.</p>
<p>Pasi i ka pikasur, kunata, S.A. ka goditur paditësen dhe vetë bashkëshortin e saj.</p>
<p>Më pas, A.F. i është drejtuar gjykatës, pasi ka pretenduar se është kërcënuar edhe me mesazhet nga nusja e vëllait.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">SHPËRNDAJE NË :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-196363" class="share-facebook sd-button share-icon no-text" href="http://www.kohajone.com/2016/11/22/kapi-nusen-e-vellait-me-te-dashurin-kercenohet-me-jete/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-196363" class="share-twitter sd-button share-icon no-text" href="http://www.kohajone.com/2016/11/22/kapi-nusen-e-vellait-me-te-dashurin-kercenohet-me-jete/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-196363" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.kohajone.com/2016/11/22/kapi-nusen-e-vellait-me-te-dashurin-kercenohet-me-jete/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.kohajone.com/2016/11/22/kapi-nusen-e-vellait-me-te-dashurin-kercenohet-me-jete/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Kapi%20nusen%20e%20v%C3%ABllait%20me%20t%C3%AB%20dashurin%2C%20k%C3%ABrc%C3%ABnohet%20me%20jet%C3%AB http%3A%2F%2Fwww.kohajone.com%2F2016%2F11%2F22%2Fkapi-nusen-e-vellait-me-te-dashurin-kercenohet-me-jete%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div> 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                                                                <ul class="tag-cat">                                                               
                                                                                              
                                </ul>                                                                                                   <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.kohajone.com/2016/11/22/kapi-nusen-e-vellait-me-te-dashurin-kercenohet-me-jete/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>

                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.kohajone.com/2016/11/22/kapi-nusen-e-vellait-me-te-dashurin-kercenohet-me-jete/" data-text="Kapi nusen e vëllait me të dashurin, kërcënohet me jetë" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                     
                                                                        
<li>
<div class="g-plusone" data-size="medium" data-href="http://www.kohajone.com/2016/11/22/kapi-nusen-e-vellait-me-te-dashurin-kercenohet-me-jete/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
                                                                   <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.kohajone.com/2016/11/22/kapi-nusen-e-vellait-me-te-dashurin-kercenohet-me-jete/" data-counter="right"></script></li>     
                              
                              
                                               <li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.kohajone.com/2016/11/22/kapi-nusen-e-vellait-me-te-dashurin-kercenohet-me-jete/&amp;media=196364" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It"/></a></li>
                                                              
              </ul>
             <div class="clear"></div>
             
              </div>
              
                                                             
               
                                                    
                            <div class="postnav">
                                       
                            
                                                                    <a href="http://www.kohajone.com/2016/11/22/gazzetta-dello-sport-etrit-berisha-portieri-me-i-mire-i-seria-a/" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>“Gazzetta dello Sport”: Etrit Berisha, portieri më i mirë i Seria A</a>

                                
                                                                    <a href="http://www.kohajone.com/2016/11/22/alessandra-ambrosio-promovon-topless-linjen-e-bikinive/" id="nextpost">Alessandra Ambrosio promovon topless linjën e bikinive<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                            <hr class="none">
                                                                                   
                                                        <div class="auth">                                       
                                <img alt='' src='http://0.gravatar.com/avatar/c217a0df70b0e80a5d26b8d1f005965b?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c217a0df70b0e80a5d26b8d1f005965b?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /><h5><a itemprop="author" href="http://www.kohajone.com/author/egla/">redaksia politike</a></h5>
                                <p></p>
                                <div class="socialmedia">

                                    
                                                                                                                                            </div>
                            </div>
                                                        
                                            

                                                            <div class="relativepost clearfix">
                        <h5>Artikuj te ngjashem</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/11/22/konispol-kapen-100-kg-kanabis/" title="Konispol, kapen 100 kg kanabis"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/kanabis48-120x85.jpg" alt="Konispol, kapen 100 kg kanabis" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/11/22/konispol-kapen-100-kg-kanabis/" rel="bookmark" title="Permanent link to Konispol, kapen 100 kg kanabis">
									Konispol, kapen 100 kg kanabis                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Nov 22, 2016</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/11/22/konispol-kapen-100-kg-kanabis/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/11/22/provokon-erdogan-hitleri-apo-masakra-e-izraeliteve-ne-gaza/" title="Provokon Erdogan: Hitleri apo masakra e izraelitëve në Gaza?!"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/erdogan-120x85.jpg" alt="Provokon Erdogan: Hitleri apo masakra e izraelitëve në Gaza?!" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/11/22/provokon-erdogan-hitleri-apo-masakra-e-izraeliteve-ne-gaza/" rel="bookmark" title="Permanent link to Provokon Erdogan: Hitleri apo masakra e izraelitëve në Gaza?!">
									Provokon Erdogan: Hitleri apo masakra e...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Nov 22, 2016</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/11/22/provokon-erdogan-hitleri-apo-masakra-e-izraeliteve-ne-gaza/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/11/22/gazzetta-dello-sport-etrit-berisha-portieri-me-i-mire-i-seria-a/" title="“Gazzetta dello Sport”: Etrit Berisha, portieri më i mirë i Seria A"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/etrit-berisha-120x85.jpg" alt="“Gazzetta dello Sport”: Etrit Berisha, portieri më i mirë i Seria A" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/11/22/gazzetta-dello-sport-etrit-berisha-portieri-me-i-mire-i-seria-a/" rel="bookmark" title="Permanent link to “Gazzetta dello Sport”: Etrit Berisha, portieri më i mirë i Seria A">
									“Gazzetta dello Sport”: Etrit...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Nov 22, 2016</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/11/22/gazzetta-dello-sport-etrit-berisha-portieri-me-i-mire-i-seria-a/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/11/22/alessandra-ambrosio-promovon-topless-linjen-e-bikinive/" title="Alessandra Ambrosio promovon topless linjën e bikinive"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/aleksandra-120x85.jpg" alt="Alessandra Ambrosio promovon topless linjën e bikinive" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/11/22/alessandra-ambrosio-promovon-topless-linjen-e-bikinive/" rel="bookmark" title="Permanent link to Alessandra Ambrosio promovon topless linjën e bikinive">
									Alessandra Ambrosio promovon topless...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Nov 22, 2016</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/11/22/alessandra-ambrosio-promovon-topless-linjen-e-bikinive/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                           
                           
                    <div class="moreincategories clearfix">

                        <h5>Me shume nga kjo kategori</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/11/22/konispol-kapen-100-kg-kanabis/" title="Konispol, kapen 100 kg kanabis"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/kanabis48-120x85.jpg" alt="Konispol, kapen 100 kg kanabis" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/11/22/konispol-kapen-100-kg-kanabis/" rel="bookmark" title="Permanent link to Konispol, kapen 100 kg kanabis">
									Konispol, kapen 100 kg kanabis                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Nov 22, 2016</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/11/22/konispol-kapen-100-kg-kanabis/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/11/22/berisha-zgjidhet-ne-formacionin-e-la-gazzetta-dello-sport/" title="Berisha zgjidhet në formacionin e &#8220;La Gazzetta Dello Sport&#8221;"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/etrit-berisha-120x85.jpg" alt="Berisha zgjidhet në formacionin e &#8220;La Gazzetta Dello Sport&#8221;" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/11/22/berisha-zgjidhet-ne-formacionin-e-la-gazzetta-dello-sport/" rel="bookmark" title="Permanent link to Berisha zgjidhet në formacionin e &#8220;La Gazzetta Dello Sport&#8221;">
									Berisha zgjidhet në formacionin e...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Nov 22, 2016</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/11/22/berisha-zgjidhet-ne-formacionin-e-la-gazzetta-dello-sport/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/11/22/tirane-prostituta-e-mitur-seksin-e-benim-me-deshire-ne-lokal-vinin-njerez-vip/" title="Tiranë/ Prostituta e mitur: Seksin e bënim me deshirë, në lokal vinin njerëz VIP"><img src="http://www.kohajone.com/wp-content/uploads/2016/07/strip-120x85.jpg" alt="Tiranë/ Prostituta e mitur: Seksin e bënim me deshirë, në lokal vinin njerëz VIP" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/11/22/tirane-prostituta-e-mitur-seksin-e-benim-me-deshire-ne-lokal-vinin-njerez-vip/" rel="bookmark" title="Permanent link to Tiranë/ Prostituta e mitur: Seksin e bënim me deshirë, në lokal vinin njerëz VIP">
									Tiranë/ Prostituta e mitur: Seksin e...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Nov 22, 2016</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/11/22/tirane-prostituta-e-mitur-seksin-e-benim-me-deshire-ne-lokal-vinin-njerez-vip/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/11/22/media-zgjedhjet-dhe-transparenca/" title="Media, zgjedhjet dhe transparenca"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/Bernd-Borchardt-osbe-120x85.jpg" alt="Media, zgjedhjet dhe transparenca" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/11/22/media-zgjedhjet-dhe-transparenca/" rel="bookmark" title="Permanent link to Media, zgjedhjet dhe transparenca">
									Media, zgjedhjet dhe transparenca                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Nov 22, 2016</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/11/22/media-zgjedhjet-dhe-transparenca/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                            </ul>

                    </div>
                    
                            
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
		
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Lini një koment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/11/22/kapi-nusen-e-vellait-me-te-dashurin-kercenohet-me-jete/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.kohajone.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='196363' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="67a871ce34" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="124"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments .comments-area -->

</div>
                            <!-- end post --> 

              
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  
<div id="text-21" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="4" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><a href="http://www.raiffeisen.al/kredia_hipotekore/kredia_hipotekore/kredi_per_shtepi.html?utm_source=kohajone.al&utm_medium=banner&utm_content=display&utm_campaign=flexicredit010816" target="_blank">
            <img src="http://www.kohajone.com/wp-content/uploads/2016/08/koha-jone-300x250.gif">
        </a></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="http://www.myticket.al/al/" target="_blank">
            <img src="http://www.kohajone.com/wp-content/uploads/2016/11/300x250.gif">
        </a></div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 518065,
    "async": false});
</script></div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/9L9dge" target="_blank">
            <img src="http://www.kohajone.com/wp-content/uploads/2016/11/300x250-01.jpg">
        </a></div>
		</div><div id="text-35" class="widget widget_text">			<div class="textwidget"><a href="http://primerental.al" target="_blank"><img src="http://www.kohajone.com/wp-content/uploads/2016/05/WEBPrime-Rental-Final-1.gif" style="max-width:300px;height:auto;"></a></div>
		</div><div id="text-7" class="widget widget_text"><h3 class="widget-title"><span>Sondazhe</span></h3>			<div class="textwidget"><div id="polls-365" class="wp-polls">
	<form id="polls_form_365" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_365_nonce" name="wp-polls-nonce" value="8cf9b7ebf7" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="365" /></p>
		<p style="text-align: center;font-size:15px;"><strong>Ish-deputeti Kokëdhima filloi një Lëvizje për reformimin e PS, sipas tij. Mendoni se është lojë e tij me Ramën apo e ka seriozisht?</strong></p><div id="polls-365-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-919" name="poll_365" value="919" /> <label for="poll-answer-919">Lojë Rama-Kokëdhima</label></li>
		<li><input type="radio" id="poll-answer-920" name="poll_365" value="920" /> <label for="poll-answer-920">Kokëdhima e ka seriozisht</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto Tani   " class="Buttons" onclick="poll_vote(365);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(365); return false;" title="View Results Of This Poll">Shiko Rezultatet</a></p></div>
	</form>
</div>
<div id="polls-365-loading" class="wp-polls-loading"><img src="http://www.kohajone.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>


<div id="polls-366" class="wp-polls">
	<form id="polls_form_366" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_366_nonce" name="wp-polls-nonce" value="67d344c6e3" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="366" /></p>
		<p style="text-align: center;font-size:15px;"><strong>Kokëdhima tha se PS nuk merr me shumë se 60 deputetë. Ju si mendoni sa deputetë merr PS?</strong></p><div id="polls-366-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-921" name="poll_366" value="921" /> <label for="poll-answer-921">60 deputetë</label></li>
		<li><input type="radio" id="poll-answer-922" name="poll_366" value="922" /> <label for="poll-answer-922">55 deputetë</label></li>
		<li><input type="radio" id="poll-answer-923" name="poll_366" value="923" /> <label for="poll-answer-923">65 deputetë</label></li>
		<li><input type="radio" id="poll-answer-924" name="poll_366" value="924" /> <label for="poll-answer-924">71 deputetë</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto Tani   " class="Buttons" onclick="poll_vote(366);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(366); return false;" title="View Results Of This Poll">Shiko Rezultatet</a></p></div>
	</form>
</div>
<div id="polls-366-loading" class="wp-polls-loading"><img src="http://www.kohajone.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div>
		</div>	
			<div id="pptwj-2" class="widget pptwj">
			
			<div class="pptwj-tabs-wrap">
	
				<ul class="tab-links">
					<li class="latest"><a href="#tab-latest">Të fundit</a></li>
										
					<li class="popular"><a href="#tab-pop">Më të lexuarat</a></li>					<li class="comments"><a href="#tab-comm">Komente</a></li>									</ul>
				
				<div class="clear"></div>
	
				<div class="boxes box inside">
	
										<div id="tab-latest">
						<ul class="list">
										<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2016/11/22/provokon-erdogan-hitleri-apo-masakra-e-izraeliteve-ne-gaza/"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/erdogan-150x150.jpg" alt="Provokon Erdogan: Hitleri apo masakra e izraelitëve në Gaza?!" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Provokon Erdogan: Hitleri apo masakra e izraelitëve në Gaza?!" href="http://www.kohajone.com/2016/11/22/provokon-erdogan-hitleri-apo-masakra-e-izraeliteve-ne-gaza/">Provokon Erdogan: Hitleri apo masakra e izraelitëve në Gaza?!</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://www.kohajone.com/2016/11/22/gazzetta-dello-sport-etrit-berisha-portieri-me-i-mire-i-seria-a/"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/etrit-berisha-150x150.jpg" alt="“Gazzetta dello Sport”: Etrit Berisha, portieri më i mirë i Seria A" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="“Gazzetta dello Sport”: Etrit Berisha, portieri më i mirë i Seria A" href="http://www.kohajone.com/2016/11/22/gazzetta-dello-sport-etrit-berisha-portieri-me-i-mire-i-seria-a/">“Gazzetta dello Sport”: Etrit Berisha, portieri më i mirë i Seria A</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2016/11/22/alessandra-ambrosio-promovon-topless-linjen-e-bikinive/"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/aleksandra-150x150.jpg" alt="Alessandra Ambrosio promovon topless linjën e bikinive" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Alessandra Ambrosio promovon topless linjën e bikinive" href="http://www.kohajone.com/2016/11/22/alessandra-ambrosio-promovon-topless-linjen-e-bikinive/">Alessandra Ambrosio promovon topless linjën e bikinive</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://www.kohajone.com/2016/11/22/kolonja-dibra-dhe-pikpyetjet-e-2017-es/"><img src="http://www.kohajone.com/wp-content/uploads/2016/04/shkoder-votim-kuti-150x150.jpg" alt="Kolonja, Dibra dhe pikpyetjet e 2017-ës" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Kolonja, Dibra dhe pikpyetjet e 2017-ës" href="http://www.kohajone.com/2016/11/22/kolonja-dibra-dhe-pikpyetjet-e-2017-es/">Kolonja, Dibra dhe pikpyetjet e 2017-ës</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2016/11/22/takim-falenderues-i-ashe-peleshi-fitorja-ne-kolonje-pa-ilia-stefon-e-veshtire-ose-e-pamundur/"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/peleshi-1-655x356-150x150.jpg" alt="Takim falenderues i ASHE &#8211; Peleshi: Fitorja në Kolonjë pa Ilia Stefon e vështirë, ose e pamundur" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Takim falenderues i ASHE &#8211; Peleshi: Fitorja në Kolonjë pa Ilia Stefon e vështirë, ose e pamundur" href="http://www.kohajone.com/2016/11/22/takim-falenderues-i-ashe-peleshi-fitorja-ne-kolonje-pa-ilia-stefon-e-veshtire-ose-e-pamundur/">Takim falenderues i ASHE &#8211; Peleshi: Fitorja në Kolonjë pa Ilia Stefon e vështirë, ose e pamundur</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://www.kohajone.com/2016/11/22/peleshi-fitorja-ne-kolonje-pa-ilia-stefon-e-veshtire/"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/1-263-150x150.jpg" alt="Peleshi: Fitorja në Kolonjë pa Ilia Stefon, e vështirë" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Peleshi: Fitorja në Kolonjë pa Ilia Stefon, e vështirë" href="http://www.kohajone.com/2016/11/22/peleshi-fitorja-ne-kolonje-pa-ilia-stefon-e-veshtire/">Peleshi: Fitorja në Kolonjë pa Ilia Stefon, e vështirë</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
								</ul>
					</div><!-- #tab-latest -->
						
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="6" data-thumb="90" data-tab="popular">Sot</a>
																	<a href="#" data-time="week" data-numberposts="6" data-thumb="90" data-tab="popular">Java</a>
																	<a href="#" data-time="month" data-numberposts="6" data-thumb="90" data-tab="popular">Muaji</a>
																	<a href="#" data-time="all" data-numberposts="6" data-thumb="90" data-tab="popular">Të gjitha</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2016/11/21/video-e-shqiptarit-ne-irlande-qe-ka-marre-5-milione-shikime/"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/shqiptari-irlande-150x150.jpg" alt="Video e shqiptarit në Irlandë që ka marrë 5 milionë shikime" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Video e shqiptarit në Irlandë që ka marrë 5 milionë shikime" href="http://www.kohajone.com/2016/11/21/video-e-shqiptarit-ne-irlande-qe-ka-marre-5-milione-shikime/">Video e shqiptarit në Irlandë që ka marrë 5 milionë shikime</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2016/11/21/europa-kerkon-ndihme-nga-moska-putin-fundos-be-ne/"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/pution-eastern-europe-734477-150x150.jpg" alt="Europa kërkon ndihmë nga Moska! Putin fundos BE-në?" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Europa kërkon ndihmë nga Moska! Putin fundos BE-në?" href="http://www.kohajone.com/2016/11/21/europa-kerkon-ndihme-nga-moska-putin-fundos-be-ne/">Europa kërkon ndihmë nga Moska! Putin fundos BE-në?</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2016/11/21/rama-ballafaqim-me-4-gazetare-greke-pritet-tension-per-temat-e-nxehta-athine-tirane/"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/edi-rama-dettaglio.jpgfilename_UTF-8edi-rama-dettaglio-150x150.jpg" alt="Rama, ballafaqim me 4 gazetarë grekë, pritet tension për temat e nxehta Athinë-Tiranë" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Rama, ballafaqim me 4 gazetarë grekë, pritet tension për temat e nxehta Athinë-Tiranë" href="http://www.kohajone.com/2016/11/21/rama-ballafaqim-me-4-gazetare-greke-pritet-tension-per-temat-e-nxehta-athine-tirane/">Rama, ballafaqim me 4 gazetarë grekë, pritet tension për temat e nxehta Athinë-Tiranë</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2016/11/21/treni-rama-meta-nuk-ndalon-merr-me-65-edhe-bashkine-e-kolonjes/"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/Rama-Meta-150x150.jpg" alt="Treni &#8220;Rama-Meta&#8221; nuk ndalon. Merr me 65 përqind edhe Bashkinë e Kolonjës" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Treni "Rama-Meta" nuk ndalon. Merr me 65 përqind edhe Bashkinë e Kolonjës" href="http://www.kohajone.com/2016/11/21/treni-rama-meta-nuk-ndalon-merr-me-65-edhe-bashkine-e-kolonjes/">Treni "Rama-Meta" nuk ndalon. Merr me 65 përqind edhe Bashkinë e Kolonjës</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2016/11/21/ky-eshte-gjeniu-i-rrjeteve-sociale-qe-i-dha-fitoren-donald-trump/"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/pascale-150x150.jpg" alt="Ky është gjeniu i rrjeteve sociale që i dha fitoren Donald Trump" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Ky është gjeniu i rrjeteve sociale që i dha fitoren Donald Trump" href="http://www.kohajone.com/2016/11/21/ky-eshte-gjeniu-i-rrjeteve-sociale-qe-i-dha-fitoren-donald-trump/">Ky është gjeniu i rrjeteve sociale që i dha fitoren Donald Trump</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2016/11/20/studim-ja-arsyet-pse-nuk-duhet-te-hani-mish-derri/"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/mishi-i-drrit-150x150.jpg" alt="STUDIM/ Ja arsyet pse nuk duhet të hani mish derri" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="STUDIM/ Ja arsyet pse nuk duhet të hani mish derri" href="http://www.kohajone.com/2016/11/20/studim-ja-arsyet-pse-nuk-duhet-te-hani-mish-derri/">STUDIM/ Ja arsyet pse nuk duhet të hani mish derri</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
																				<div id="tab-comm">
						<ul class="tab-filter-list" data-type="comments">
							<li>
																	<a href="#" data-time="day" data-numberposts="6" data-thumb="90" data-tab="commented">Sot</a>
																	<a href="#" data-time="week" data-numberposts="6" data-thumb="90" data-tab="commented">Java</a>
																	<a href="#" data-time="month" data-numberposts="6" data-thumb="90" data-tab="commented">Muaji</a>
																	<a href="#" data-time="all" data-numberposts="6" data-thumb="90" data-tab="commented">Të gjitha</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2016/11/21/ndrysho-opozite/"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/grupi-i-pd-final-150x150.jpg" alt="Opozitë! Ndrysho strategjinë dhe njërëzit. Ndryshe e humb 2017-ën !" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Opozitë! Ndrysho strategjinë dhe njërëzit. Ndryshe e humb 2017-ën !" href="http://www.kohajone.com/2016/11/21/ndrysho-opozite/">Opozitë! Ndrysho strategjinë dhe njërëzit. Ndryshe e humb 2017-ën !</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2016/10/05/projekti-qe-ofron-50-mije-vende-pune-ne-gjermani/"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/147567538351016_PUNESIMI-NE-GJERMANI_15_6-150x150.jpg" alt="Projekti që ofron 50 mijë vende punë në Gjermani" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Projekti që ofron 50 mijë vende punë në Gjermani" href="http://www.kohajone.com/2016/10/05/projekti-qe-ofron-50-mije-vende-pune-ne-gjermani/">Projekti që ofron 50 mijë vende punë në Gjermani</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2016/01/13/gershera/"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/Mitro-Cela-150x150.jpg" alt="Gërshëra" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Gërshëra" href="http://www.kohajone.com/2016/01/13/gershera/">Gërshëra</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2016/11/22/kryebashkiaku-i-tepelenes-termet-peci-befason-me-perdorimin-e-e-se/"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/Tërmet-Peçi-150x150.jpg" alt="Kryebashkiaku i Tepelenës, Tërmet Peçi befason me përdorimin e &#8220;ë-së&#8221;" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Kryebashkiaku i Tepelenës, Tërmet Peçi befason me përdorimin e "ë-së"" href="http://www.kohajone.com/2016/11/22/kryebashkiaku-i-tepelenes-termet-peci-befason-me-perdorimin-e-e-se/">Kryebashkiaku i Tepelenës, Tërmet Peçi befason me përdorimin e "ë-së"</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2016/11/22/vetingu-majko-gjykates-kushtetuese-terhiqnin-masen-e-pezullimit-te-ligjit/"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/Pandeli-Majko-150x150.jpg" alt="Vetingu, Majko Gjykatës Kushtetuese: Tërhiqnin masën e pezullimit të ligjit" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Vetingu, Majko Gjykatës Kushtetuese: Tërhiqnin masën e pezullimit të ligjit" href="http://www.kohajone.com/2016/11/22/vetingu-majko-gjykates-kushtetuese-terhiqnin-masen-e-pezullimit-te-ligjit/">Vetingu, Majko Gjykatës Kushtetuese: Tërhiqnin masën e pezullimit të ligjit</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2016/11/22/donald-trump-nje-rend-i-ri-boteror-apo-2/"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/mari-150x150.jpg" alt="Donald Trump, një rend i ri botëror apo&#8230;" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Donald Trump, një rend i ri botëror apo..." href="http://www.kohajone.com/2016/11/22/donald-trump-nje-rend-i-ri-boteror-apo-2/">Donald Trump, një rend i ri botëror apo...</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-comm -->
										<div class="pptwj-loader"><img src="http://www.kohajone.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</div>			<div id="carousel-recent-posts-3" class="widget carousel"><h3 class="widget-title"><span>Video</span></h3><ul class="jcarousel">
			<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/11/20/bukurite-nga-bota-dhe-shqiperia-video/" title="Bukuritë nga Bota dhe Shqipëria (Video)"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/bukurite-nga-bota-dhe-shqiperia-300x240.jpg" alt="Bukuritë nga Bota dhe Shqipëria (Video)" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2016/11/20/bukurite-nga-bota-dhe-shqiperia-video/" rel="bookmark" title="Permanent link to Bukuritë nga Bota dhe Shqipëria (Video)">
								 Bukuritë nga Bota dhe Shqipëria (Video)								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 20/11/2016</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/11/20/bukurite-nga-bota-dhe-shqiperia-video/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/11/18/edi-rama-italiani-digjital-me-emrin-sali/" title="Edi Rama: Italiani digjital me emrin Sali"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/15128921_686886801472230_8359134976085733554_o-300x240.jpg" alt="Edi Rama: Italiani digjital me emrin Sali" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2016/11/18/edi-rama-italiani-digjital-me-emrin-sali/" rel="bookmark" title="Permanent link to Edi Rama: Italiani digjital me emrin Sali">
								 Edi Rama: Italiani digjital me emrin Sali								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 18/11/2016</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/11/18/edi-rama-italiani-digjital-me-emrin-sali/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Kryeministri Rama ka futur në profilin e tij në Facebook....                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/11/17/video-berisha-flet-italisht-shperthen-e-qeshura-ne-kuvend/" title="(VIDEO) Berisha flet italisht, shpërthen e qeshura në Kuvend"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/Sali-Berisha-ne-parlament-1-1-300x240.jpg" alt="(VIDEO) Berisha flet italisht, shpërthen e qeshura në Kuvend" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2016/11/17/video-berisha-flet-italisht-shperthen-e-qeshura-ne-kuvend/" rel="bookmark" title="Permanent link to (VIDEO) Berisha flet italisht, shpërthen e qeshura në Kuvend">
								 (VIDEO) Berisha flet italisht, shpërthen e qeshura në...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 17/11/2016</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/11/17/video-berisha-flet-italisht-shperthen-e-qeshura-ne-kuvend/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Ish kryeministri Sali Berisha citoi disa dokumente në...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/11/16/video-qe-po-ben-xhiron-e-botes/" title="Video që po bën xhiron e botës"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/mali-300x240.jpg" alt="Video që po bën xhiron e botës" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2016/11/16/video-qe-po-ben-xhiron-e-botes/" rel="bookmark" title="Permanent link to Video që po bën xhiron e botës">
								 Video që po bën xhiron e botës								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 16/11/2016</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/11/16/video-qe-po-ben-xhiron-e-botes/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Një tërmet i fuqishëm goditi pak ditë më parë...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/11/15/se-shpejti-emisioni-me-i-ri-investigativ-ne-ora-news-boom/" title="Së shpejti emisioni më i ri investigativ në Ora News, &#8220;Boom”"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/se-shpejti-emisioni-me-i-ri-inve-300x240.jpg" alt="Së shpejti emisioni më i ri investigativ në Ora News, &#8220;Boom”" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2016/11/15/se-shpejti-emisioni-me-i-ri-investigativ-ne-ora-news-boom/" rel="bookmark" title="Permanent link to Së shpejti emisioni më i ri investigativ në Ora News, &#8220;Boom”">
								 Së shpejti emisioni më i ri investigativ në Ora News,...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 15/11/2016</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/11/15/se-shpejti-emisioni-me-i-ri-investigativ-ne-ora-news-boom/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                “Boom” në Ora News. Ky është emisioni më i ri...                                 </div>

		
			</li>
		</ul>
</div><div id="rec-recent-posts-5" class="widget rec"><h3 class="widget-title"><span>Ekonomi</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/11/22/leku-ndaj-euros-kap-vleren-me-te-larte-te-7-viteve-te-fundit-dyshohet-se-ndikoi-edhe-tregtia-ilegale-e-marijuanes/" title="Leku ndaj Euros kap vlerën më të lartë të 7 viteve të fundit. Dyshohet se ndikoi edhe tregtia ilegale e marijuanës"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/tabele-120x85.jpg" alt="Leku ndaj Euros kap vlerën më të lartë të 7 viteve të fundit. Dyshohet se ndikoi edhe tregtia ilegale e marijuanës" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/11/22/leku-ndaj-euros-kap-vleren-me-te-larte-te-7-viteve-te-fundit-dyshohet-se-ndikoi-edhe-tregtia-ilegale-e-marijuanes/" rel="bookmark" title="Leku ndaj Euros kap vlerën më të lartë të 7 viteve të fundit. Dyshohet se ndikoi edhe tregtia ilegale e marijuanës">
					Leku ndaj Euros kap vlerën më të lartë të 7 viteve të...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 22/11/2016</span> 										<p>Forcimi i lekut ndaj euros, duket i pazakonte në këto nivele dhe për një kohë relativisht të gjatë. Prej disa ditësh, një euro këmbehet në pikat e këmbimit valutor me [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/11/22/leku-ndaj-euros-kap-vleren-me-te-larte-te-7-viteve-te-fundit-dyshohet-se-ndikoi-edhe-tregtia-ilegale-e-marijuanes/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/11/22/idrizi-krah-biznesit-ligji-i-dhomave-te-tregtise-te-rregullohet/" title="Idrizi krah biznesit: Ligji i Dhomave të Tregtisë të rregullohet"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/shpetim-idrizi29-120x85.jpg" alt="Idrizi krah biznesit: Ligji i Dhomave të Tregtisë të rregullohet" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/11/22/idrizi-krah-biznesit-ligji-i-dhomave-te-tregtise-te-rregullohet/" rel="bookmark" title="Idrizi krah biznesit: Ligji i Dhomave të Tregtisë të rregullohet">
					Idrizi krah biznesit: Ligji i Dhomave të Tregtisë të...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 22/11/2016</span> 										<p>Kryetari i PDIU-së, Shpëtim Idrizi, aleat në qeverisje ka përkrahur shoqatat e biznesit për mosmiratimin e Ligjit për Dhomat e Tregtisë i cili parashikon parashikon anëtarësim të detyruar të biznesit [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/11/22/idrizi-krah-biznesit-ligji-i-dhomave-te-tregtise-te-rregullohet/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/11/22/borxhi-ne-valute-sejko-analizon-buxhetin-2017-i-realizueshem/" title="Borxhi në valutë, Sejko analizon buxhetin 2017: I realizueshëm"><img src="http://www.kohajone.com/wp-content/uploads/2016/07/Genti-Sejko-2-120x85.jpg" alt="Borxhi në valutë, Sejko analizon buxhetin 2017: I realizueshëm" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/11/22/borxhi-ne-valute-sejko-analizon-buxhetin-2017-i-realizueshem/" rel="bookmark" title="Borxhi në valutë, Sejko analizon buxhetin 2017: I realizueshëm">
					Borxhi në valutë, Sejko analizon buxhetin 2017: I...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 22/11/2016</span> 										<p>Sipas Bankës së Shqipërisë, buxheti i 2017 është konsolidues dhe duke përjashtuar efeket që mund të vijnë nga sjellja e administratës në një vit elektoral, të ardhurat janë të realizueshme. [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/11/22/borxhi-ne-valute-sejko-analizon-buxhetin-2017-i-realizueshem/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/11/22/oshee-tirana-brenda-javes-perfundon-nenstacioni/" title="OSHEE: Tirana, brenda javës përfundon nënstacioni"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/DEFEKTET-OSHEE-120x85.jpg" alt="OSHEE: Tirana, brenda javës përfundon nënstacioni" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/11/22/oshee-tirana-brenda-javes-perfundon-nenstacioni/" rel="bookmark" title="OSHEE: Tirana, brenda javës përfundon nënstacioni">
					OSHEE: Tirana, brenda javës përfundon nënstacioni					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 22/11/2016</span> 										<p>Operatori i Shpërndarjes së Energjisë Elektrike thotë se zhvendosja e nënstacionit elektrik në qendër të kryeqytetit do të përfundojë brenda kësaj jave, duke i dhënë fund ndërprerjeve të energjisë për [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/11/22/oshee-tirana-brenda-javes-perfundon-nenstacioni/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/11/22/klsh-dhe-zyra-e-auditimit-ne-kosove-marreveshje-bashkepunimi/" title="KLSH dhe Zyra e Auditimit në Kosovë, marrëveshje bashkëpunimi"><img src="http://www.kohajone.com/wp-content/uploads/2016/06/KLSH-1-4-120x85.jpg" alt="KLSH dhe Zyra e Auditimit në Kosovë, marrëveshje bashkëpunimi" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/11/22/klsh-dhe-zyra-e-auditimit-ne-kosove-marreveshje-bashkepunimi/" rel="bookmark" title="KLSH dhe Zyra e Auditimit në Kosovë, marrëveshje bashkëpunimi">
					KLSH dhe Zyra e Auditimit në Kosovë, marrëveshje...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 22/11/2016</span> 										<p>Kontrolli i Lartë i Shtetit ka nënshkruar një marrëveshje bashkëpunimi me Zyrën Kombëtare të Auditimit të Republikës së Kosovës. Marrëveshja është nënshkruar në Prishtinë nga Besnik Osmani, Auditor i Përgjithshëm [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/11/22/klsh-dhe-zyra-e-auditimit-ne-kosove-marreveshje-bashkepunimi/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="text-22" class="widget widget_text"><h3 class="widget-title"><span>Gazeta Koha Jone</span></h3>			<div class="textwidget"><a href="http://www.kohajone.com/wp-content/uploads/2016/11/1-243.jpg" target="_blank">
  <img src="http://www.kohajone.com/wp-content/uploads/2016/11/1-243.jpg" alt=" Gazeta kohajone sot 13 gusht 2016" style="width:300px;height:395px;" scale="0">
</a></div>
		</div>		<div class="widget ads125">
		<h3 class="widget-title"><span>Ndiqni ne Facebook</span></h3>				

				<ul class="four-ads-blocks">
                
                  <li class="ads1"><a href="https://www.facebook.com/benblushi.al/"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/blushi-fbfinal-1.png" alt="" /></a></li>
                    <li class="ads2"><a href="https://www.facebook.com/levizjasocialisteperintegrim"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_ilir_meta.jpg" alt="" /></a></li>
                      <li class="ads3"><a href="https://www.facebook.com/edirama.al?pnref=lhc"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_edi_rama.jpg" alt="" /></a></li>
                        <li class="ads4"><a href="https://www.facebook.com/lulzimbasha.al"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/Lulzim-Basha-fb.png" alt="" /></a></li>
                        <li class="ads4"><a href="https://www.facebook.com/SaliBerisha?fref=ts"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_sali_berisha.jpg" alt="" /></a></li>
						 <li class="ads4"><a href="https://www.facebook.com/ErionVeliaj?fref=ts"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_erion_veliaj.jpg" alt="" /></a></li>
             	</ul>
				<div class="clear"></div>
		</div>
		<div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="rec-recent-posts-6" class="widget rec"><h3 class="widget-title"><span>Editorial</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/11/21/ndrysho-opozite/" title="Opozitë! Ndrysho strategjinë dhe njërëzit. Ndryshe e humb 2017-ën !"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/grupi-i-pd-final-120x85.jpg" alt="Opozitë! Ndrysho strategjinë dhe njërëzit. Ndryshe e humb 2017-ën !" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/11/21/ndrysho-opozite/" rel="bookmark" title="Opozitë! Ndrysho strategjinë dhe njërëzit. Ndryshe e humb 2017-ën !">
					Opozitë! Ndrysho strategjinë dhe njërëzit. Ndryshe e...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 21/11/2016</span> 										<p>Bashkia e Kolonjës do të drejtohet sërish nga e majta. Kandidati i Partisë Socialiste Ilia Stefo u shpall dje fitues përballë kandidatit të opozitës Dritan Hajro. Konkretisht, kandidati i propozuar [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/11/21/ndrysho-opozite/#comments"><i class="icon-comments-alt"></i> 2</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-3" class="widget rec"><h3 class="widget-title"><span>Forum</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/11/22/kolonja-dibra-dhe-pikpyetjet-e-2017-es/" title="Kolonja, Dibra dhe pikpyetjet e 2017-ës"><img src="http://www.kohajone.com/wp-content/uploads/2016/04/shkoder-votim-kuti-120x85.jpg" alt="Kolonja, Dibra dhe pikpyetjet e 2017-ës" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/11/22/kolonja-dibra-dhe-pikpyetjet-e-2017-es/" rel="bookmark" title="Kolonja, Dibra dhe pikpyetjet e 2017-ës">
					Kolonja, Dibra dhe pikpyetjet e 2017-ës					</a>
                                        <h4 id="autori"> Nga:Eduard Zaloshnja</h4>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 22/11/2016</span> 										<p>Me pak fjalë, Niko Peleshi dhe  shtabi elektoral që kishte me vete arritën të përsërisnin në Kolonjë pothuaj të njëjtin rezultat si 3 vjet më parë, dhe të njëjtën gjë [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/11/22/kolonja-dibra-dhe-pikpyetjet-e-2017-es/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/11/22/sinqeriteti-i-nje-gjyqtari-dhe-reforma-e-bllokuar/" title="“Sinqeriteti” i një gjyqtari dhe reforma e bllokuar"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/Skender-Minxhozi-120x85.png" alt="“Sinqeriteti” i një gjyqtari dhe reforma e bllokuar" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/11/22/sinqeriteti-i-nje-gjyqtari-dhe-reforma-e-bllokuar/" rel="bookmark" title="“Sinqeriteti” i një gjyqtari dhe reforma e bllokuar">
					“Sinqeriteti” i një gjyqtari dhe reforma e bllokuar					</a>
                                        <h4 id="autori"> Nga:Skënder Minxhozi</h4>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 22/11/2016</span> 										<p>Largimet ndëshkimore të shtetarëve “të këqinj” në vendet e vogla si ky i yni, pas një telefonate të ambasadorit amerikan, janë rëndom të mira për skenare filmash, por vështirë se [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/11/22/sinqeriteti-i-nje-gjyqtari-dhe-reforma-e-bllokuar/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/11/22/donald-trump-nje-rend-i-ri-boteror-apo-2/" title="Donald Trump, një rend i ri botëror apo&#8230;"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/mari-120x85.jpg" alt="Donald Trump, një rend i ri botëror apo&#8230;" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/11/22/donald-trump-nje-rend-i-ri-boteror-apo-2/" rel="bookmark" title="Donald Trump, një rend i ri botëror apo&#8230;">
					Donald Trump, një rend i ri botëror apo&#8230;					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 22/11/2016</span> 										<p>Nga Marjana Doda Askush nuk e di se çfarë po ndodh aktualisht në botë, dhe as se si do “rrotullohet” ajo, aq sa të duket sikur po lexojmë librat me [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/11/22/donald-trump-nje-rend-i-ri-boteror-apo-2/#comments"><i class="icon-comments-alt"></i> 1</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/11/21/shqiperia-nuk-behet-pa-diasporen/" title="Shqipëria nuk bëhet pa Diasporën!"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/ben-blushi-120x85.jpg" alt="Shqipëria nuk bëhet pa Diasporën!" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/11/21/shqiperia-nuk-behet-pa-diasporen/" rel="bookmark" title="Shqipëria nuk bëhet pa Diasporën!">
					Shqipëria nuk bëhet pa Diasporën!					</a>
                                        <h4 id="autori"> Nga:Ben Blushi</h4>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 21/11/2016</span> 										<p>Nga Ben Blushi Po flitet shumë këto ditë per diasporën. Po çfarë është  diaspora? Në rastin e Shqipërisë është një diell që na ngroh më pak se ҫ&#8217;e lejojmë. Nëse [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/11/21/shqiperia-nuk-behet-pa-diasporen/#comments"><i class="icon-comments-alt"></i> 1</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/11/21/ky-eshte-gjeniu-i-rrjeteve-sociale-qe-i-dha-fitoren-donald-trump/" title="Ky është gjeniu i rrjeteve sociale që i dha fitoren Donald Trump"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/pascale-120x85.jpg" alt="Ky është gjeniu i rrjeteve sociale që i dha fitoren Donald Trump" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/11/21/ky-eshte-gjeniu-i-rrjeteve-sociale-qe-i-dha-fitoren-donald-trump/" rel="bookmark" title="Ky është gjeniu i rrjeteve sociale që i dha fitoren Donald Trump">
					Ky është gjeniu i rrjeteve sociale që i dha fitoren...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 21/11/2016</span> 										<p>Përmbysja e rezultateve në zgjedhjet presidenciale në SHBA, ishte një surprizë e për disa të tjerë një shok i madh. Por duket se rusët dalin sërish në skenë duke zbuluar [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/11/21/ky-eshte-gjeniu-i-rrjeteve-sociale-qe-i-dha-fitoren-donald-trump/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/11/21/per-linditen-ilirin-por-edhe-saimirin-e-edi-rames/" title="Për Linditën, Ilirin, por edhe Saimirin e Edi Ramës"><img src="http://www.kohajone.com/wp-content/uploads/2016/03/Lorenc-Vangjeli-700x611-1-696x608-120x85.jpg" alt="Për Linditën, Ilirin, por edhe Saimirin e Edi Ramës" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/11/21/per-linditen-ilirin-por-edhe-saimirin-e-edi-rames/" rel="bookmark" title="Për Linditën, Ilirin, por edhe Saimirin e Edi Ramës">
					Për Linditën, Ilirin, por edhe Saimirin e Edi Ramës					</a>
                                        <h4 id="autori"> Nga:Lorenc Vangjeli</h4>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 21/11/2016</span> 										<p>I dyti, Iliri &amp; Edi hynë që në krye të herës me këmbë të gabuar në sistemin e shëndetësisë. Hynë pa llogaritur se në fund të fundit, herët a vonë, [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/11/21/per-linditen-ilirin-por-edhe-saimirin-e-edi-rames/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-7" class="widget rec"><h3 class="widget-title"><span>Djegia e Koha Jonë</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/01/16/nje-fragment-nga-libri-i-ri-keshtjella-e-medias/" title="Një fragment nga libri i ri &#8220;Keshtjella e Medias&#8221;"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/nikolla1-1-120x85.jpg" alt="Një fragment nga libri i ri &#8220;Keshtjella e Medias&#8221;" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/01/16/nje-fragment-nga-libri-i-ri-keshtjella-e-medias/" rel="bookmark" title="Një fragment nga libri i ri &#8220;Keshtjella e Medias&#8221;">
					Një fragment nga libri i ri &#8220;Keshtjella e...					</a>
                                        <h4 id="autori"> Nga:Nikoll  LESI</h4>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 16/01/2016</span> 										<p>(Fragment nga libri i  gazetarit Nikoll Lesi i cili do botohet me rastin e 25 vjetorit të daljes së &#8220;KOHA JONE&#8221; në Maj 2016) Viti i mbrapshtë 1997 Që në [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/01/16/nje-fragment-nga-libri-i-ri-keshtjella-e-medias/#comments"><i class="icon-comments-alt"></i> 4</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2015/12/29/andi-bushati-per-djegien-e-koha-jone-nga-pushteti/" title="Andi Bushati për djegien e &#8220;Koha Jone&#8221; nga pushteti"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/bf519b8d26daacabd849f3817950ba6e_M-120x85.jpg" alt="Andi Bushati për djegien e &#8220;Koha Jone&#8221; nga pushteti" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2015/12/29/andi-bushati-per-djegien-e-koha-jone-nga-pushteti/" rel="bookmark" title="Andi Bushati për djegien e &#8220;Koha Jone&#8221; nga pushteti">
					Andi Bushati për djegien e &#8220;Koha Jone&#8221; nga...					</a>
                                        <h4 id="autori"> Nga:Andi Bushati</h4>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 29/12/2015</span> 										
                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2015/12/29/andi-bushati-per-djegien-e-koha-jone-nga-pushteti/#comments"><i class="icon-comments-alt"></i> 2</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-2" class="widget rec"><h3 class="widget-title"><span>Shendetesi</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/11/22/nje-grusht-arra-ju-permiresojne-humorin/" title="Një grusht arra ju përmirësojnë humorin"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/arra-120x85.jpg" alt="Një grusht arra ju përmirësojnë humorin" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/11/22/nje-grusht-arra-ju-permiresojne-humorin/" rel="bookmark" title="Një grusht arra ju përmirësojnë humorin">
					Një grusht arra ju përmirësojnë humorin					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 22/11/2016</span> 										<p>Frutat e thata dhe sidomos arrat mund të jenë çelësi, që të përmirësoni humorin tuaj. Ato largojnë stresin dhe ju bëjnë të ndiheni më mirë pasi i konsumoni. Por sipas [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/11/22/nje-grusht-arra-ju-permiresojne-humorin/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/11/20/studim-ja-arsyet-pse-nuk-duhet-te-hani-mish-derri/" title="STUDIM/ Ja arsyet pse nuk duhet të hani mish derri"><img src="http://www.kohajone.com/wp-content/uploads/2016/11/mishi-i-drrit-120x85.jpg" alt="STUDIM/ Ja arsyet pse nuk duhet të hani mish derri" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/11/20/studim-ja-arsyet-pse-nuk-duhet-te-hani-mish-derri/" rel="bookmark" title="STUDIM/ Ja arsyet pse nuk duhet të hani mish derri">
					STUDIM/ Ja arsyet pse nuk duhet të hani mish derri					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 20/11/2016</span> 										<p>Nëse do të kërkon në (Google), mish e që fjala lidhëse është derr i cili është mishi që gjithmonë ka debat nëse duhet konsumuar apo jo. Megjithëse shkenca thotë që [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/11/20/studim-ja-arsyet-pse-nuk-duhet-te-hani-mish-derri/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container">


    <div class="footer-columns">
       <div class="row" style="
    font-size: 17px;
    /*margin: 5px;*/
">
           <div class="Graniti" style="
    border-bottom: 2px solid;
    margin-bottom: 5px;
"> <span style="
    font-size: 17px;
    color: #000;
">Kontakte: </span>
<a href="mailto:redaksia@kohajone.com" style="color:#fff;font-size: 17px;">redaksia@kohajone.com. </a>
<a href="mailto:reklama@kohajone.com" style="color:#fff;font-size: 17px;">reklama@kohajone.com. </a>
Tel: 0672018850
<a href="https://www.facebook.com/kohajone" target="_blank" style="color:#fff;font-size:17px;">Facebook .</a>
<a href="https://twitter.com/GazetaKohaJone" target="_blank" style="color:#fff;font-size:17px;">Twitter. </a>
<a href="https://www.linkedin.com/company/koha-jone?trk=biz-companies-cym" target="_blank" style="color:#fff;font-size:17px;">LinkedIn. </a>
             <br></div>
  <span style="
    color: #000;
">Shtypi i Huaj : </span><a href="http://www.bbc.com/" target="_blank" style="color:#fff">BBC.</a>
<a href="http://www.repubblica.it/" target="_blank" style="color:#fff"> La Repubblica.</a>
<a href="http://www.thetimes.co.uk/tto/news/" target="_blank" style="color:#fff">The Times.</a>
<a href="http://www.nytimes.com/" target="_blank" style="color:#fff">The New York Times.</a>
<a href="http://www.theguardian.com/uk" target="_blank" style="color:#fff">The Guardian.</a>
<a href="http://www.dw.com/sq/fokus/s-10250" target="_blank" style="color:#fff">Deutsche Welle.</a>
<a href="http://www.zeriamerikes.com/" target="_blank" style="color:#fff">Zeri i Amerikes.</a>
<a href="http://edition.cnn.com/" target="_blank" style="color:#fff">CNN.</a>
  <div class="grid_6 footer-left"></div>
            
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> Gazeta "Koha Jone", themeluar si e pavarur me datë 11 Maj 1991. Botues: Nikoll LESI  .       Adresa e redaksisë: Rruga "Sami Frasheri", Pallatet e Aviacionit të Vjetër Nr. 2, TIRANE</div>
            
        </div>  
    </div>
    


</footer>
<!-- end footer -->



<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72086002-1', 'auto');
  ga('send', 'pageview');

</script>
</div>
<!-- end container-->

	<div style="display:none">
	<div class="grofile-hash-map-c217a0df70b0e80a5d26b8d1f005965b">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.kohajone.com\/2016\/11\/22\/kapi-nusen-e-vellait-me-te-dashurin-kercenohet-me-jete\/":196363};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2016/11/22/kapi-nusen-e-vellait-me-te-dashurin-kercenohet-me-jete/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.kohajone.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201647'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","post_id":"196363"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","nonce":"923ed3bfb4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.flexslider.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.simplyscroll.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.ui.totop.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/selectnav.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.jcarousel.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/superfish.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.sticky.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/mediaelement-and-player.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/custom.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201647.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'104897160',post:'196363',tz:'1',srv:'www.kohajone.com'} ]);
	_stq.push([ 'clickTrackerInit', '104897160', '196363' ]);
</script>
</body>
</html>


<!-- Dynamic page generated in 0.630 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-11-22 17:02:24 -->

<!-- super cache -->