<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>KohaJone.com   &#8211; Në Shqipëri punojnë 100 firma nga Serbia</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="keywords" content="www.kohajone.com,kohajone.net,ora news,nikoll lesi,lesi,nikolle lesi, ora in tv, ora, oranews, ora njuz, ora news live, ora news albania, kohajone,kohajone.com.,gazeta sot,gazeta koha jone , ora news live tv, oranews.tv, rtv ora news, ora tv, www.ora, ora-news, ora news tv, tv ora news, ora.tv, news 24 shqip, ora news albania live, ora news.al, www.oranews.tv, www.oranews, ora news.com, news24 shqip, tv ora, televizioni ora news, ora-news.com, ora news lajme, ora news shqiperi, ora news.tv.albania, ora news tv albania, ora news 24, albania live, ora live, oranews.tv.albania, ora news tv live, www ora news, gazeta thashetheme, rtv ora news live, www.ora.com, gazeta ora, oranews,  albania, rtv ora news albania, ora-news.al, ora news al, ora news albania lajme, 0ra news, ora news shqip, oranews.al, ora nwes, ora news 24 tv albania, ora-news.tv live albania, lajme ora news, tv ora news albania live, www.oranews.tv live, ora sport, oranwes, www ora news tv al, www.ora-news.tv, ora new, www.ora news, www ora,www.kohajone,koha jon,lajmet sot, ora.news, ora news 24 albania, ora news albania online, oranews.tv live, tv news 24 shqip, www.ora news live, oranew, , rtv news, ora news direkt, ww.ora,gazetatema,gazetadita, gazeta shekulli shqip, ora news live tv albania, ora., hostler tv, njuz 24 tv, oraculos, ora, shiko ora news live, newstv,  www.oras.com, news tv, wwwora, wwww.or, www.ore, ora-, o r a, www.trv.ac.th, tv ora news live, o.r.a, ora -01031, ora -00911, tv news,  o ra, emisioni alarm ora news, oranews live, ora -2000, news 24 live shqip, ilva tare tonight, wwworanews.tv, ora news tv, llotaria kompania austriake, tonight ilva tare, oranews.al, oranews live, tv ora news, oranewstv, festivali i filmit nderkombetar ne durres, rajoni, rajon, lajm, lajme, lajmi, lajmet e sotme, lajmet e fundit, lajmi i fundit, artikuj, artikull, artikulli, lajmerime, lajmerim, lajmerimi, Albania, exchange, gazetat online, lajmet sot, lajme me ore, gazeta, shqiptare, newspaper, weather, sms, horoscope, tension, travell, news, investments, tenders, documents, organizations, internet, news and press, poll, news of Kosovo, news of Balkans, news of Albania, sport, Kosovo, Macedonia, Romania, Yugoslavia, Serbia, Bulgaria, Croatia, Greece, Hungary, Montenegro, Bosnia-Herzegovina, lajme nga rajoni, rajoni i shqiperise, rajoni i kosoves, rajoni i maqedonise, rajoni i greqise, international news, daily newspaper, national, politics, science, business, breaking news, business technology, technology, lajme nga shqiperia,lajme sport,lajme e fundit,lajme nga kosova,lajme nga ballkani,lajmi fundit,lajmi fundit nga shqiperia, showbizz, showbiz, lifestyle, kampionati shqiptar, super liga shqiptare, superliga, super liga,vodafone," />
<meta name="description" content="Gazeta Koha Jonë është e para gazetë e pavarur shqiptare. Ajo është themeluar nga gazetari Nikoll Lesi, më datën 11 maj 1991." />
                <!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://www.kohajone.com/wp-content/themes/themerush/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://www.kohajone.com/wp-content/uploads/2015/12/favicon.ico">
                
    

<meta property="og:image" content="http://www.kohajone.com/wp-content/uploads/2016/10/eurot-150x150.jpg"/><link rel="alternate" type="application/rss+xml" title="KohaJone.com &raquo; Feed" href="http://www.kohajone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KohaJone.com &raquo; Comments Feed" href="http://www.kohajone.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KohaJone.com &raquo; Në Shqipëri punojnë 100 firma nga Serbia Comments Feed" href="http://www.kohajone.com/2016/10/14/ne-shqiperi-punojne-100-firma-nga-serbia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.kohajone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kohajone.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #dd3333;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.kohajone.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/base.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/amazium.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/shortcode.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/flexslider.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.kohajone.com/wp-content/themes/themerush/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/layout.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/font-awesome.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/mediaelementplayer.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/custom.php?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='http://www.kohajone.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.kohajone.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/mycustom.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=4.5.4'></script>
<link rel='https://api.w.org/' href='http://www.kohajone.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kohajone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kohajone.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://www.kohajone.com/2016/10/14/ne-shqiperi-punojne-100-firma-nga-serbia/" />
<link rel='shortlink' href='http://wp.me/p768xG-JBm' />
<link rel="alternate" type="application/json+oembed" href="http://www.kohajone.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kohajone.com%2F2016%2F10%2F14%2Fne-shqiperi-punojne-100-firma-nga-serbia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kohajone.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kohajone.com%2F2016%2F10%2F14%2Fne-shqiperi-punojne-100-firma-nga-serbia%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Në Shqipëri punojnë 100 firma nga Serbia" />
<meta property="og:url" content="http://www.kohajone.com/2016/10/14/ne-shqiperi-punojne-100-firma-nga-serbia/" />
<meta property="og:description" content="Kryeministri i Shqipërisë Edi Rama ka deklaruar sot se në Shqipëri afarojnë rreth 100 firma të subjekteve ekonomike serbe të cilat punojnë në atmosferë pozitive, transmeton Koha.net. Ai në Forumin …" />
<meta property="article:published_time" content="2016-10-14T14:16:57+00:00" />
<meta property="article:modified_time" content="2016-10-14T14:16:57+00:00" />
<meta property="og:site_name" content="KohaJone.com" />
<meta property="og:image" content="http://www.kohajone.com/wp-content/uploads/2016/10/eurot.jpg" />
<meta property="og:image:width" content="448" />
<meta property="og:image:height" content="281" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://www.kohajone.com/wp-content/uploads/2016/10/eurot.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0">
   
    	

<!-- end head -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"v2cDm1akKd60O7", domain:"kohajone.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=v2cDm1akKd60O7" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<!-- the default values -->
<meta property="fb:app_id" content="1684981778382970" />
<meta property="fb:admins" content="100000389449229" />
 
<!-- if page is content page -->
<meta property="og:url" content="http://www.kohajone.com/2016/10/14/ne-shqiperi-punojne-100-firma-nga-serbia/"/>
<meta property="og:title" content="Në Shqipëri punojnë 100 firma nga Serbia" />
<meta property="og:description" content="Kryeministri i Shqipërisë Edi Rama ka deklaruar sot se në Shqipëri afarojnë rreth 100 firma të subjekteve ekonomike serbe të cilat punojnë në atmosferë pozitive, transmeton Koha.net. Ai në Forumin [&hellip;]" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.kohajone.com/wp-content/uploads/2016/10/eurot-150x150.jpg" />
 
<!-- if page is others -->

</head>
<body class="single single-post postid-175296 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: 'your_fb_app_id', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/en_US/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>
   
 
   
<div class="container-wrap box-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                    
                                        
                        <div class="grid_6 header-top-left"><p class="date"><span>Perditesimi i Fundit</span>  5:11 - 14/10/2016 </p></div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                            <ul id="menu-top" class="sf-top-menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="http://kohajone.com">Home</a></li>
<li id="menu-item-74631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74631"><a href="http://www.kohajone.com/category/b-forum/">Forum</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="http://www.kohajone.com/category/historiku/">Historiku i Koha Jone</a></li>
<li id="menu-item-78821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78821"><a href="http://www.kohajone.com/category/p-djegia-e-koha-jone/">Djegia e Koha Jone</a></li>
</ul>                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_2">
                            <!-- begin logo -->
                            <h1>
                                <a href="http://www.kohajone.com" alt="Gazete e Perditshme e Pavarur">
                                                                           
                                        <img src="http://www.kohajone.com/wp-content/uploads/2015/12/koha-jone-logo.png" alt="Gazete e Perditshme e Pavarur"/>
                                                                    </a>
                            </h1>
                            <!-- end logo -->
                        </div>


                       
                                                         <div class="grid_10 banner-ads"> 
                                			<div class="textwidget"><a href="https://www.mimamai.org/" target="_blank">
  <img src="http://www.kohajone.com/wp-content/uploads/2016/06/version-reklame-kohajone.png" alt="" style="width:320px;height:110px;border:0;  padding-left: 10px;margin-bottom: 20px;">
</a><a href="http://www.mcn.al" target="_blank">
  <img src="http://kohajone.com/wp-content/uploads/2015/12/mcn-tema.jpg" alt="" style="width:260px;height:91px;border:0;  padding-left: 10px;margin-bottom: 20px;">
</a></div>
		                             </div>
                                                   
                        
                        
                    </div>


                </div>          
				
                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://www.kohajone.com" alt="Gazete e Perditshme e Pavarur"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-74620" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.kohajone.com/category/ab-politke/"><span>POLITIKE</span></a></li>
<li id="menu-item-74621" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.kohajone.com/category/ac-editorial/"><span>Editorial</span></a></li>
<li id="menu-item-74622" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74622"><a href="http://www.kohajone.com/category/b-forum/"><span>Forum</span></a></li>
<li id="menu-item-74619" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74619"><a href="http://www.kohajone.com/category/ad-aktualitet/"><span>Aktualitet</span></a></li>
<li id="menu-item-74623" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74623"><a href="http://www.kohajone.com/category/c-intervista/"><span>Intervista</span></a></li>
<li id="menu-item-74624" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.kohajone.com/category/teknologji/"><span>Teknologji</span></a></li>
<li id="menu-item-74625" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74625"><a href="http://www.kohajone.com/category/sporti/"><span>Sporti</span></a></li>
<li id="menu-item-74626" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74626"><a href="http://www.kohajone.com/category/ekonomi/"><span>Ekonomi</span></a></li>
<li id="menu-item-74627" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74627"><a href="http://www.kohajone.com/category/so-kultura/"><span>Kultura</span></a></li>
<li id="menu-item-113106" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113106"><a href="http://www.kohajone.com/category/kosova/"><span>Kosova</span></a></li>
<li id="menu-item-113107" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113107"><a href="http://www.kohajone.com/category/shendetesi/"><span>Shendeti</span></a></li>
<li id="menu-item-113105" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113105"><a href="http://www.kohajone.com/category/d-kohe-e-lire/"><span>Kohe e Lire</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>Na Ndiqni</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="https://www.facebook.com/kohajone" class="facebook"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="https://twitter.com/GazetaKohaJone" class="twitter"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                
                                                                                <li><a href="https://www.linkedin.com/company/koha-jone?trk=biz-companies-cym" class="linkedin"><i class="icon-linkedin-sign"></i>Linked</a></li>
                                                                                
                                        
                                    </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form id="tickersearchform" action="http://www.kohajone.com" method="GET" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>


<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-175296 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomi tag-edi-rama tag-serbi" id="post-175296" itemscope="" itemtype="http://schema.org/Review">
                                    
                                              <!-- mfunc themeloy_set_post_views($post_id); --><!-- /mfunc -->

                                                        
                                   <h2 itemprop="name" class="entry-title post-title">Në Shqipëri punojnë 100 firma nga Serbia</h2>
                                <p class="post-meta">
                                   
                                   <span class="date updated"><i class="icon-calendar"></i> 4:16 - 14/10/2016 </span>                                                                       <span class="vcard author meta-user"><span class="fn"><i class="icon-user"></i> <a href="http://www.kohajone.com/author/milixhani/" title="Posts by Redaktori" rel="author">Redaktori</a></span></span>                                    
								                                      <span class="meta-cat"><i class="icon-book"></i> <a href="http://www.kohajone.com/category/ekonomi/" rel="category tag">Ekonomi</a></span>
                                                                      
                                                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/10/14/ne-shqiperi-punojne-100-firma-nga-serbia/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                                                          </p>
                                     
                               <hr class="none" />
                               
                                                             
                                                            <img src="http://www.kohajone.com/wp-content/uploads/2016/10/eurot.jpg" alt="Në Shqipëri punojnë 100 firma nga Serbia" />
                              
                                                             
                                <p style="text-align: justify;">Kryeministri i Shqipërisë Edi Rama ka deklaruar sot se në Shqipëri afarojnë rreth 100 firma të subjekteve ekonomike serbe të cilat punojnë në atmosferë pozitive, transmeton Koha.net.</p>
<p style="text-align: justify;">Ai në Forumin serbo- shqiptar të biznesmenëve në Nish, siç njofton “Veçernje Novosti”, ka thënë se ato janë “subjekte” që punojnë në fusha të ndryshme siç janë shërbimet dhe turizmi.</p>
<p style="text-align: justify;">&#8220;Ju siguroj se, nëse i pyesim, ata do të thonë se punojnë në atmosferë pozitive dhe se nuk kanë probleme që janë nga Serbia”, ka thënë Rama.</p>
<div class="crunchify-social"><h5  style="
    margin-bottom: 10px;
">SHPËRNDAJE NË:</h5> <a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Në%20Shqipëri%20punojnë%20100%20firma%20nga%20Serbia&amp;url=http://www.kohajone.com/2016/10/14/ne-shqiperi-punojne-100-firma-nga-serbia/&amp;via=Crunchify" target="_blank" style="color:#fff;">Twitter</a><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kohajone.com/2016/10/14/ne-shqiperi-punojne-100-firma-nga-serbia/" target="_blank" style="color:#fff;">Facebook</a><a class="crunchify-link crunchify-googleplus" href="https://plus.google.com/share?url=http://www.kohajone.com/2016/10/14/ne-shqiperi-punojne-100-firma-nga-serbia/" target="_blank" style="color:#fff;">Google+</a></div> 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                                                                <ul class="tag-cat">                                                               
                                    <li> <i class="icon-tags"></i>  <a href="http://www.kohajone.com/tag/edi-rama/" rel="tag">Edi Rama</a>, <a href="http://www.kohajone.com/tag/serbi/" rel="tag">Serbi</a></li>                                                           
                                </ul>                                                                                                   <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.kohajone.com/2016/10/14/ne-shqiperi-punojne-100-firma-nga-serbia/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>

                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.kohajone.com/2016/10/14/ne-shqiperi-punojne-100-firma-nga-serbia/" data-text="Në Shqipëri punojnë 100 firma nga Serbia" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                     
                                                                        
<li>
<div class="g-plusone" data-size="medium" data-href="http://www.kohajone.com/2016/10/14/ne-shqiperi-punojne-100-firma-nga-serbia/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
                                                                   <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.kohajone.com/2016/10/14/ne-shqiperi-punojne-100-firma-nga-serbia/" data-counter="right"></script></li>     
                              
                              
                                               <li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.kohajone.com/2016/10/14/ne-shqiperi-punojne-100-firma-nga-serbia/&amp;media=175219" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It"/></a></li>
                                                              
              </ul>
             <div class="clear"></div>
             
              </div>
              
                                                             
               
                                                    
                            <div class="postnav">
                                       
                            
                                                                    <a href="http://www.kohajone.com/2016/10/14/spartak-ngjela-pse-po-e-heq-ligjin-e-luftes-greqia/" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>Spartak Ngjela: Pse po e heq ligjin e luftës Greqia</a>

                                
                                                                    <a href="http://www.kohajone.com/2016/10/14/vizita-e-metes-ne-greqimanjani-ne-bejme-avokatine-per-ceshtjet-shqiptare-jo-te-partive-qe-duan-vota/" id="nextpost">Vizita e Metës në Greqi/Manjani: Ne bëjmë avokatinë për çështjet shqiptare, jo të partive që duan vota<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                            <hr class="none">
                                                                                   
                                                        <div class="auth">                                       
                                <img alt='' src='http://0.gravatar.com/avatar/cf2e6d0a8cae51cfcf46c842a43bde3f?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cf2e6d0a8cae51cfcf46c842a43bde3f?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /><h5><a itemprop="author" href="http://www.kohajone.com/author/milixhani/">Redaktori</a></h5>
                                <p></p>
                                <div class="socialmedia">

                                    
                                                                                                                                            </div>
                            </div>
                                                        
                                            

                                                            <div class="relativepost clearfix">
                        <h5>Artikuj te ngjashem</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/10/14/prishtina-zyrtare-kunder-rames-mos-u-perziej-ne-raportet-tona-me-serbine-kemi-shba-mbeshtetje/" title="Prishtina Zyrtare kundër Ramës: Mos u përziej në raportet tona me Serbinë, kemi SHBA mbështetje"><img src="http://www.kohajone.com/wp-content/uploads/2016/04/enver-hoxhaj-120x85.jpg" alt="Prishtina Zyrtare kundër Ramës: Mos u përziej në raportet tona me Serbinë, kemi SHBA mbështetje" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/10/14/prishtina-zyrtare-kunder-rames-mos-u-perziej-ne-raportet-tona-me-serbine-kemi-shba-mbeshtetje/" rel="bookmark" title="Permanent link to Prishtina Zyrtare kundër Ramës: Mos u përziej në raportet tona me Serbinë, kemi SHBA mbështetje">
									Prishtina Zyrtare kundër Ramës: Mos u...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Oct 14, 2016</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/10/14/prishtina-zyrtare-kunder-rames-mos-u-perziej-ne-raportet-tona-me-serbine-kemi-shba-mbeshtetje/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/10/14/vucic-shqiptaret-njerez-te-beses/" title="Vuçiç: Shqiptarët, njerëz të besës"><img src="http://www.kohajone.com/wp-content/uploads/2016/02/rama-vucic-120x85.jpg" alt="Vuçiç: Shqiptarët, njerëz të besës" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/10/14/vucic-shqiptaret-njerez-te-beses/" rel="bookmark" title="Permanent link to Vuçiç: Shqiptarët, njerëz të besës">
									Vuçiç: Shqiptarët, njerëz të                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Oct 14, 2016</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/10/14/vucic-shqiptaret-njerez-te-beses/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/10/14/rama-kete-e-prisja-nga-nishani/" title="Rama: Këtë e prisja nga Nishani&#8230;"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/edi-rama-dettaglio.jpgfilename_UTF-8edi-rama-dettaglio-120x85.jpg" alt="Rama: Këtë e prisja nga Nishani&#8230;" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/10/14/rama-kete-e-prisja-nga-nishani/" rel="bookmark" title="Permanent link to Rama: Këtë e prisja nga Nishani&#8230;">
									Rama: Këtë e prisja nga                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Oct 14, 2016</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/10/14/rama-kete-e-prisja-nga-nishani/#comments"><i class="icon-comments-alt"></i> 1</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/10/14/rama-e-vucic-takim-me-shqiptaret-e-presheves/" title="Rama e Vuçiç takim me shqiptarët e Preshevës"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/edi-rama-vucic-presheve-120x85.jpg" alt="Rama e Vuçiç takim me shqiptarët e Preshevës" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/10/14/rama-e-vucic-takim-me-shqiptaret-e-presheves/" rel="bookmark" title="Permanent link to Rama e Vuçiç takim me shqiptarët e Preshevës">
									Rama e Vuçiç takim me shqiptarët e...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Oct 14, 2016</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/10/14/rama-e-vucic-takim-me-shqiptaret-e-presheves/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                           
                           
                    <div class="moreincategories clearfix">

                        <h5>Me shume nga kjo kategori</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/10/14/vucic-durresi-porti-me-i-afert-i-serbise/" title="Vuçiç: Durrësi, porti më i afërt i Serbisë"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/Porti-durres-2-120x85.jpg" alt="Vuçiç: Durrësi, porti më i afërt i Serbisë" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/10/14/vucic-durresi-porti-me-i-afert-i-serbise/" rel="bookmark" title="Permanent link to Vuçiç: Durrësi, porti më i afërt i Serbisë">
									Vuçiç: Durrësi, porti më i afërt i...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Oct 14, 2016</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/10/14/vucic-durresi-porti-me-i-afert-i-serbise/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/10/14/serbi-shqiperi-me-dhome-te-perbashket-ekonomike-ne-tirane/" title="Serbi-Shqipëri me Dhomë të përbashkët Ekonomike në Tiranë"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/1-165-120x85.jpg" alt="Serbi-Shqipëri me Dhomë të përbashkët Ekonomike në Tiranë" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/10/14/serbi-shqiperi-me-dhome-te-perbashket-ekonomike-ne-tirane/" rel="bookmark" title="Permanent link to Serbi-Shqipëri me Dhomë të përbashkët Ekonomike në Tiranë">
									Serbi-Shqipëri me Dhomë të...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Oct 14, 2016</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/10/14/serbi-shqiperi-me-dhome-te-perbashket-ekonomike-ne-tirane/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/10/14/keto-biznese-ju-shnderrojne-ne-milionere/" title="Këto biznese ju shndërrojnë në milionerë"><img src="http://www.kohajone.com/wp-content/uploads/2016/07/eurot-e-madhe-2-120x85.jpg" alt="Këto biznese ju shndërrojnë në milionerë" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/10/14/keto-biznese-ju-shnderrojne-ne-milionere/" rel="bookmark" title="Permanent link to Këto biznese ju shndërrojnë në milionerë">
									Këto biznese ju shndërrojnë në...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Oct 14, 2016</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/10/14/keto-biznese-ju-shnderrojne-ne-milionere/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/10/14/rritet-besimi-ekonomik-te-biznesi-por-jo-te-konsumatori/" title="Rritet besimi ekonomik te biznesi, por jo te konsumatori"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/1-10-120x85.png" alt="Rritet besimi ekonomik te biznesi, por jo te konsumatori" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/10/14/rritet-besimi-ekonomik-te-biznesi-por-jo-te-konsumatori/" rel="bookmark" title="Permanent link to Rritet besimi ekonomik te biznesi, por jo te konsumatori">
									Rritet besimi ekonomik te biznesi, por...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Oct 14, 2016</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/10/14/rritet-besimi-ekonomik-te-biznesi-por-jo-te-konsumatori/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                            </ul>

                    </div>
                    
                            
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
		
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Lini një koment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/10/14/ne-shqiperi-punojne-100-firma-nga-serbia/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.kohajone.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='175296' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="28219e13b8" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="175"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments .comments-area -->

</div>
                            <!-- end post --> 

              
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  
<div id="text-21" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="4" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><a href="http://www.raiffeisen.al/kredia_hipotekore/kredia_hipotekore/kredi_per_shtepi.html?utm_source=kohajone.al&utm_medium=display%20banner&utm_campaign=flexicredit010816" target="_blank">
            <img src="http://www.kohajone.com/wp-content/uploads/2016/08/koha-jone-300x250.gif">
        </a></div>
		</div><div id="text-44" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/QTUofficial/" target="_blank">
            <img src="http://www.kohajone.com/wp-content/uploads/2016/10/300X250PX.png">
        </a></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://flyernest.com/it/" target="_blank">
            <img src="http://www.kohajone.com/wp-content/uploads/2016/09/Fly_Ernest_320x250.gif">
        </a></div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 518065,
    "async": false});
</script></div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/cRUclv" target="_blank">
            <img src="http://www.kohajone.com/wp-content/uploads/2016/09/300x250-1.png">
        </a></div>
		</div><div id="text-35" class="widget widget_text">			<div class="textwidget"><a href="http://primerental.al" target="_blank"><img src="http://www.kohajone.com/wp-content/uploads/2016/05/WEBPrime-Rental-Final-1.gif" style="max-width:300px;height:auto;"></a></div>
		</div><div id="text-7" class="widget widget_text"><h3 class="widget-title"><span>Sondazhe</span></h3>			<div class="textwidget"><div id="polls-324" class="wp-polls">
	<form id="polls_form_324" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_324_nonce" name="wp-polls-nonce" value="638326d7ff" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="324" /></p>
		<p style="text-align: center;font-size:15px;"><strong>Mendoni se qeveria Rama i ka ulur taksat?</strong></p><div id="polls-324-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-794" name="poll_324" value="794" /> <label for="poll-answer-794">Po</label></li>
		<li><input type="radio" id="poll-answer-795" name="poll_324" value="795" /> <label for="poll-answer-795">Jo</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto Tani   " class="Buttons" onclick="poll_vote(324);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(324); return false;" title="View Results Of This Poll">Shiko Rezultatet</a></p></div>
	</form>
</div>
<div id="polls-324-loading" class="wp-polls-loading"><img src="http://www.kohajone.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>


<div id="polls-325" class="wp-polls">
	<form id="polls_form_325" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_325_nonce" name="wp-polls-nonce" value="b1d022b177" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="325" /></p>
		<p style="text-align: center;font-size:15px;"><strong>Edi Rama ka shtuar pikë apo ka humbur pas tre vite qeverisje?</strong></p><div id="polls-325-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-796" name="poll_325" value="796" /> <label for="poll-answer-796">Ka shtuar</label></li>
		<li><input type="radio" id="poll-answer-797" name="poll_325" value="797" /> <label for="poll-answer-797">Ka humbur</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto Tani   " class="Buttons" onclick="poll_vote(325);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(325); return false;" title="View Results Of This Poll">Shiko Rezultatet</a></p></div>
	</form>
</div>
<div id="polls-325-loading" class="wp-polls-loading"><img src="http://www.kohajone.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div>
		</div>	
			<div id="pptwj-2" class="widget pptwj">
			
			<div class="pptwj-tabs-wrap">
	
				<ul class="tab-links">
					<li class="latest"><a href="#tab-latest">Të fundit</a></li>
										
					<li class="popular"><a href="#tab-pop">Më të lexuarat</a></li>					<li class="comments"><a href="#tab-comm">Komente</a></li>									</ul>
				
				<div class="clear"></div>
	
				<div class="boxes box inside">
	
										<div id="tab-latest">
						<ul class="list">
										<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2016/10/14/shuhet-esat-rakiqi-ish-trajner-i-vllaznise/"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/1-168-150x150.jpg" alt="Shuhet Esat Rakiqi, ish-trajner i Vllaznisë" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Shuhet Esat Rakiqi, ish-trajner i Vllaznisë" href="http://www.kohajone.com/2016/10/14/shuhet-esat-rakiqi-ish-trajner-i-vllaznise/">Shuhet Esat Rakiqi, ish-trajner i Vllaznisë</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://www.kohajone.com/2016/10/14/vucic-durresi-porti-me-i-afert-i-serbise/"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/Porti-durres-2-150x150.jpg" alt="Vuçiç: Durrësi, porti më i afërt i Serbisë" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Vuçiç: Durrësi, porti më i afërt i Serbisë" href="http://www.kohajone.com/2016/10/14/vucic-durresi-porti-me-i-afert-i-serbise/">Vuçiç: Durrësi, porti më i afërt i Serbisë</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2016/10/14/shumica-e-vitaminave-jane-te-panevojshme-por-keto-duhen/"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/1-166-150x150.jpg" alt="Shumica e vitaminave janë të panevojshme, por këto duhen" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Shumica e vitaminave janë të panevojshme, por këto duhen" href="http://www.kohajone.com/2016/10/14/shumica-e-vitaminave-jane-te-panevojshme-por-keto-duhen/">Shumica e vitaminave janë të panevojshme, por këto duhen</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://www.kohajone.com/2016/10/14/serbi-shqiperi-me-dhome-te-perbashket-ekonomike-ne-tirane/"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/1-165-150x150.jpg" alt="Serbi-Shqipëri me Dhomë të përbashkët Ekonomike në Tiranë" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Serbi-Shqipëri me Dhomë të përbashkët Ekonomike në Tiranë" href="http://www.kohajone.com/2016/10/14/serbi-shqiperi-me-dhome-te-perbashket-ekonomike-ne-tirane/">Serbi-Shqipëri me Dhomë të përbashkët Ekonomike në Tiranë</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2016/10/14/prishtina-zyrtare-kunder-rames-mos-u-perziej-ne-raportet-tona-me-serbine-kemi-shba-mbeshtetje/"><img src="http://www.kohajone.com/wp-content/uploads/2016/04/enver-hoxhaj-150x150.jpg" alt="Prishtina Zyrtare kundër Ramës: Mos u përziej në raportet tona me Serbinë, kemi SHBA mbështetje" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Prishtina Zyrtare kundër Ramës: Mos u përziej në raportet tona me Serbinë, kemi SHBA mbështetje" href="http://www.kohajone.com/2016/10/14/prishtina-zyrtare-kunder-rames-mos-u-perziej-ne-raportet-tona-me-serbine-kemi-shba-mbeshtetje/">Prishtina Zyrtare kundër Ramës: Mos u përziej në raportet tona me Serbinë, kemi SHBA mbështetje</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://www.kohajone.com/2016/10/14/spartak-ngjela-pse-po-e-heq-ligjin-e-luftes-greqia/"><img src="http://www.kohajone.com/wp-content/uploads/2016/08/ngjela-1024x7362-150x150.jpg" alt="Spartak Ngjela: Pse po e heq ligjin e luftës Greqia" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Spartak Ngjela: Pse po e heq ligjin e luftës Greqia" href="http://www.kohajone.com/2016/10/14/spartak-ngjela-pse-po-e-heq-ligjin-e-luftes-greqia/">Spartak Ngjela: Pse po e heq ligjin e luftës Greqia</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
								</ul>
					</div><!-- #tab-latest -->
						
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="6" data-thumb="90" data-tab="popular">Sot</a>
																	<a href="#" data-time="week" data-numberposts="6" data-thumb="90" data-tab="popular">Java</a>
																	<a href="#" data-time="month" data-numberposts="6" data-thumb="90" data-tab="popular">Muaji</a>
																	<a href="#" data-time="all" data-numberposts="6" data-thumb="90" data-tab="popular">Të gjitha</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2016/10/13/aksidenti-tragjik-sms-te-e-fundit-te-33-vjecares-e-vetmja-rruge-qe-me-pelqen-ajo-qe-me-sjell-drejt-perqafimit-me-ty/"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/greta-sherifi-izabela-gega-150x150.jpg" alt="AKSIDENTI TRAGJIK/ “SMS”-të e fundit të 33-vjeçares: E vetmja rrugë që më pëlqen, ajo që më sjell drejt përqafimit me ty" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="AKSIDENTI TRAGJIK/ “SMS”-të e fundit të 33-vjeçares: E vetmja rrugë që më pëlqen, ajo që më sjell drejt përqafimit me ty" href="http://www.kohajone.com/2016/10/13/aksidenti-tragjik-sms-te-e-fundit-te-33-vjecares-e-vetmja-rruge-qe-me-pelqen-ajo-qe-me-sjell-drejt-perqafimit-me-ty/">AKSIDENTI TRAGJIK/ “SMS”-të e fundit të 33-vjeçares: E vetmja rrugë që më pëlqen, ajo që më sjell drejt përqafimit me ty</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2016/10/13/kurajo-e-ministrit-te-brendshem-dhe-paturpesia-e-avokates-se-shtetit-alma-hicka/"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/Redaksia-e-djegur-e-gazetës-Koha-Jonë-905x395-150x150.jpg" alt="Ministri Saimir Tahiri dhe paturpësia e Avokates së Shtetit Alma Hicka" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Ministri Saimir Tahiri dhe paturpësia e Avokates së Shtetit Alma Hicka" href="http://www.kohajone.com/2016/10/13/kurajo-e-ministrit-te-brendshem-dhe-paturpesia-e-avokates-se-shtetit-alma-hicka/">Ministri Saimir Tahiri dhe paturpësia e Avokates së Shtetit Alma Hicka</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2016/10/13/detaje-te-reja-aksidenti-tragjik-ne-sukth-tre-vajzat-po-udhetonin-drejt-sarandes/"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/viktimat-150x150.jpg" alt="Fotot e viktimave në aksidentin tragjik në Sukth, tre vajzat po udhëtonin drejt Sarandës" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Fotot e viktimave në aksidentin tragjik në Sukth, tre vajzat po udhëtonin drejt Sarandës" href="http://www.kohajone.com/2016/10/13/detaje-te-reja-aksidenti-tragjik-ne-sukth-tre-vajzat-po-udhetonin-drejt-sarandes/">Fotot e viktimave në aksidentin tragjik në Sukth, tre vajzat po udhëtonin drejt Sarandës</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2016/10/13/meta-marrezite-e-disa-nxoren-se-edhe-arta-dade-pervec-meje-ishte-greke/"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/FZH_2217-150x150.jpg" alt="Meta: Marrëzitë e disave nxorën se edhe Arta Dade, përveç meje, ishte greke !" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Meta: Marrëzitë e disave nxorën se edhe Arta Dade, përveç meje, ishte greke !" href="http://www.kohajone.com/2016/10/13/meta-marrezite-e-disa-nxoren-se-edhe-arta-dade-pervec-meje-ishte-greke/">Meta: Marrëzitë e disave nxorën se edhe Arta Dade, përveç meje, ishte greke !</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2016/10/13/kur-nuk-kishin-nisur-operacionet-plastike/"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/3ab0e4b99d2b1464518890e90522486e_XL-150x150.jpg" alt="Kur nuk kishin nisur operacionet plastike" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Kur nuk kishin nisur operacionet plastike" href="http://www.kohajone.com/2016/10/13/kur-nuk-kishin-nisur-operacionet-plastike/">Kur nuk kishin nisur operacionet plastike</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2016/10/12/dasme-false-si-pasqyre-e-nje-shoqerie-false/"><img src="http://www.kohajone.com/wp-content/uploads/2016/03/zef-shtjefni-415x260-150x150.jpg" alt="Dasmë false si pasqyrë e një shoqërie false" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Dasmë false si pasqyrë e një shoqërie false" href="http://www.kohajone.com/2016/10/12/dasme-false-si-pasqyre-e-nje-shoqerie-false/">Dasmë false si pasqyrë e një shoqërie false</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
																				<div id="tab-comm">
						<ul class="tab-filter-list" data-type="comments">
							<li>
																	<a href="#" data-time="day" data-numberposts="6" data-thumb="90" data-tab="commented">Sot</a>
																	<a href="#" data-time="week" data-numberposts="6" data-thumb="90" data-tab="commented">Java</a>
																	<a href="#" data-time="month" data-numberposts="6" data-thumb="90" data-tab="commented">Muaji</a>
																	<a href="#" data-time="all" data-numberposts="6" data-thumb="90" data-tab="commented">Të gjitha</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2016/10/13/blushi-une-dhe-hafizi-ikim-nga-ps-nuk-rrime-ne-qeveri-me-bandite/"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/blushi-150x150.jpg" alt="Blushi: Unë dhe Hafizi ikim nga PS. Nuk rrimë në qeveri me banditë e injorantë" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Blushi: Unë dhe Hafizi ikim nga PS. Nuk rrimë në qeveri me banditë e injorantë" href="http://www.kohajone.com/2016/10/13/blushi-une-dhe-hafizi-ikim-nga-ps-nuk-rrime-ne-qeveri-me-bandite/">Blushi: Unë dhe Hafizi ikim nga PS. Nuk rrimë në qeveri me banditë e injorantë</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2016/10/14/kryeministri-edi-rama-ne-beograd-sot-eshte-dy-vjetori-i-hedhjes-se-dronit/"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/rama-vucic7-150x150.jpg" alt="Kryeministri Edi Rama në Beograd: Sot është dy vjetori i hedhjes së dronit" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Kryeministri Edi Rama në Beograd: Sot është dy vjetori i hedhjes së dronit" href="http://www.kohajone.com/2016/10/14/kryeministri-edi-rama-ne-beograd-sot-eshte-dy-vjetori-i-hedhjes-se-dronit/">Kryeministri Edi Rama në Beograd: Sot është dy vjetori i hedhjes së dronit</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2016/09/13/e-para-femer-shefe-komisariati-ne-librazhd/"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/1-210-150x150.jpg" alt="E para femër shefe komisariati &#8230; Në Librazhd" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="E para femër shefe komisariati ... Në Librazhd" href="http://www.kohajone.com/2016/09/13/e-para-femer-shefe-komisariati-ne-librazhd/">E para femër shefe komisariati ... Në Librazhd</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2016/07/14/drejtesia-nuk-mund-te-pastrohet-nga-halimxhaferia/"><img src="http://www.kohajone.com/wp-content/uploads/2016/02/opinion-150x150.jpg" alt="Drejtësia nuk mund të pastrohet nga “halimxhafëria”…" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Drejtësia nuk mund të pastrohet nga “halimxhafëria”…" href="http://www.kohajone.com/2016/07/14/drejtesia-nuk-mund-te-pastrohet-nga-halimxhaferia/">Drejtësia nuk mund të pastrohet nga “halimxhafëria”…</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2016/10/13/leonora-shkruan-fjale-prekese-per-17-vjetorin-e-vdekjes-se-babait/"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/Leonora_jakupi-150x150.jpg" alt="Leonora shkruan fjalë prekëse për 17-vjetorin e vdekjes së babait" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Leonora shkruan fjalë prekëse për 17-vjetorin e vdekjes së babait" href="http://www.kohajone.com/2016/10/13/leonora-shkruan-fjale-prekese-per-17-vjetorin-e-vdekjes-se-babait/">Leonora shkruan fjalë prekëse për 17-vjetorin e vdekjes së babait</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2016/10/14/shukriut-i-refuzohet-kerkesa-per-lirim-mbetet-ne-burg/"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/Shukri-Xhelili-3-150x150.jpg" alt="Shukriut i refuzohet kërkesa për lirim, mbetet në burg" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Shukriut i refuzohet kërkesa për lirim, mbetet në burg" href="http://www.kohajone.com/2016/10/14/shukriut-i-refuzohet-kerkesa-per-lirim-mbetet-ne-burg/">Shukriut i refuzohet kërkesa për lirim, mbetet në burg</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-comm -->
										<div class="pptwj-loader"><img src="http://www.kohajone.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</div>			<div id="text-42" class="widget widget_text">			<div class="textwidget"> <script id="gjanout-js" type="text/javascript">
                if (!window.ANConfig) window.ANConfig = { defaults: [], configs: [] };
                var gjid = Math.floor(Math.random() * 99999999)
                window.ANConfig.defaults.push({
                            gjan_gjid: gjid,
                            gjan_t: 3,
                            gjan_callBack: function () {
                            //kodi juaj këtu
                            },
                            gjan_tg: 'gjan_' + gjid
                });
                var elem = document.createElement('div'); elem.setAttribute('id', 'gjan_' + gjid);
                var curS = document.getElementById('gjanout-js');
                curS.parentNode.insertBefore(elem, curS);
                curS.removeAttribute('id');
                (function () {
                        if (!document.getElementById('gjan-js')) {
                                    var sc = document.createElement("script");
                                    sc.type = "text/javascript";
                                    sc.async = true;
                                    sc.setAttribute('id', 'gjan-js');
                                    sc.src = "https://gjstatic.blob.core.windows.net/fix/gjanout-v2.js";
                                    var s = document.getElementsByTagName("script")[0];
                                    s.parentNode.insertBefore(sc, s);
                        }
                })();
       </script></div>
		</div><div id="carousel-recent-posts-3" class="widget carousel"><h3 class="widget-title"><span>Video</span></h3><ul class="jcarousel">
			<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/10/11/a-eshte-nje-fantazme-video/" title="A është një fantazmë? (VIDEO)"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/a-eshte-nje-fantazme-video-300x240.jpg" alt="A është një fantazmë? (VIDEO)" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2016/10/11/a-eshte-nje-fantazme-video/" rel="bookmark" title="Permanent link to A është një fantazmë? (VIDEO)">
								 A është një fantazmë? (VIDEO)								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 11/10/2016</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/10/11/a-eshte-nje-fantazme-video/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Kamerat e trafikut kanë filmuar një hije të zezë teksa...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/10/07/uragani-matthew-video/" title="Uragani ‘Matthew’ (Video)"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/florida-300x240.jpg" alt="Uragani ‘Matthew’ (Video)" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2016/10/07/uragani-matthew-video/" rel="bookmark" title="Permanent link to Uragani ‘Matthew’ (Video)">
								 Uragani ‘Matthew’ (Video)								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 07/10/2016</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/10/07/uragani-matthew-video/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Uragani Matthew ka goditur bregdetin e Floridas këtë...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/10/04/publikohet-videoja-momenti-para-masakres-ne-dajc/" title="Publikohet VIDEO/Ja momenti para masakrës në Dajç"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/publikohet-videoja-momenti-i-mas-300x240.jpg" alt="Publikohet VIDEO/Ja momenti para masakrës në Dajç" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2016/10/04/publikohet-videoja-momenti-para-masakres-ne-dajc/" rel="bookmark" title="Permanent link to Publikohet VIDEO/Ja momenti para masakrës në Dajç">
								 Publikohet VIDEO/Ja momenti para masakrës në Dajç								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 04/10/2016</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/10/04/publikohet-videoja-momenti-para-masakres-ne-dajc/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Publikohet video ekskluzive, pak para momenteve të...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/10/03/video-18-policet-rrahin-te-miturin-brenda-qendres-tregtare-ne-tirane/" title="VIDEO +18/ Policët rrahin të miturin brenda qendrës tregtare në Tiranë"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/kavaje_policia-300x240.jpg" alt="VIDEO +18/ Policët rrahin të miturin brenda qendrës tregtare në Tiranë" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2016/10/03/video-18-policet-rrahin-te-miturin-brenda-qendres-tregtare-ne-tirane/" rel="bookmark" title="Permanent link to VIDEO +18/ Policët rrahin të miturin brenda qendrës tregtare në Tiranë">
								 VIDEO +18/ Policët rrahin të miturin brenda qendrës...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 03/10/2016</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/10/03/video-18-policet-rrahin-te-miturin-brenda-qendres-tregtare-ne-tirane/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Një ngjarje e rëndë është arritur të filmohet ditën...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/10/03/shihni-cfare-i-ben-policia-makinave-te-dasmoreve-te-rruga-e-elbasanit-video/" title="Shihni çfarë i bën policia makinave të dasmorëve te &#8220;Rruga e Elbasanit&#8221; (VIDEO)"><img src="http://www.kohajone.com/wp-content/uploads/2016/08/Policia-Rrugore-300x240.jpg" alt="Shihni çfarë i bën policia makinave të dasmorëve te &#8220;Rruga e Elbasanit&#8221; (VIDEO)" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2016/10/03/shihni-cfare-i-ben-policia-makinave-te-dasmoreve-te-rruga-e-elbasanit-video/" rel="bookmark" title="Permanent link to Shihni çfarë i bën policia makinave të dasmorëve te &#8220;Rruga e Elbasanit&#8221; (VIDEO)">
								 Shihni çfarë i bën policia makinave të dasmorëve te...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 03/10/2016</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/10/03/shihni-cfare-i-ben-policia-makinave-te-dasmoreve-te-rruga-e-elbasanit-video/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Patrullat “Shqiponja” mbrëmë në Tiranë kanë...                                 </div>

		
			</li>
		</ul>
</div><div id="rec-recent-posts-5" class="widget rec"><h3 class="widget-title"><span>Ekonomi</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/10/14/vucic-durresi-porti-me-i-afert-i-serbise/" title="Vuçiç: Durrësi, porti më i afërt i Serbisë"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/Porti-durres-2-120x85.jpg" alt="Vuçiç: Durrësi, porti më i afërt i Serbisë" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/10/14/vucic-durresi-porti-me-i-afert-i-serbise/" rel="bookmark" title="Vuçiç: Durrësi, porti më i afërt i Serbisë">
					Vuçiç: Durrësi, porti më i afërt i Serbisë					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 14/10/2016</span> 										<p>Kryeministri i Serbisë, Aleksandar Vuçiq , sot në Forumin e biznesmenëve serbo-shqiptarë në Nish, ka thënë se Durrësi do të jetë porti më i afërt për Serbinë pas ndërtimit të [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/10/14/vucic-durresi-porti-me-i-afert-i-serbise/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/10/14/serbi-shqiperi-me-dhome-te-perbashket-ekonomike-ne-tirane/" title="Serbi-Shqipëri me Dhomë të përbashkët Ekonomike në Tiranë"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/1-165-120x85.jpg" alt="Serbi-Shqipëri me Dhomë të përbashkët Ekonomike në Tiranë" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/10/14/serbi-shqiperi-me-dhome-te-perbashket-ekonomike-ne-tirane/" rel="bookmark" title="Serbi-Shqipëri me Dhomë të përbashkët Ekonomike në Tiranë">
					Serbi-Shqipëri me Dhomë të përbashkët Ekonomike në...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 14/10/2016</span> 										<p>Gjatë vizitës së Kryeministrit, Edi Rama në Serbi është nënshkruar dhe marrëveshja midis dy dhomave të tregtisë së dy vendeve. Të dy vendet kanë vendosur të themelojnë një dhomë të [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/10/14/serbi-shqiperi-me-dhome-te-perbashket-ekonomike-ne-tirane/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/10/14/ne-shqiperi-punojne-100-firma-nga-serbia/" title="Në Shqipëri punojnë 100 firma nga Serbia"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/eurot-120x85.jpg" alt="Në Shqipëri punojnë 100 firma nga Serbia" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/10/14/ne-shqiperi-punojne-100-firma-nga-serbia/" rel="bookmark" title="Në Shqipëri punojnë 100 firma nga Serbia">
					Në Shqipëri punojnë 100 firma nga Serbia					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 14/10/2016</span> 										<p>Kryeministri i Shqipërisë Edi Rama ka deklaruar sot se në Shqipëri afarojnë rreth 100 firma të subjekteve ekonomike serbe të cilat punojnë në atmosferë pozitive, transmeton Koha.net. Ai në Forumin [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/10/14/ne-shqiperi-punojne-100-firma-nga-serbia/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="text-22" class="widget widget_text"><h3 class="widget-title"><span>Gazeta Koha Jone</span></h3>			<div class="textwidget"><a href="http://www.kohajone.com/wp-content/uploads/2016/10/1-1-1.pdf" target="_blank">
  <img src="http://www.kohajone.com/wp-content/uploads/2016/10/1-1-1.jpg" alt=" Gazeta kohajone sot 13 gusht 2016" style="width:300px;height:395px;" scale="0">
</a></div>
		</div>		<div class="widget ads125">
		<h3 class="widget-title"><span>Ndiqni ne Facebook</span></h3>				

				<ul class="four-ads-blocks">
                
                  <li class="ads1"><a href="https://www.facebook.com/Bujar-Nishani-Faqja-Zyrtare-288438424538934/"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/Bujar-Nishani-fb.png" alt="" /></a></li>
                    <li class="ads2"><a href="https://www.facebook.com/levizjasocialisteperintegrim"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_ilir_meta.jpg" alt="" /></a></li>
                      <li class="ads3"><a href="https://www.facebook.com/edirama.al?pnref=lhc"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_edi_rama.jpg" alt="" /></a></li>
                        <li class="ads4"><a href="https://www.facebook.com/lulzimbasha.al"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/Lulzim-Basha-fb.png" alt="" /></a></li>
                        <li class="ads4"><a href="https://www.facebook.com/SaliBerisha?fref=ts"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_sali_berisha.jpg" alt="" /></a></li>
						 <li class="ads4"><a href="https://www.facebook.com/ErionVeliaj?fref=ts"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_erion_veliaj.jpg" alt="" /></a></li>
             	</ul>
				<div class="clear"></div>
		</div>
		<div id="text-45" class="widget widget_text">			<div class="textwidget"><img src="http://www.kohajone.com/wp-content/uploads/2016/08/3-01.jpg">
        </div>
		</div><div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="rec-recent-posts-6" class="widget rec"><h3 class="widget-title"><span>Editorial</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/10/13/kurajo-e-ministrit-te-brendshem-dhe-paturpesia-e-avokates-se-shtetit-alma-hicka/" title="Ministri Saimir Tahiri dhe paturpësia e Avokates së Shtetit Alma Hicka"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/Redaksia-e-djegur-e-gazetës-Koha-Jonë-905x395-120x85.jpg" alt="Ministri Saimir Tahiri dhe paturpësia e Avokates së Shtetit Alma Hicka" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/10/13/kurajo-e-ministrit-te-brendshem-dhe-paturpesia-e-avokates-se-shtetit-alma-hicka/" rel="bookmark" title="Ministri Saimir Tahiri dhe paturpësia e Avokates së Shtetit Alma Hicka">
					Ministri Saimir Tahiri dhe paturpësia e Avokates së...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 13/10/2016</span> 										<p>Publikisht sot në parlament ministri i Brendshëm Saimir Tahiri deklaroi, ndër të tjera, se në pushtetin e Berishës , SHIK-u dhe Berisha dogjën redaksinë e gazetës &#8220;Koha Jone&#8221;. Ministri i [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/10/13/kurajo-e-ministrit-te-brendshem-dhe-paturpesia-e-avokates-se-shtetit-alma-hicka/#comments"><i class="icon-comments-alt"></i> 1</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-3" class="widget rec"><h3 class="widget-title"><span>Forum</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/10/14/spartak-ngjela-pse-po-e-heq-ligjin-e-luftes-greqia/" title="Spartak Ngjela: Pse po e heq ligjin e luftës Greqia"><img src="http://www.kohajone.com/wp-content/uploads/2016/08/ngjela-1024x7362-120x85.jpg" alt="Spartak Ngjela: Pse po e heq ligjin e luftës Greqia" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/10/14/spartak-ngjela-pse-po-e-heq-ligjin-e-luftes-greqia/" rel="bookmark" title="Spartak Ngjela: Pse po e heq ligjin e luftës Greqia">
					Spartak Ngjela: Pse po e heq ligjin e luftës Greqia					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 14/10/2016</span> 										<p>Nga Spartak Ngjela/Greqia po kërkon që të tërhiqet nga ligji i luftës me Shqipërinë. Po tërhiqet nga turpi i saj shtatëdhjetë e dy vjeçar, sepse mbante një ligj absurd në [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/10/14/spartak-ngjela-pse-po-e-heq-ligjin-e-luftes-greqia/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/10/14/mustafa-nano-cfare-nuk-duhet-te-beje-ben-blushi/" title="Mustafa Nano: Çfarë (nuk) duhet të bëjë Ben Blushi?"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/Ben-Blushi-2-120x85.jpg" alt="Mustafa Nano: Çfarë (nuk) duhet të bëjë Ben Blushi?" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/10/14/mustafa-nano-cfare-nuk-duhet-te-beje-ben-blushi/" rel="bookmark" title="Mustafa Nano: Çfarë (nuk) duhet të bëjë Ben Blushi?">
					Mustafa Nano: Çfarë (nuk) duhet të bëjë Ben Blushi?					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 14/10/2016</span> 										<p>Nga Mustafa Nano Ben Blushi na kish bërë me dije me anë të një shkrimi lidhur me vendimin që kish marrë, por dje i dha një formë “më zyrtare” këtij [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/10/14/mustafa-nano-cfare-nuk-duhet-te-beje-ben-blushi/#comments"><i class="icon-comments-alt"></i> 1</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/10/14/rama-vucic-rikthimi-i-debatit-qe-iu-ben-mire-paleve/" title="Rama-Vuçiç, rikthimi i debatit që iu bën mirë palëve"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/Skender-Minxhozi-120x85.png" alt="Rama-Vuçiç, rikthimi i debatit që iu bën mirë palëve" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/10/14/rama-vucic-rikthimi-i-debatit-qe-iu-ben-mire-paleve/" rel="bookmark" title="Rama-Vuçiç, rikthimi i debatit që iu bën mirë palëve">
					Rama-Vuçiç, rikthimi i debatit që iu bën mirë palëve					</a>
                                        <h4 id="autori"> Nga: Skënder Minxhozi</h4>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 14/10/2016</span> 										<p>Nga Skënder Minxhozi Duket se Edi Rama dhe Aleksandar Vuçiç tashmë e kanë për zemër të debatojnë “live” me njëri-tjetrin. Që na vizita e parë e kreut të qeverisë shqiptare [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/10/14/rama-vucic-rikthimi-i-debatit-qe-iu-ben-mire-paleve/#comments"><i class="icon-comments-alt"></i> 1</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/10/14/skenari-i-moskes-per-te-kapur-europen-lindore/" title="Skenari i Moskës për të “kapur” Europën Lindore"><img src="http://www.kohajone.com/wp-content/uploads/2016/05/Europa-120x85.jpg" alt="Skenari i Moskës për të “kapur” Europën Lindore" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/10/14/skenari-i-moskes-per-te-kapur-europen-lindore/" rel="bookmark" title="Skenari i Moskës për të “kapur” Europën Lindore">
					Skenari i Moskës për të “kapur” Europën Lindore					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 14/10/2016</span> 										<p>Sipas një raporti të publikuar sot nga një grup kërkimor privat në Shtetet e Bashkuara, Rusia ka nisur një fushatë me masa të fshehta ekonomike dhe politike për të manipuluar [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/10/14/skenari-i-moskes-per-te-kapur-europen-lindore/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/10/13/pikepyetjet-e-partise-se-re-te-blushit/" title="Pikëpyetjet e partisë së re të Blushit"><img src="http://www.kohajone.com/wp-content/uploads/2016/08/blendi-2-e1414491064104-415x260-120x85.jpg" alt="Pikëpyetjet e partisë së re të Blushit" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/10/13/pikepyetjet-e-partise-se-re-te-blushit/" rel="bookmark" title="Pikëpyetjet e partisë së re të Blushit">
					Pikëpyetjet e partisë së re të Blushit					</a>
                                        <h4 id="autori"> Nga:Blendi Fevziu</h4>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 13/10/2016</span> 										<p>Nga Blendi Fevziu/Ben Blushi sapo ka bërë publike diçka që e prisnin të gjithë. Në sallën e parlamentit në një moment rutinë, ai ka deklaruar se së bashku me deputeten [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/10/13/pikepyetjet-e-partise-se-re-te-blushit/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/10/13/marredheniet-serbi-shqiperi-nje-proces-i-brishte-drejt-normalizimit/" title="Marrëdhëniet Serbi-Shqipëri: Një proces i brishtë drejt normalizimit"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/vucici-rama-120x85.jpg" alt="Marrëdhëniet Serbi-Shqipëri: Një proces i brishtë drejt normalizimit" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/10/13/marredheniet-serbi-shqiperi-nje-proces-i-brishte-drejt-normalizimit/" rel="bookmark" title="Marrëdhëniet Serbi-Shqipëri: Një proces i brishtë drejt normalizimit">
					Marrëdhëniet Serbi-Shqipëri: Një proces i brishtë drejt...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 13/10/2016</span> 										<p>Teksa kryeministri Rama po viziton Serbinë, ekspertët argumentojnë se përmirësimi i marrëdhënieve Beograd-Tiranë lëkundet mes diplomacisë ‘tolerante’ të Perëndimit dhe gjuhës nacionaliste në vend. Nga Natalia Zaba, BIRN Kryeministri shqiptar [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/10/13/marredheniet-serbi-shqiperi-nje-proces-i-brishte-drejt-normalizimit/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="text-43" class="widget widget_text">			<div class="textwidget"><script id="gjanout-js" type="text/javascript">
                if (!window.ANConfig) window.ANConfig = { defaults: [], configs: [] };
                var gjid = Math.floor(Math.random() * 99999999)
                window.ANConfig.defaults.push({
                            gjan_gjid: gjid,
                            gjan_t: 1,
                            gjan_callBack: function () {
                            //kodi juaj këtu
                            },
                            gjan_tg: 'gjan_' + gjid
                });
                var elem = document.createElement('div'); elem.setAttribute('id', 'gjan_' + gjid);
                var curS = document.getElementById('gjanout-js');
                curS.parentNode.insertBefore(elem, curS);
                curS.removeAttribute('id');
                (function () {
                        if (!document.getElementById('gjan-js')) {
                                    var sc = document.createElement("script");
                                    sc.type = "text/javascript";
                                    sc.async = true;
                                    sc.setAttribute('id', 'gjan-js');
                                    sc.src = "https://gjstatic.blob.core.windows.net/fix/gjanout-v2.js";
                                    var s = document.getElementsByTagName("script")[0];
                                    s.parentNode.insertBefore(sc, s);
                        }
                })();
       </script></div>
		</div><div id="rec-recent-posts-7" class="widget rec"><h3 class="widget-title"><span>Djegia e Koha Jonë</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/01/16/nje-fragment-nga-libri-i-ri-keshtjella-e-medias/" title="Një fragment nga libri i ri &#8220;Keshtjella e Medias&#8221;"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/nikolla1-1-120x85.jpg" alt="Një fragment nga libri i ri &#8220;Keshtjella e Medias&#8221;" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/01/16/nje-fragment-nga-libri-i-ri-keshtjella-e-medias/" rel="bookmark" title="Një fragment nga libri i ri &#8220;Keshtjella e Medias&#8221;">
					Një fragment nga libri i ri &#8220;Keshtjella e...					</a>
                                        <h4 id="autori"> Nga:Nikoll  LESI</h4>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 16/01/2016</span> 										<p>(Fragment nga libri i  gazetarit Nikoll Lesi i cili do botohet me rastin e 25 vjetorit të daljes së &#8220;KOHA JONE&#8221; në Maj 2016) Viti i mbrapshtë 1997 Që në [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/01/16/nje-fragment-nga-libri-i-ri-keshtjella-e-medias/#comments"><i class="icon-comments-alt"></i> 4</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2015/12/29/andi-bushati-per-djegien-e-koha-jone-nga-pushteti/" title="Andi Bushati për djegien e &#8220;Koha Jone&#8221; nga pushteti"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/bf519b8d26daacabd849f3817950ba6e_M-120x85.jpg" alt="Andi Bushati për djegien e &#8220;Koha Jone&#8221; nga pushteti" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2015/12/29/andi-bushati-per-djegien-e-koha-jone-nga-pushteti/" rel="bookmark" title="Andi Bushati për djegien e &#8220;Koha Jone&#8221; nga pushteti">
					Andi Bushati për djegien e &#8220;Koha Jone&#8221; nga...					</a>
                                        <h4 id="autori"> Nga:Andi Bushati</h4>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 29/12/2015</span> 										<p>SHPËRNDAJE NË: TwitterFacebookGoogle+</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2015/12/29/andi-bushati-per-djegien-e-koha-jone-nga-pushteti/#comments"><i class="icon-comments-alt"></i> 2</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-2" class="widget rec"><h3 class="widget-title"><span>Shendetesi</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/10/14/shumica-e-vitaminave-jane-te-panevojshme-por-keto-duhen/" title="Shumica e vitaminave janë të panevojshme, por këto duhen"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/1-166-120x85.jpg" alt="Shumica e vitaminave janë të panevojshme, por këto duhen" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/10/14/shumica-e-vitaminave-jane-te-panevojshme-por-keto-duhen/" rel="bookmark" title="Shumica e vitaminave janë të panevojshme, por këto duhen">
					Shumica e vitaminave janë të panevojshme, por këto duhen					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 14/10/2016</span> 										<p>Është tejet këshillë e thjesht dhe e qartë për të gjithë: Hani pemë e perime, bëni ushtrime dhe – normalisht – merrni vitaminat e nevojshëm. Ose jo. Dekada të tëra [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/10/14/shumica-e-vitaminave-jane-te-panevojshme-por-keto-duhen/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/10/14/depresioni-seshte-vetem-semundje-mendore/" title="Depresioni s&#8217;është vetëm sëmundje mendore"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/depresioni-120x85.jpg" alt="Depresioni s&#8217;është vetëm sëmundje mendore" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/10/14/depresioni-seshte-vetem-semundje-mendore/" rel="bookmark" title="Depresioni s&#8217;është vetëm sëmundje mendore">
					Depresioni s&#8217;është vetëm sëmundje mendore					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 14/10/2016</span> 										<p>Njerëzit shpesh mendojnë që depresioni ndikon vetëm në mendje, sepse është klasifikuar si një çrregullim mendor. Një studim i ri ka treguar se depresioni është më shumë si një sëmundje [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/10/14/depresioni-seshte-vetem-semundje-mendore/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container">


    <div class="footer-columns">
       <div class="row" style="
    font-size: 17px;
    /*margin: 5px;*/
">
           <div class="Graniti" style="
    border-bottom: 2px solid;
    margin-bottom: 5px;
"> <span style="
    font-size: 17px;
    color: #000;
">Kontakte: </span>
<a href="mailto:redaksia@kohajone.com" style="color:#fff;font-size: 17px;">redaksia@kohajone.com. </a>
<a href="mailto:reklama@kohajone.com" style="color:#fff;font-size: 17px;">reklama@kohajone.com. </a>
Tel: 0672018850
<a href="https://www.facebook.com/kohajone" target="_blank" style="color:#fff;font-size:17px;">Facebook .</a>
<a href="https://twitter.com/GazetaKohaJone" target="_blank" style="color:#fff;font-size:17px;">Twitter. </a>
<a href="https://www.linkedin.com/company/koha-jone?trk=biz-companies-cym" target="_blank" style="color:#fff;font-size:17px;">LinkedIn. </a>
             <br></div>
  <span style="
    color: #000;
">Shtypi i Huaj : </span><a href="http://www.bbc.com/" target="_blank" style="color:#fff">BBC.</a>
<a href="http://www.repubblica.it/" target="_blank" style="color:#fff"> La Repubblica.</a>
<a href="http://www.thetimes.co.uk/tto/news/" target="_blank" style="color:#fff">The Times.</a>
<a href="http://www.nytimes.com/" target="_blank" style="color:#fff">The New York Times.</a>
<a href="http://www.theguardian.com/uk" target="_blank" style="color:#fff">The Guardian.</a>
<a href="http://www.dw.com/sq/fokus/s-10250" target="_blank" style="color:#fff">Deutsche Welle.</a>
<a href="http://www.zeriamerikes.com/" target="_blank" style="color:#fff">Zeri i Amerikes.</a>
<a href="http://edition.cnn.com/" target="_blank" style="color:#fff">CNN.</a>
  <div class="grid_6 footer-left"></div>
            
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> Gazeta "Koha Jone", themeluar si e pavarur me datë 11 Maj 1991. Botues: Nikoll LESI  .       Adresa e redaksisë: Rruga "Sami Frasheri", Pallatet e Aviacionit të Vjetër Nr. 2, TIRANE</div>
            
        </div>  
    </div>
    


</footer>
<!-- end footer -->



<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72086002-1', 'auto');
  ga('send', 'pageview');

</script>
</div>
<!-- end container-->

	<div style="display:none">
	<div class="grofile-hash-map-cf2e6d0a8cae51cfcf46c842a43bde3f">
	</div>
	</div>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201641'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","post_id":"175296"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","nonce":"08670f8b3f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.flexslider.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.simplyscroll.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.ui.totop.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/selectnav.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.jcarousel.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/superfish.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.sticky.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/mediaelement-and-player.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/custom.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201641.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'104897160',post:'175296',tz:'2',srv:'www.kohajone.com'} ]);
	_stq.push([ 'clickTrackerInit', '104897160', '175296' ]);
</script>
</body>
</html>

