<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>KohaJone.com   &#8211; Nëna që lejoi vajzën të përdhunohej nga bashkëjetuesi i saj, ishte arrestuar për prostitucion</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="keywords" content="www.kohajone.com,kohajone.net,ora news,nikoll lesi,lesi,nikolle lesi, ora in tv, ora, oranews, ora njuz, ora news live, ora news albania, kohajone,kohajone.com.,gazeta sot,gazeta koha jone , ora news live tv, oranews.tv, rtv ora news, ora tv, www.ora, ora-news, ora news tv, tv ora news, ora.tv, news 24 shqip, ora news albania live, ora news.al, www.oranews.tv, www.oranews, ora news.com, news24 shqip, tv ora, televizioni ora news, ora-news.com, ora news lajme, ora news shqiperi, ora news.tv.albania, ora news tv albania, ora news 24, albania live, ora live, oranews.tv.albania, ora news tv live, www ora news, gazeta thashetheme, rtv ora news live, www.ora.com, gazeta ora, oranews,  albania, rtv ora news albania, ora-news.al, ora news al, ora news albania lajme, 0ra news, ora news shqip, oranews.al, ora nwes, ora news 24 tv albania, ora-news.tv live albania, lajme ora news, tv ora news albania live, www.oranews.tv live, ora sport, oranwes, www ora news tv al, www.ora-news.tv, ora new, www.ora news, www ora,www.kohajone,koha jon,lajmet sot, ora.news, ora news 24 albania, ora news albania online, oranews.tv live, tv news 24 shqip, www.ora news live, oranew, , rtv news, ora news direkt, ww.ora,gazetatema,gazetadita, gazeta shekulli shqip, ora news live tv albania, ora., hostler tv, njuz 24 tv, oraculos, ora, shiko ora news live, newstv,  www.oras.com, news tv, wwwora, wwww.or, www.ore, ora-, o r a, www.trv.ac.th, tv ora news live, o.r.a, ora -01031, ora -00911, tv news,  o ra, emisioni alarm ora news, oranews live, ora -2000, news 24 live shqip, ilva tare tonight, wwworanews.tv, ora news tv, llotaria kompania austriake, tonight ilva tare, oranews.al, oranews live, tv ora news, oranewstv, festivali i filmit nderkombetar ne durres, rajoni, rajon, lajm, lajme, lajmi, lajmet e sotme, lajmet e fundit, lajmi i fundit, artikuj, artikull, artikulli, lajmerime, lajmerim, lajmerimi, Albania, exchange, gazetat online, lajmet sot, lajme me ore, gazeta, shqiptare, newspaper, weather, sms, horoscope, tension, travell, news, investments, tenders, documents, organizations, internet, news and press, poll, news of Kosovo, news of Balkans, news of Albania, sport, Kosovo, Macedonia, Romania, Yugoslavia, Serbia, Bulgaria, Croatia, Greece, Hungary, Montenegro, Bosnia-Herzegovina, lajme nga rajoni, rajoni i shqiperise, rajoni i kosoves, rajoni i maqedonise, rajoni i greqise, international news, daily newspaper, national, politics, science, business, breaking news, business technology, technology, lajme nga shqiperia,lajme sport,lajme e fundit,lajme nga kosova,lajme nga ballkani,lajmi fundit,lajmi fundit nga shqiperia, showbizz, showbiz, lifestyle, kampionati shqiptar, super liga shqiptare, superliga, super liga,vodafone," />
<meta name="description" content="Gazeta Koha Jonë është e para gazetë e pavarur shqiptare. Ajo është themeluar nga gazetari Nikoll Lesi, më datën 11 maj 1991." />
                <!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://www.kohajone.com/wp-content/themes/themerush/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://www.kohajone.com/wp-content/uploads/2015/12/favicon.ico">
                
    

<meta property="og:image" content="http://www.kohajone.com/wp-content/uploads/2016/09/Ilmi-Hoxha-150x150.jpg"/><link rel="alternate" type="application/rss+xml" title="KohaJone.com &raquo; Feed" href="http://www.kohajone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KohaJone.com &raquo; Comments Feed" href="http://www.kohajone.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KohaJone.com &raquo; Nëna që lejoi vajzën të përdhunohej nga bashkëjetuesi i saj, ishte arrestuar për prostitucion Comments Feed" href="http://www.kohajone.com/2016/09/13/nena-qe-lejoi-vajzen-te-perdhunohej-nga-bashkejetuesi-i-saj-ishte-arrestuar-per-prostitucion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.kohajone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kohajone.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #dd3333;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.kohajone.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/base.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/amazium.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/shortcode.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/flexslider.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.kohajone.com/wp-content/themes/themerush/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/layout.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/font-awesome.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/mediaelementplayer.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/custom.php?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='http://www.kohajone.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.kohajone.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/mycustom.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=4.5.4'></script>
<link rel='https://api.w.org/' href='http://www.kohajone.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kohajone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kohajone.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://www.kohajone.com/2016/09/13/nena-qe-lejoi-vajzen-te-perdhunohej-nga-bashkejetuesi-i-saj-ishte-arrestuar-per-prostitucion/" />
<link rel='shortlink' href='http://wp.me/p768xG-FAF' />
<link rel="alternate" type="application/json+oembed" href="http://www.kohajone.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kohajone.com%2F2016%2F09%2F13%2Fnena-qe-lejoi-vajzen-te-perdhunohej-nga-bashkejetuesi-i-saj-ishte-arrestuar-per-prostitucion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kohajone.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kohajone.com%2F2016%2F09%2F13%2Fnena-qe-lejoi-vajzen-te-perdhunohej-nga-bashkejetuesi-i-saj-ishte-arrestuar-per-prostitucion%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nëna që lejoi vajzën të përdhunohej nga bashkëjetuesi i saj, ishte arrestuar për prostitucion" />
<meta property="og:url" content="http://www.kohajone.com/2016/09/13/nena-qe-lejoi-vajzen-te-perdhunohej-nga-bashkejetuesi-i-saj-ishte-arrestuar-per-prostitucion/" />
<meta property="og:description" content="Dalin në dritë fakte të reja rreth 40-vjeçares Selvie Yzeiraj e cila po hetohet pasi lejoi vajzën e saj të mitur të përdhunohej për 6 vjet nga bashkëjetuesi. Gruaja rezulton e arrestuar muaj më par…" />
<meta property="article:published_time" content="2016-09-13T14:17:01+00:00" />
<meta property="article:modified_time" content="2016-09-13T14:17:01+00:00" />
<meta property="og:site_name" content="KohaJone.com" />
<meta property="og:image" content="http://www.kohajone.com/wp-content/uploads/2016/09/Ilmi-Hoxha.jpg" />
<meta property="og:image:width" content="626" />
<meta property="og:image:height" content="828" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://www.kohajone.com/wp-content/uploads/2016/09/Ilmi-Hoxha.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0">
   
    	

<!-- end head -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"v2cDm1akKd60O7", domain:"kohajone.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=v2cDm1akKd60O7" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<!-- the default values -->
<meta property="fb:app_id" content="1684981778382970" />
<meta property="fb:admins" content="100000389449229" />
 
<!-- if page is content page -->
<meta property="og:url" content="http://www.kohajone.com/2016/09/13/nena-qe-lejoi-vajzen-te-perdhunohej-nga-bashkejetuesi-i-saj-ishte-arrestuar-per-prostitucion/"/>
<meta property="og:title" content="Nëna që lejoi vajzën të përdhunohej nga bashkëjetuesi i saj, ishte arrestuar për prostitucion" />
<meta property="og:description" content="Dalin në dritë fakte të reja rreth 40-vjeçares Selvie Yzeiraj e cila po hetohet pasi lejoi vajzën e saj të mitur të përdhunohej për 6 vjet nga bashkëjetuesi. Gruaja rezulton [&hellip;]" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.kohajone.com/wp-content/uploads/2016/09/Ilmi-Hoxha-150x150.jpg" />
 
<!-- if page is others -->

</head>
<body class="single single-post postid-159877 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: 'your_fb_app_id', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/en_US/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>
   
 
   
<div class="container-wrap box-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                    
                                        
                        <div class="grid_6 header-top-left"><p class="date"><span>Perditesimi i Fundit</span>  4:55 - 13/09/2016 </p></div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                            <ul id="menu-top" class="sf-top-menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="http://kohajone.com">Home</a></li>
<li id="menu-item-74631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74631"><a href="http://www.kohajone.com/category/b-forum/">Forum</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="http://www.kohajone.com/category/historiku/">Historiku i Koha Jone</a></li>
<li id="menu-item-78821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78821"><a href="http://www.kohajone.com/category/p-djegia-e-koha-jone/">Djegia e Koha Jone</a></li>
</ul>                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_2">
                            <!-- begin logo -->
                            <h1>
                                <a href="http://www.kohajone.com" alt="Gazete e Perditshme e Pavarur">
                                                                           
                                        <img src="http://www.kohajone.com/wp-content/uploads/2015/12/koha-jone-logo.png" alt="Gazete e Perditshme e Pavarur"/>
                                                                    </a>
                            </h1>
                            <!-- end logo -->
                        </div>


                       
                                                         <div class="grid_10 banner-ads"> 
                                			<div class="textwidget"><a href="https://www.mimamai.org/" target="_blank">
  <img src="http://www.kohajone.com/wp-content/uploads/2016/06/version-reklame-kohajone.png" alt="" style="width:320px;height:110px;border:0;  padding-left: 10px;margin-bottom: 20px;">
</a><a href="http://www.mcn.al" target="_blank">
  <img src="http://kohajone.com/wp-content/uploads/2015/12/mcn-tema.jpg" alt="" style="width:260px;height:91px;border:0;  padding-left: 10px;margin-bottom: 20px;">
</a></div>
		                             </div>
                                                   
                        
                        
                    </div>


                </div>          
				
                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://www.kohajone.com" alt="Gazete e Perditshme e Pavarur"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-74620" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.kohajone.com/category/ab-politke/"><span>POLITIKE</span></a></li>
<li id="menu-item-74621" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.kohajone.com/category/ac-editorial/"><span>Editorial</span></a></li>
<li id="menu-item-74622" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74622"><a href="http://www.kohajone.com/category/b-forum/"><span>Forum</span></a></li>
<li id="menu-item-74619" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74619"><a href="http://www.kohajone.com/category/ad-aktualitet/"><span>Aktualitet</span></a></li>
<li id="menu-item-74623" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74623"><a href="http://www.kohajone.com/category/c-intervista/"><span>Intervista</span></a></li>
<li id="menu-item-74624" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.kohajone.com/category/teknologji/"><span>Teknologji</span></a></li>
<li id="menu-item-74625" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74625"><a href="http://www.kohajone.com/category/sporti/"><span>Sporti</span></a></li>
<li id="menu-item-74626" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74626"><a href="http://www.kohajone.com/category/ekonomi/"><span>Ekonomi</span></a></li>
<li id="menu-item-74627" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74627"><a href="http://www.kohajone.com/category/so-kultura/"><span>Kultura</span></a></li>
<li id="menu-item-113106" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113106"><a href="http://www.kohajone.com/category/kosova/"><span>Kosova</span></a></li>
<li id="menu-item-113107" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113107"><a href="http://www.kohajone.com/category/shendetesi/"><span>Shendeti</span></a></li>
<li id="menu-item-113105" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113105"><a href="http://www.kohajone.com/category/d-kohe-e-lire/"><span>Kohe e Lire</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>Na Ndiqni</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="https://www.facebook.com/kohajone" class="facebook"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="https://twitter.com/GazetaKohaJone" class="twitter"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                
                                                                                <li><a href="https://www.linkedin.com/company/koha-jone?trk=biz-companies-cym" class="linkedin"><i class="icon-linkedin-sign"></i>Linked</a></li>
                                                                                
                                        
                                    </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form id="tickersearchform" action="http://www.kohajone.com" method="GET" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>


<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-159877 post type-post status-publish format-standard has-post-thumbnail hentry category-ad-aktualitet tag-gruaja tag-nena tag-nene tag-selvie-yzeiraj" id="post-159877" itemscope="" itemtype="http://schema.org/Review">
                                    
                                              <!-- mfunc themeloy_set_post_views($post_id); --><!-- /mfunc -->

                                                        
                                   <h2 itemprop="name" class="entry-title post-title">Nëna që lejoi vajzën të përdhunohej nga bashkëjetuesi i saj, ishte arrestuar për prostitucion</h2>
                                <p class="post-meta">
                                   
                                   <span class="date updated"><i class="icon-calendar"></i> 4:17 - 13/09/2016 </span>                                                                       <span class="vcard author meta-user"><span class="fn"><i class="icon-user"></i> <a href="http://www.kohajone.com/author/milixhani/" title="Posts by Redaktori" rel="author">Redaktori</a></span></span>                                    
								                                      <span class="meta-cat"><i class="icon-book"></i> <a href="http://www.kohajone.com/category/ad-aktualitet/" rel="category tag">Aktualitet</a></span>
                                                                      
                                                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/09/13/nena-qe-lejoi-vajzen-te-perdhunohej-nga-bashkejetuesi-i-saj-ishte-arrestuar-per-prostitucion/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                                                          </p>
                                     
                               <hr class="none" />
                               
                                                             
                                                            <img src="http://www.kohajone.com/wp-content/uploads/2016/09/Ilmi-Hoxha.jpg" alt="Nëna që lejoi vajzën të përdhunohej nga bashkëjetuesi i saj, ishte arrestuar për prostitucion" />
                              
                                                             
                                <p style="text-align: justify;">Dalin në dritë fakte të reja rreth 40-vjeçares Selvie Yzeiraj e cila po hetohet pasi lejoi vajzën e saj të mitur të përdhunohej për 6 vjet nga bashkëjetuesi. Gruaja rezulton e arrestuar muaj më parë në qytetin e Durrësit për ushtrim prostitucioni.</p>
<p style="text-align: justify;">Nuk dihet ende si ajo e mbylli procesin gjyqësor dhe fitoi sërish lirinë.</p>
<p style="text-align: justify;">Sot para Gjykatës fillimisht ajo pohoi se kishte dijeni rreth abuzimit që bënte bashkëjetuesi me vajzën e saj.</p>
<p style="text-align: justify;">Por më pas kur mësoi se ajo mund të hetohej si bashkëpunëtore në krim, 40- vjeçarja ndryshoi dëshmi duke thënë se s’kishte dijeni për ngjarjen. Gjykata i caktoi masën e sigurisë “arrest me burg”. Po kështu edhe bashkëjetuesit të saj Ilmi Hoxha.</p>
<div class="crunchify-social"><h5  style="
    margin-bottom: 10px;
">SHPËRNDAJE NË:</h5> <a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Nëna%20që%20lejoi%20vajzën%20të%20përdhunohej%20nga%20bashkëjetuesi%20i%20saj,%20ishte%20arrestuar%20për%20prostitucion&amp;url=http://www.kohajone.com/2016/09/13/nena-qe-lejoi-vajzen-te-perdhunohej-nga-bashkejetuesi-i-saj-ishte-arrestuar-per-prostitucion/&amp;via=Crunchify" target="_blank" style="color:#fff;">Twitter</a><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kohajone.com/2016/09/13/nena-qe-lejoi-vajzen-te-perdhunohej-nga-bashkejetuesi-i-saj-ishte-arrestuar-per-prostitucion/" target="_blank" style="color:#fff;">Facebook</a><a class="crunchify-link crunchify-googleplus" href="https://plus.google.com/share?url=http://www.kohajone.com/2016/09/13/nena-qe-lejoi-vajzen-te-perdhunohej-nga-bashkejetuesi-i-saj-ishte-arrestuar-per-prostitucion/" target="_blank" style="color:#fff;">Google+</a></div> 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                                                                <ul class="tag-cat">                                                               
                                    <li> <i class="icon-tags"></i>  <a href="http://www.kohajone.com/tag/gruaja/" rel="tag">gruaja</a>, <a href="http://www.kohajone.com/tag/nena/" rel="tag">nena</a>, <a href="http://www.kohajone.com/tag/nene/" rel="tag">nene</a>, <a href="http://www.kohajone.com/tag/selvie-yzeiraj/" rel="tag">Selvie Yzeiraj</a></li>                                                           
                                </ul>                                                                                                   <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.kohajone.com/2016/09/13/nena-qe-lejoi-vajzen-te-perdhunohej-nga-bashkejetuesi-i-saj-ishte-arrestuar-per-prostitucion/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>

                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.kohajone.com/2016/09/13/nena-qe-lejoi-vajzen-te-perdhunohej-nga-bashkejetuesi-i-saj-ishte-arrestuar-per-prostitucion/" data-text="Nëna që lejoi vajzën të përdhunohej nga bashkëjetuesi i saj, ishte arrestuar për prostitucion" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                     
                                                                        
<li>
<div class="g-plusone" data-size="medium" data-href="http://www.kohajone.com/2016/09/13/nena-qe-lejoi-vajzen-te-perdhunohej-nga-bashkejetuesi-i-saj-ishte-arrestuar-per-prostitucion/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
                                                                   <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.kohajone.com/2016/09/13/nena-qe-lejoi-vajzen-te-perdhunohej-nga-bashkejetuesi-i-saj-ishte-arrestuar-per-prostitucion/" data-counter="right"></script></li>     
                              
                              
                                               <li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.kohajone.com/2016/09/13/nena-qe-lejoi-vajzen-te-perdhunohej-nga-bashkejetuesi-i-saj-ishte-arrestuar-per-prostitucion/&amp;media=158710" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It"/></a></li>
                                                              
              </ul>
             <div class="clear"></div>
             
              </div>
              
                                                             
               
                                                    
                            <div class="postnav">
                                       
                            
                                                                    <a href="http://www.kohajone.com/2016/09/13/edhe-greqia-vetting-politik-kontroll-pronave-dhe-financave-te-te-zgjedhurve/" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>Edhe Greqia vetting politik; kontroll pronave dhe financave të të zgjedhurve</a>

                                
                                                                    <a href="http://www.kohajone.com/2016/09/13/muxhahedinet-kerry-mirenjohje-shqiperise-per-gatishmerine/" id="nextpost">Muxhahedinët, Kerry: Mirënjohje Shqipërisë për gatishmërinë<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                            <hr class="none">
                                                                                   
                                                        <div class="auth">                                       
                                <img alt='' src='http://0.gravatar.com/avatar/cf2e6d0a8cae51cfcf46c842a43bde3f?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cf2e6d0a8cae51cfcf46c842a43bde3f?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /><h5><a itemprop="author" href="http://www.kohajone.com/author/milixhani/">Redaktori</a></h5>
                                <p></p>
                                <div class="socialmedia">

                                    
                                                                                                                                            </div>
                            </div>
                                                        
                                            

                                                            <div class="relativepost clearfix">
                        <h5>Artikuj te ngjashem</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/09/13/rrefimi-trondites-nena-flet-per-crregullimet-e-identitetit-gjinor-te-femijes-9-vjecar/" title="Rrëfimi tronditës, nëna flet për çrregullimet e identitetit gjinor të fëmijës 9 vjeçar"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/Capture-2-120x85.png" alt="Rrëfimi tronditës, nëna flet për çrregullimet e identitetit gjinor të fëmijës 9 vjeçar" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/09/13/rrefimi-trondites-nena-flet-per-crregullimet-e-identitetit-gjinor-te-femijes-9-vjecar/" rel="bookmark" title="Permanent link to Rrëfimi tronditës, nëna flet për çrregullimet e identitetit gjinor të fëmijës 9 vjeçar">
									Rrëfimi tronditës, nëna flet për...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 13, 2016</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/09/13/rrefimi-trondites-nena-flet-per-crregullimet-e-identitetit-gjinor-te-femijes-9-vjecar/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/09/12/gruaja-22-vjet-me-e-re-rrihet-dhe-kercenohet-nga-i-shoqi-i-moshuar/" title="Gruaja 22 vjet më e re, rrihet dhe kërcënohet nga i shoqi i moshuar"><img src="http://www.kohajone.com/wp-content/uploads/2016/05/auto_dhunaaa1444412907-120x85.jpg" alt="Gruaja 22 vjet më e re, rrihet dhe kërcënohet nga i shoqi i moshuar" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/09/12/gruaja-22-vjet-me-e-re-rrihet-dhe-kercenohet-nga-i-shoqi-i-moshuar/" rel="bookmark" title="Permanent link to Gruaja 22 vjet më e re, rrihet dhe kërcënohet nga i shoqi i moshuar">
									Gruaja 22 vjet më e re, rrihet dhe...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 12, 2016</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/09/12/gruaja-22-vjet-me-e-re-rrihet-dhe-kercenohet-nga-i-shoqi-i-moshuar/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/09/10/pranga-nenes-dhe-te-dashurit-abuzuan-seksualisht-me-vajzen-12-vjece/" title="Pranga nënës dhe të dashurit, abuzuan seksualisht me vajzën 12 vjeçe"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/p-rdhunim-dhun-dhun-seksuale-120x85.jpg" alt="Pranga nënës dhe të dashurit, abuzuan seksualisht me vajzën 12 vjeçe" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/09/10/pranga-nenes-dhe-te-dashurit-abuzuan-seksualisht-me-vajzen-12-vjece/" rel="bookmark" title="Permanent link to Pranga nënës dhe të dashurit, abuzuan seksualisht me vajzën 12 vjeçe">
									Pranga nënës dhe të dashurit,...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 10, 2016</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/09/10/pranga-nenes-dhe-te-dashurit-abuzuan-seksualisht-me-vajzen-12-vjece/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/09/08/skandalburri-rreh-gruan-ne-mes-te-tiranes-video/" title="Skandal/Burri rreh gruan në mes të Tiranës (VIDEO)"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/burri-gruaja-dhuna-120x85.jpg" alt="Skandal/Burri rreh gruan në mes të Tiranës (VIDEO)" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/09/08/skandalburri-rreh-gruan-ne-mes-te-tiranes-video/" rel="bookmark" title="Permanent link to Skandal/Burri rreh gruan në mes të Tiranës (VIDEO)">
									Skandal/Burri rreh gruan në mes të...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 08, 2016</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/09/08/skandalburri-rreh-gruan-ne-mes-te-tiranes-video/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                           
                           
                    <div class="moreincategories clearfix">

                        <h5>Me shume nga kjo kategori</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/09/13/pd-ne-rrokullisje-nuk-vihet-ne-pushtet-me-facebook-un-e-berishes-dhe-hajdutet/" title="PD në rrokullisje, nuk vihet në pushtet me Facebook-un e Berishës dhe hajdutët"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/mentor-kikia-120x85.jpg" alt="PD në rrokullisje, nuk vihet në pushtet me Facebook-un e Berishës dhe hajdutët" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/09/13/pd-ne-rrokullisje-nuk-vihet-ne-pushtet-me-facebook-un-e-berishes-dhe-hajdutet/" rel="bookmark" title="Permanent link to PD në rrokullisje, nuk vihet në pushtet me Facebook-un e Berishës dhe hajdutët">
									PD në rrokullisje, nuk vihet në...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 13, 2016</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/09/13/pd-ne-rrokullisje-nuk-vihet-ne-pushtet-me-facebook-un-e-berishes-dhe-hajdutet/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/09/13/edhe-greqia-vetting-politik-kontroll-pronave-dhe-financave-te-te-zgjedhurve/" title="Edhe Greqia vetting politik; kontroll pronave dhe financave të të zgjedhurve"><img src="http://www.kohajone.com/wp-content/uploads/2016/06/Greqia_-_00-120x85.jpg" alt="Edhe Greqia vetting politik; kontroll pronave dhe financave të të zgjedhurve" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/09/13/edhe-greqia-vetting-politik-kontroll-pronave-dhe-financave-te-te-zgjedhurve/" rel="bookmark" title="Permanent link to Edhe Greqia vetting politik; kontroll pronave dhe financave të të zgjedhurve">
									Edhe Greqia vetting politik; kontroll...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 13, 2016</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/09/13/edhe-greqia-vetting-politik-kontroll-pronave-dhe-financave-te-te-zgjedhurve/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/09/13/ne-prag-te-zgjedhjve-parlamentare-ne-mal-te-zi-shqiptaret-e-cakorduar/" title="Zgjedhjet parlamentare në Mal të Zi, shqiptarët e çakorduar"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/mali-i-zi-120x85.jpg" alt="Zgjedhjet parlamentare në Mal të Zi, shqiptarët e çakorduar" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/09/13/ne-prag-te-zgjedhjve-parlamentare-ne-mal-te-zi-shqiptaret-e-cakorduar/" rel="bookmark" title="Permanent link to Zgjedhjet parlamentare në Mal të Zi, shqiptarët e çakorduar">
									Zgjedhjet parlamentare në Mal të Zi,...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 13, 2016</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/09/13/ne-prag-te-zgjedhjve-parlamentare-ne-mal-te-zi-shqiptaret-e-cakorduar/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2016/09/13/ismet-drishti-edi-rama-hej-tungjatjeta-sa-nje-kamion-tasht-ba-kuleta-video/" title="Ismet Drishti: &#8220;Edi Rama hej tungjatjeta, sa një kamion t&#8217;asht ba kuleta!&#8221; (VIDEO)"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/ismet-drishti-edi-rama-hej-tungj-120x85.jpg" alt="Ismet Drishti: &#8220;Edi Rama hej tungjatjeta, sa një kamion t&#8217;asht ba kuleta!&#8221; (VIDEO)" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2016/09/13/ismet-drishti-edi-rama-hej-tungjatjeta-sa-nje-kamion-tasht-ba-kuleta-video/" rel="bookmark" title="Permanent link to Ismet Drishti: &#8220;Edi Rama hej tungjatjeta, sa një kamion t&#8217;asht ba kuleta!&#8221; (VIDEO)">
									Ismet Drishti: &#8220;Edi Rama hej...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 13, 2016</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/09/13/ismet-drishti-edi-rama-hej-tungjatjeta-sa-nje-kamion-tasht-ba-kuleta-video/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                            </ul>

                    </div>
                    
                            
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
		
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Lini një koment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/09/13/nena-qe-lejoi-vajzen-te-perdhunohej-nga-bashkejetuesi-i-saj-ishte-arrestuar-per-prostitucion/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.kohajone.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='159877' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8559cdb90a" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="64"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments .comments-area -->

</div>
                            <!-- end post --> 

              
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  
<div id="text-21" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="4" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><a href="http://www.raiffeisen.al/kredia_hipotekore/kredia_hipotekore/kredi_per_shtepi.html?utm_source=kohajone.al&utm_medium=display%20banner&utm_campaign=flexicredit010816" target="_blank">
            <img src="http://www.kohajone.com/wp-content/uploads/2016/08/koha-jone-300x250.gif">
        </a></div>
		</div><div id="text-44" class="widget widget_text">			<div class="textwidget"><script id="gjanout-js" type="text/javascript">
                if (!window.ANConfig) window.ANConfig = { defaults: [], configs: [] };
                var gjid = Math.floor(Math.random() * 99999999)
                window.ANConfig.defaults.push({
                            gjan_gjid: gjid,
                            gjan_t: 3,
                            gjan_callBack: function () {
                            //kodi juaj këtu
                            },
                            gjan_tg: 'gjan_' + gjid
                });
                var elem = document.createElement('div'); elem.setAttribute('id', 'gjan_' + gjid);
                var curS = document.getElementById('gjanout-js');
                curS.parentNode.insertBefore(elem, curS);
                curS.removeAttribute('id');
                (function () {
                        if (!document.getElementById('gjan-js')) {
                                    var sc = document.createElement("script");
                                    sc.type = "text/javascript";
                                    sc.async = true;
                                    sc.setAttribute('id', 'gjan-js');
                                    sc.src = "https://gjstatic.blob.core.windows.net/fix/gjanout-v2.js";
                                    var s = document.getElementsByTagName("script")[0];
                                    s.parentNode.insertBefore(sc, s);
                        }
                })();
       </script></div>
		</div><div id="text-28" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/QTUofficial/" target="_blank">
            <img src="http://www.kohajone.com/wp-content/uploads/2016/09/qtu-b2s-300x250px-_02-01.jpg">
        </a></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://flyernest.com/it/" target="_blank">
            <img src="http://www.kohajone.com/wp-content/uploads/2016/09/Fly_Ernest_320x250.gif">
        </a></div>
		</div><div id="text-46" class="widget widget_text">			<div class="textwidget"><script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=18989558&PluID=0&w=300&h=250&ord=[timestamp]&ucm=true"></script>

<noscript>

<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=18989558&Page=&PluID=0&Pos=1531415685" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=18989558&Page=&PluID=0&Pos=1531415685" border=0 width=300 height=250></a>

</noscript></div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><a href="http://www.tring.al/familjare/internet/oferta-internet-ne-shtepi/super-oferte" target="_blank">
  <img src="http://www.kohajone.com/wp-content/uploads/2016/09/banner-tring.gif" alt="" style="width:300px;height:250px;">
</a></div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><a href="http://goo.gl/N8oSSZ" target="_blank">
            <img src="http://www.kohajone.com/wp-content/uploads/2016/09/300x250px.jpg">
        </a></div>
		</div><div id="text-35" class="widget widget_text">			<div class="textwidget"><a href="http://primerental.al" target="_blank"><img src="http://www.kohajone.com/wp-content/uploads/2016/05/WEBPrime-Rental-Final-1.gif" style="max-width:300px;height:auto;"></a></div>
		</div><div id="text-7" class="widget widget_text"><h3 class="widget-title"><span>Sondazhe</span></h3>			<div class="textwidget"><div id="polls-296" class="wp-polls">
	<form id="polls_form_296" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_296_nonce" name="wp-polls-nonce" value="a08f241cab" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="296" /></p>
		<p style="text-align: center;font-size:15px;"><strong>Kandidati i majtë fitoj në Dibër me diferencë të madhe. Mendoni se e djathta nuk vjen në pushtet në vitin 2017?</strong></p><div id="polls-296-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-715" name="poll_296" value="715" /> <label for="poll-answer-715">Nuk vjen në pushtet</label></li>
		<li><input type="radio" id="poll-answer-716" name="poll_296" value="716" /> <label for="poll-answer-716">Vjen në pushtet</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto Tani   " class="Buttons" onclick="poll_vote(296);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(296); return false;" title="View Results Of This Poll">Shiko Rezultatet</a></p></div>
	</form>
</div>
<div id="polls-296-loading" class="wp-polls-loading"><img src="http://www.kohajone.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>


<div id="polls-297" class="wp-polls">
	<form id="polls_form_297" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_297_nonce" name="wp-polls-nonce" value="7a29393395" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="297" /></p>
		<p style="text-align: center;font-size:15px;"><strong>Mendoni se PDIU (çamët) do të marrë post ministri pas fitores në Dibër?</strong></p><div id="polls-297-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-717" name="poll_297" value="717" /> <label for="poll-answer-717">Po</label></li>
		<li><input type="radio" id="poll-answer-718" name="poll_297" value="718" /> <label for="poll-answer-718">Jo</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto Tani   " class="Buttons" onclick="poll_vote(297);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(297); return false;" title="View Results Of This Poll">Shiko Rezultatet</a></p></div>
	</form>
</div>
<div id="polls-297-loading" class="wp-polls-loading"><img src="http://www.kohajone.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div>
		</div>	
			<div id="pptwj-2" class="widget pptwj">
			
			<div class="pptwj-tabs-wrap">
	
				<ul class="tab-links">
					<li class="latest"><a href="#tab-latest">Të fundit</a></li>
										
					<li class="popular"><a href="#tab-pop">Më të lexuarat</a></li>					<li class="comments"><a href="#tab-comm">Komente</a></li>									</ul>
				
				<div class="clear"></div>
	
				<div class="boxes box inside">
	
										<div id="tab-latest">
						<ul class="list">
										<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2016/09/13/a-e-keni-fshire-historine-tuaj-nga-google-mendojeni-edhe-njehere/"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/google-tv-150x150.jpg" alt="A e keni fshirë historinë tuaj nga Google? Mendojeni edhe njëherë" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="A e keni fshirë historinë tuaj nga Google? Mendojeni edhe njëherë" href="http://www.kohajone.com/2016/09/13/a-e-keni-fshire-historine-tuaj-nga-google-mendojeni-edhe-njehere/">A e keni fshirë historinë tuaj nga Google? Mendojeni edhe njëherë</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://www.kohajone.com/2016/09/13/nje-dite-pas-dibres-jo-nga-mendjet-e-nxehta-apo-te-ftohta-te-tiranes/"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/moza-150x150.png" alt="Një ditë pas &#8221; dibrës&#8221;, jo nga mendjet &#8220;e nxehta&#8221; apo &#8220;të ftohta&#8221; të Tiranës" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Një ditë pas &#8221; dibrës&#8221;, jo nga mendjet &#8220;e nxehta&#8221; apo &#8220;të ftohta&#8221; të Tiranës" href="http://www.kohajone.com/2016/09/13/nje-dite-pas-dibres-jo-nga-mendjet-e-nxehta-apo-te-ftohta-te-tiranes/">Një ditë pas &#8221; dibrës&#8221;, jo nga mendjet &#8220;e nxehta&#8221; apo &#8220;të ftohta&#8221; të Tiranës</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2016/09/13/patozi-le-ti-leme-te-gezohen-ramat-pd-te-kalibroje-shenjestren-per-zgjedhjet-e-tjera/"><img src="http://www.kohajone.com/wp-content/uploads/2016/02/Astrit-Patozi-150x150.png" alt="Patozi:Le t&#8217;i lemë të gëzohen.PD të kalibrojë shënjestrën për zgjedhjet e tjera" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Patozi:Le t&#8217;i lemë të gëzohen.PD të kalibrojë shënjestrën për zgjedhjet e tjera" href="http://www.kohajone.com/2016/09/13/patozi-le-ti-leme-te-gezohen-ramat-pd-te-kalibroje-shenjestren-per-zgjedhjet-e-tjera/">Patozi:Le t&#8217;i lemë të gëzohen.PD të kalibrojë shënjestrën për zgjedhjet e tjera</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://www.kohajone.com/2016/09/13/sopranoja-arlinda-morava-e-ftuara-speciale-e-pallatit-mbreteror-rumun/"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/Arlinda-Moravia-150x150.jpg" alt="Sopranoja Arlinda Morava e ftuara speciale e Pallatit Mbreteror Rumun" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Sopranoja Arlinda Morava e ftuara speciale e Pallatit Mbreteror Rumun" href="http://www.kohajone.com/2016/09/13/sopranoja-arlinda-morava-e-ftuara-speciale-e-pallatit-mbreteror-rumun/">Sopranoja Arlinda Morava e ftuara speciale e Pallatit Mbreteror Rumun</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2016/09/13/muxhahedinet-kerry-mirenjohje-shqiperise-per-gatishmerine/"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/keri_photo-150x150.jpg" alt="Muxhahedinët, Kerry: Mirënjohje Shqipërisë për gatishmërinë" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Muxhahedinët, Kerry: Mirënjohje Shqipërisë për gatishmërinë" href="http://www.kohajone.com/2016/09/13/muxhahedinet-kerry-mirenjohje-shqiperise-per-gatishmerine/">Muxhahedinët, Kerry: Mirënjohje Shqipërisë për gatishmërinë</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://www.kohajone.com/2016/09/13/klaudia-pepa-rrjetet-sociale-e-cilesojne-skandalozefoto/"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/klauida-pepa-150x150.jpg" alt="Klaudia Pepa, rrjetet sociale e cilësojnë skandaloze(FOTO)" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Klaudia Pepa, rrjetet sociale e cilësojnë skandaloze(FOTO)" href="http://www.kohajone.com/2016/09/13/klaudia-pepa-rrjetet-sociale-e-cilesojne-skandalozefoto/">Klaudia Pepa, rrjetet sociale e cilësojnë skandaloze(FOTO)</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
								</ul>
					</div><!-- #tab-latest -->
						
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="6" data-thumb="90" data-tab="popular">Sot</a>
																	<a href="#" data-time="week" data-numberposts="6" data-thumb="90" data-tab="popular">Java</a>
																	<a href="#" data-time="month" data-numberposts="6" data-thumb="90" data-tab="popular">Muaji</a>
																	<a href="#" data-time="all" data-numberposts="6" data-thumb="90" data-tab="popular">Të gjitha</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2016/09/13/andi-bejtja-ps-hodhi-leke-po-keta-te-pd-iknin-pa-paguar-dhe-nga-restoranti-ku-hanin/"><img src="http://www.kohajone.com/wp-content/uploads/2016/08/andi-bejtja-2-415x260-150x150.jpg" alt="Andi Bejtja: PS hodhi lekë, po këta të PD iknin pa paguar dhe nga restoranti ku hanin" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Andi Bejtja: PS hodhi lekë, po këta të PD iknin pa paguar dhe nga restoranti ku hanin" href="http://www.kohajone.com/2016/09/13/andi-bejtja-ps-hodhi-leke-po-keta-te-pd-iknin-pa-paguar-dhe-nga-restoranti-ku-hanin/">Andi Bejtja: PS hodhi lekë, po këta të PD iknin pa paguar dhe nga restoranti ku hanin</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2016/09/12/spartak-ngjela-arsyet-pse-humbi-pd-ne-diber/"><img src="http://www.kohajone.com/wp-content/uploads/2016/03/spartak-ngjela-696x559-150x150.png" alt="Spartak Ngjela: Arsyet pse humbi PD në Dibër" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Spartak Ngjela: Arsyet pse humbi PD në Dibër" href="http://www.kohajone.com/2016/09/12/spartak-ngjela-arsyet-pse-humbi-pd-ne-diber/">Spartak Ngjela: Arsyet pse humbi PD në Dibër</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2016/09/12/ministri-damian-gjiknuri-u-jep-fitoren-dy-rama-ve-ne-diten-e-bajramit/"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/Basha-Mustafaj-ne-Diber-150x150.jpg" alt="Gjiknuri bëri &#8220;kurban&#8221; në Ditën e Kurbanit një batalion me drejtues të PD" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Gjiknuri bëri "kurban" në Ditën e Kurbanit një batalion me drejtues të PD" href="http://www.kohajone.com/2016/09/12/ministri-damian-gjiknuri-u-jep-fitoren-dy-rama-ve-ne-diten-e-bajramit/">Gjiknuri bëri "kurban" në Ditën e Kurbanit një batalion me drejtues të PD</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2016/09/11/vejsiu-maturantet-kujdes-ne-fazen-e-dyte-si-ti-kalkulojne-mundesite-ne-fakultete/"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/Fatmir-Vejsiu-150x150.jpg" alt="Vejsiu: Maturantët kujdes në fazën e dytë, si t’i kalkulojnë mundësitë në fakultete" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Vejsiu: Maturantët kujdes në fazën e dytë, si t’i kalkulojnë mundësitë në fakultete" href="http://www.kohajone.com/2016/09/11/vejsiu-maturantet-kujdes-ne-fazen-e-dyte-si-ti-kalkulojne-mundesite-ne-fakultete/">Vejsiu: Maturantët kujdes në fazën e dytë, si t’i kalkulojnë mundësitë në fakultete</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2016/09/11/dasma-spektakolare-e-djalit-te-ylli-ndroqitvideo/"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/yy-150x150.jpg" alt="Dasma spektakolare e djalit të Ylli Ndroqit,Redonit, dje në Tiranë(VIDEO)" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Dasma spektakolare e djalit të Ylli Ndroqit,Redonit, dje në Tiranë(VIDEO)" href="http://www.kohajone.com/2016/09/11/dasma-spektakolare-e-djalit-te-ylli-ndroqitvideo/">Dasma spektakolare e djalit të Ylli Ndroqit,Redonit, dje në Tiranë(VIDEO)</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2016/09/12/poeziashukriu-ju-zuri-grate-ju-shukriun-votuat-prape-video/"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/ilir-vrenozi-150x150.jpg" alt="Poezia/“Shukriu ju zuri gratë, ju Shukriun votuat prapë” (VIDEO)" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Poezia/“Shukriu ju zuri gratë, ju Shukriun votuat prapë” (VIDEO)" href="http://www.kohajone.com/2016/09/12/poeziashukriu-ju-zuri-grate-ju-shukriun-votuat-prape-video/">Poezia/“Shukriu ju zuri gratë, ju Shukriun votuat prapë” (VIDEO)</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
																				<div id="tab-comm">
						<ul class="tab-filter-list" data-type="comments">
							<li>
																	<a href="#" data-time="day" data-numberposts="6" data-thumb="90" data-tab="commented">Sot</a>
																	<a href="#" data-time="week" data-numberposts="6" data-thumb="90" data-tab="commented">Java</a>
																	<a href="#" data-time="month" data-numberposts="6" data-thumb="90" data-tab="commented">Muaji</a>
																	<a href="#" data-time="all" data-numberposts="6" data-thumb="90" data-tab="commented">Të gjitha</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2016/09/12/basha-ne-diber-fitoi-karteli-i-droges-humbi-shqiperia-dhe-politika/"><img src="http://www.kohajone.com/wp-content/uploads/2016/07/Lulzim-Basha-PD-ok.-565x376-150x150.jpg" alt="Lulzim Basha: Në Dibër fitoi karteli i drogës. Humbi Shqipëria dhe politika" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Lulzim Basha: Në Dibër fitoi karteli i drogës. Humbi Shqipëria dhe politika" href="http://www.kohajone.com/2016/09/12/basha-ne-diber-fitoi-karteli-i-droges-humbi-shqiperia-dhe-politika/">Lulzim Basha: Në Dibër fitoi karteli i drogës. Humbi Shqipëria dhe politika</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2016/09/12/nuk-u-surprizova-nga-zgjedhjet-ne-diber-me-rilindjen-shpresa-vdes-e-para/"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/denion-meidani-150x150.jpg" alt="Nuk u surprizova nga zgjedhjet në Dibër, me Rilindjen shpresa vdes e para" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Nuk u surprizova nga zgjedhjet në Dibër, me Rilindjen shpresa vdes e para" href="http://www.kohajone.com/2016/09/12/nuk-u-surprizova-nga-zgjedhjet-ne-diber-me-rilindjen-shpresa-vdes-e-para/">Nuk u surprizova nga zgjedhjet në Dibër, me Rilindjen shpresa vdes e para</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2016/09/12/spartak-ngjela-arsyet-pse-humbi-pd-ne-diber/"><img src="http://www.kohajone.com/wp-content/uploads/2016/03/spartak-ngjela-696x559-150x150.png" alt="Spartak Ngjela: Arsyet pse humbi PD në Dibër" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Spartak Ngjela: Arsyet pse humbi PD në Dibër" href="http://www.kohajone.com/2016/09/12/spartak-ngjela-arsyet-pse-humbi-pd-ne-diber/">Spartak Ngjela: Arsyet pse humbi PD në Dibër</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2016/09/12/humbja-ne-diber-basha-krimi-dhe-politika-jane-bere-bashke-sot-dite-e-zeze-per-shqiperine/"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/lul-basha_2_0-150x150.jpg" alt="BASHA TAKIM ME GAZETARET - Kryetari i PD, Lulzim Basha, duke folur gjate nje takimi me gazetaret, ku ka deklaruar se  gjendjes se rende ekonomike te vendit, i eshte shtuar dhe deshtimi total ne dogana dhe tatime, i qeverise Rama./r/n/r/n" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Humbja në Diber, Basha: Krimi dhe politika janë bërë bashkë, sot ditë e zezë për Shqipërinë" href="http://www.kohajone.com/2016/09/12/humbja-ne-diber-basha-krimi-dhe-politika-jane-bere-bashke-sot-dite-e-zeze-per-shqiperine/">Humbja në Diber, Basha: Krimi dhe politika janë bërë bashkë, sot ditë e zezë për Shqipërinë</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2016/09/12/poeziashukriu-ju-zuri-grate-ju-shukriun-votuat-prape-video/"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/ilir-vrenozi-150x150.jpg" alt="Poezia/“Shukriu ju zuri gratë, ju Shukriun votuat prapë” (VIDEO)" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Poezia/“Shukriu ju zuri gratë, ju Shukriun votuat prapë” (VIDEO)" href="http://www.kohajone.com/2016/09/12/poeziashukriu-ju-zuri-grate-ju-shukriun-votuat-prape-video/">Poezia/“Shukriu ju zuri gratë, ju Shukriun votuat prapë” (VIDEO)</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2016/09/12/sali-berisha-azem-ti-je-gjalle/"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/sali-Berisha-150x150.jpg" alt="Sali Berisha: Azem ti je gjallë!" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Sali Berisha: Azem ti je gjallë!" href="http://www.kohajone.com/2016/09/12/sali-berisha-azem-ti-je-gjalle/">Sali Berisha: Azem ti je gjallë!</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-comm -->
										<div class="pptwj-loader"><img src="http://www.kohajone.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</div>			<div id="text-42" class="widget widget_text">			<div class="textwidget"> <script id="gjanout-js" type="text/javascript">
                if (!window.ANConfig) window.ANConfig = { defaults: [], configs: [] };
                var gjid = Math.floor(Math.random() * 99999999)
                window.ANConfig.defaults.push({
                            gjan_gjid: gjid,
                            gjan_t: 3,
                            gjan_callBack: function () {
                            //kodi juaj këtu
                            },
                            gjan_tg: 'gjan_' + gjid
                });
                var elem = document.createElement('div'); elem.setAttribute('id', 'gjan_' + gjid);
                var curS = document.getElementById('gjanout-js');
                curS.parentNode.insertBefore(elem, curS);
                curS.removeAttribute('id');
                (function () {
                        if (!document.getElementById('gjan-js')) {
                                    var sc = document.createElement("script");
                                    sc.type = "text/javascript";
                                    sc.async = true;
                                    sc.setAttribute('id', 'gjan-js');
                                    sc.src = "https://gjstatic.blob.core.windows.net/fix/gjanout-v2.js";
                                    var s = document.getElementsByTagName("script")[0];
                                    s.parentNode.insertBefore(sc, s);
                        }
                })();
       </script></div>
		</div><div id="carousel-recent-posts-3" class="widget carousel"><h3 class="widget-title"><span>Video</span></h3><ul class="jcarousel">
			<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/09/12/ja-si-e-presin-rezultatin-kandidatet-dhe-deputetet-ne-diber-video/" title="Ja si e presin rezultatin kandidatët dhe deputetët në Dibër (VIDEO)"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/ja-si-e-presin-rezultatin-kandid-300x240.jpg" alt="Ja si e presin rezultatin kandidatët dhe deputetët në Dibër (VIDEO)" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2016/09/12/ja-si-e-presin-rezultatin-kandidatet-dhe-deputetet-ne-diber-video/" rel="bookmark" title="Permanent link to Ja si e presin rezultatin kandidatët dhe deputetët në Dibër (VIDEO)">
								 Ja si e presin rezultatin kandidatët dhe deputetët në...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 12/09/2016</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/09/12/ja-si-e-presin-rezultatin-kandidatet-dhe-deputetet-ne-diber-video/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Numërimi i votave në Dibër pritet jo pa emocione nga...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/09/11/dasma-spektakolare-e-djalit-te-ylli-ndroqitvideo/" title="Dasma spektakolare e djalit të Ylli Ndroqit,Redonit, dje në Tiranë(VIDEO)"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/yy-300x240.jpg" alt="Dasma spektakolare e djalit të Ylli Ndroqit,Redonit, dje në Tiranë(VIDEO)" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2016/09/11/dasma-spektakolare-e-djalit-te-ylli-ndroqitvideo/" rel="bookmark" title="Permanent link to Dasma spektakolare e djalit të Ylli Ndroqit,Redonit, dje në Tiranë(VIDEO)">
								 Dasma spektakolare e djalit të Ylli Ndroqit,Redonit, dje...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 11/09/2016</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/09/11/dasma-spektakolare-e-djalit-te-ylli-ndroqitvideo/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Ditën e shtunë është zhvilluar ceremonia e dasmës së...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/09/10/zjarr-i-fuqishem-ne-nje-pallat-prane-kopshtit-botanik/" title="Zjarr i fuqishëm në një pallat pranë Kopshtit Botanik (VIDEO)"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/14287505_1068151996571970_702308759_n-700x394-300x240.jpg" alt="Zjarr i fuqishëm në një pallat pranë Kopshtit Botanik (VIDEO)" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2016/09/10/zjarr-i-fuqishem-ne-nje-pallat-prane-kopshtit-botanik/" rel="bookmark" title="Permanent link to Zjarr i fuqishëm në një pallat pranë Kopshtit Botanik (VIDEO)">
								 Zjarr i fuqishëm në një pallat pranë Kopshtit Botanik...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 10/09/2016</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/09/10/zjarr-i-fuqishem-ne-nje-pallat-prane-kopshtit-botanik/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Një zjarr i fuqishëm ka rënë në një pallat pranë...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/09/09/qytetarja-kerkon-deputetin-ne-kuvend-i-kane-hequr-kempin-video/" title="Qytetarja kërkon deputetin në Kuvend. I kanë hequr kempin (VIDEO)"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/qytetarja-kerkon-deputetin-ne-ku-300x240.jpg" alt="Qytetarja kërkon deputetin në Kuvend. I kanë hequr kempin (VIDEO)" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2016/09/09/qytetarja-kerkon-deputetin-ne-kuvend-i-kane-hequr-kempin-video/" rel="bookmark" title="Permanent link to Qytetarja kërkon deputetin në Kuvend. I kanë hequr kempin (VIDEO)">
								 Qytetarja kërkon deputetin në Kuvend. I kanë hequr...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 09/09/2016</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/09/09/qytetarja-kerkon-deputetin-ne-kuvend-i-kane-hequr-kempin-video/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Pranvera Mehmeti është një nënë 56-vjeçare e cila...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/09/08/skandalburri-rreh-gruan-ne-mes-te-tiranes-video/" title="Skandal/Burri rreh gruan në mes të Tiranës (VIDEO)"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/burri-gruaja-dhuna-300x240.jpg" alt="Skandal/Burri rreh gruan në mes të Tiranës (VIDEO)" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2016/09/08/skandalburri-rreh-gruan-ne-mes-te-tiranes-video/" rel="bookmark" title="Permanent link to Skandal/Burri rreh gruan në mes të Tiranës (VIDEO)">
								 Skandal/Burri rreh gruan në mes të Tiranës (VIDEO)								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 08/09/2016</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/09/08/skandalburri-rreh-gruan-ne-mes-te-tiranes-video/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Rastet e dhunës ndaj femrave nuk kanë të ndalur dhe...                                 </div>

		
			</li>
		</ul>
</div><div id="rec-recent-posts-5" class="widget rec"><h3 class="widget-title"><span>Ekonomi</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/09/13/16-kompani-ne-gare-per-mirembajtjen-e-1300-akseve-kombetare/" title="16 kompani në garë për mirëmbajtjen e 1300 akseve kombëtare"><img src="http://www.kohajone.com/wp-content/uploads/2016/07/rruga-asfalt-himare-120x85.jpg" alt="16 kompani në garë për mirëmbajtjen e 1300 akseve kombëtare" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/09/13/16-kompani-ne-gare-per-mirembajtjen-e-1300-akseve-kombetare/" rel="bookmark" title="16 kompani në garë për mirëmbajtjen e 1300 akseve kombëtare">
					16 kompani në garë për mirëmbajtjen e 1300 akseve...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 13/09/2016</span> 										<p>Brenda këtij muaji pritet të zhvillohet procedura për përzgjedhjen e kompanive që do të kryejnë mirëmbajtjen e rrugëve kombëtare. Sipas burimeve nga Autoriteti Rrugor Shqiptar, një fond prej 130 milionë [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/09/13/16-kompani-ne-gare-per-mirembajtjen-e-1300-akseve-kombetare/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/09/13/konfindustria-te-ulet-cmimi-i-energjise-sic-po-ndodh-ne-bote/" title="Konfindustria: Të ulet çmimi i energjisë siç po ndodh në botë"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/Gjergj-Buxhuku-640-120x85.jpg" alt="Konfindustria: Të ulet çmimi i energjisë siç po ndodh në botë" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/09/13/konfindustria-te-ulet-cmimi-i-energjise-sic-po-ndodh-ne-bote/" rel="bookmark" title="Konfindustria: Të ulet çmimi i energjisë siç po ndodh në botë">
					Konfindustria: Të ulet çmimi i energjisë siç po ndodh...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 13/09/2016</span> 										<p>Duke marrë në konsideratë uljen e çmimit të energjisë në tregjet botërore, Konfederata e Industrisë kërkon nga Enti Rregullator i Energjisë që të vlerësojë uljen e këtij çmimi për industritë, [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/09/13/konfindustria-te-ulet-cmimi-i-energjise-sic-po-ndodh-ne-bote/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/09/13/cilesia-e-karburanteve-iqt-1-milione-euro-gjoba/" title="Cilësia e karburanteve, IQT 1 milionë euro gjoba"><img src="http://www.kohajone.com/wp-content/uploads/2016/05/nafta-e-madhe-120x85.jpg" alt="Cilësia e karburanteve, IQT 1 milionë euro gjoba" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/09/13/cilesia-e-karburanteve-iqt-1-milione-euro-gjoba/" rel="bookmark" title="Cilësia e karburanteve, IQT 1 milionë euro gjoba">
					Cilësia e karburanteve, IQT 1 milionë euro gjoba					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 13/09/2016</span> 										<p>Inspektorati Qendror Teknik (IQT) ka vënë gjoba me vlerë 130 milionë lekë ose rreth 1 milion euro gjatë gjysmës së parë të këtij viti. Gjobat janë vënë ndaj subjekteve të [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/09/13/cilesia-e-karburanteve-iqt-1-milione-euro-gjoba/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="text-22" class="widget widget_text"><h3 class="widget-title"><span>Gazeta Koha Jone</span></h3>			<div class="textwidget"><a href="http://www.kohajone.com/wp-content/uploads/2016/09/1-3.pdf" target="_blank">
  <img src="http://www.kohajone.com/wp-content/uploads/2016/09/1-203.jpg" alt=" Gazeta kohajone sot 13 gusht 2016" style="width:300px;height:395px;" scale="0">
</a></div>
		</div>		<div class="widget ads125">
		<h3 class="widget-title"><span>Ndiqni ne Facebook</span></h3>				

				<ul class="four-ads-blocks">
                
                  <li class="ads1"><a href="https://www.facebook.com/Bujar-Nishani-Faqja-Zyrtare-288438424538934/"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/Bujar-Nishani-fb.png" alt="" /></a></li>
                    <li class="ads2"><a href="https://www.facebook.com/levizjasocialisteperintegrim"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_ilir_meta.jpg" alt="" /></a></li>
                      <li class="ads3"><a href="https://www.facebook.com/edirama.al?pnref=lhc"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_edi_rama.jpg" alt="" /></a></li>
                        <li class="ads4"><a href="https://www.facebook.com/lulzimbasha.al"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/Lulzim-Basha-fb.png" alt="" /></a></li>
                        <li class="ads4"><a href="https://www.facebook.com/SaliBerisha?fref=ts"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_sali_berisha.jpg" alt="" /></a></li>
						 <li class="ads4"><a href="https://www.facebook.com/ErionVeliaj?fref=ts"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_erion_veliaj.jpg" alt="" /></a></li>
             	</ul>
				<div class="clear"></div>
		</div>
		<div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="rec-recent-posts-6" class="widget rec"><h3 class="widget-title"><span>Editorial</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/09/12/zoti-basha-si-do-te-mposhtesh-kartelin-e-droges/" title="Zoti Basha ! Si do të mposhtësh “kartelin e drogës”?"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/pd2-120x85.jpg" alt="Zoti Basha ! Si do të mposhtësh “kartelin e drogës”?" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/09/12/zoti-basha-si-do-te-mposhtesh-kartelin-e-droges/" rel="bookmark" title="Zoti Basha ! Si do të mposhtësh “kartelin e drogës”?">
					Zoti Basha ! Si do të mposhtësh “kartelin e drogës”?					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 12/09/2016</span> 										<p>Edhe më optimistët në Partinë Socialiste nuk e kishin parashikuar fitoren e kandidatit të majtë në Dibër me mbi 4 mijë vota diferencë me kandidatin e djathtë. Ishin shumë arësye [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/09/12/zoti-basha-si-do-te-mposhtesh-kartelin-e-droges/#comments"><i class="icon-comments-alt"></i> 2</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-3" class="widget rec"><h3 class="widget-title"><span>Forum</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/09/13/ismet-drishti-edi-rama-hej-tungjatjeta-sa-nje-kamion-tasht-ba-kuleta-video/" title="Ismet Drishti: &#8220;Edi Rama hej tungjatjeta, sa një kamion t&#8217;asht ba kuleta!&#8221; (VIDEO)"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/ismet-drishti-edi-rama-hej-tungj-120x85.jpg" alt="Ismet Drishti: &#8220;Edi Rama hej tungjatjeta, sa një kamion t&#8217;asht ba kuleta!&#8221; (VIDEO)" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/09/13/ismet-drishti-edi-rama-hej-tungjatjeta-sa-nje-kamion-tasht-ba-kuleta-video/" rel="bookmark" title="Ismet Drishti: &#8220;Edi Rama hej tungjatjeta, sa një kamion t&#8217;asht ba kuleta!&#8221; (VIDEO)">
					Ismet Drishti: &#8220;Edi Rama hej tungjatjeta, sa një...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 13/09/2016</span> 										<p>Ismet Drishti ka thurrur një këngë kuptimplote për Kryeministrin apo Kryeshefin që e mprehu edhe njëherë shpatën për situatën&#8230; Teksti i plotë: Edi Rama, o e mbrehu shpatën Edhe një [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/09/13/ismet-drishti-edi-rama-hej-tungjatjeta-sa-nje-kamion-tasht-ba-kuleta-video/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/09/13/nje-pale-i-arnoi-tjetra-i-ka-nen-gjunje/" title="Një palë i arnoi, tjetra i ka nën gjunjë"><img src="http://www.kohajone.com/wp-content/uploads/2016/02/Lorenc-Vangjeli-700x611-120x85.jpg" alt="Një palë i arnoi, tjetra i ka nën gjunjë" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/09/13/nje-pale-i-arnoi-tjetra-i-ka-nen-gjunje/" rel="bookmark" title="Një palë i arnoi, tjetra i ka nën gjunjë">
					Një palë i arnoi, tjetra i ka nën gjunjë					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 13/09/2016</span> 										<p>Zgjedhjet e Dibrës në Tiranë vlejnë për të dhënë një fotografi të pjesshme për gjithë Shqipërinë. Për të parë se çfarë duhet të ndryshojnë qoftë Rama, qoftë Basha, qoftë Meta [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/09/13/nje-pale-i-arnoi-tjetra-i-ka-nen-gjunje/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/09/13/andi-bejtja-ps-hodhi-leke-po-keta-te-pd-iknin-pa-paguar-dhe-nga-restoranti-ku-hanin/" title="Andi Bejtja: PS hodhi lekë, po këta të PD iknin pa paguar dhe nga restoranti ku hanin"><img src="http://www.kohajone.com/wp-content/uploads/2016/08/andi-bejtja-2-415x260-120x85.jpg" alt="Andi Bejtja: PS hodhi lekë, po këta të PD iknin pa paguar dhe nga restoranti ku hanin" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/09/13/andi-bejtja-ps-hodhi-leke-po-keta-te-pd-iknin-pa-paguar-dhe-nga-restoranti-ku-hanin/" rel="bookmark" title="Andi Bejtja: PS hodhi lekë, po këta të PD iknin pa paguar dhe nga restoranti ku hanin">
					Andi Bejtja: PS hodhi lekë, po këta të PD iknin pa paguar...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 13/09/2016</span> 										<p>Gazetari Andi Bejtja ka qenë thumbues këtë mëngjes me komentin e tij për situatën postzgjedhore në Dibër. Ai thotë se ka pyetur një mik dibran dhe ai ka pasur një [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/09/13/andi-bejtja-ps-hodhi-leke-po-keta-te-pd-iknin-pa-paguar-dhe-nga-restoranti-ku-hanin/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/09/13/kush-po-kerkon-koken-e-lulit/" title="Kush po kërkon kokën e Lulit?"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/ANDI_BUSHATI_PORTRET_71-120x85.jpg" alt="Kush po kërkon kokën e Lulit?" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/09/13/kush-po-kerkon-koken-e-lulit/" rel="bookmark" title="Kush po kërkon kokën e Lulit?">
					Kush po kërkon kokën e Lulit?					</a>
                                        <h4 id="autori"> Nga:Nga Andi Bushati.</h4>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 13/09/2016</span> 										<p>Nga Andi Bushati. Humbja dërrmuese që pësoi Partia Demokratike në Dibër i ka motivuar edhe njëherë, ashtu sikurse pritej, një lukuni “opinionistësh të pavaruar” të vënë përpara togës së pushkatimit [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/09/13/kush-po-kerkon-koken-e-lulit/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/09/13/per-ke-bien-daullet-e-peshkopise/" title="Për kë bien daullet e Peshkopisë?"><img src="http://www.kohajone.com/wp-content/uploads/2016/08/zheji-120x85.jpg" alt="Për kë bien daullet e Peshkopisë?" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/09/13/per-ke-bien-daullet-e-peshkopise/" rel="bookmark" title="Për kë bien daullet e Peshkopisë?">
					Për kë bien daullet e Peshkopisë?					</a>
                                        <h4 id="autori"> Nga:Artur Zheji</h4>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 13/09/2016</span> 										<p> Mjafton të ruajmë në kujtesë të bërtiturat e Sadri Abazit në mitingun përmbyllës, kur kërcënoi gjithë dynjanë se edhe 10 vitet e ardhshme do të kishin punë me të njejtin [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/09/13/per-ke-bien-daullet-e-peshkopise/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/09/12/cfare-ndodhi-ne-diber/" title="Çfarë ndodhi në Dibër?"><img src="http://www.kohajone.com/wp-content/uploads/2016/08/blendi-2-e1414491064104-415x260-120x85.jpg" alt="Çfarë ndodhi në Dibër?" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/09/12/cfare-ndodhi-ne-diber/" rel="bookmark" title="Çfarë ndodhi në Dibër?">
					Çfarë ndodhi në Dibër?					</a>
                                        <h4 id="autori"> Nga:Blendi Fevziu </h4>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 12/09/2016</span> 										<p>Është ende herët për te folur, por Dibra nuk duhet të kalojë në heshtje, ndryshe, në Qershorin e ardhshëm nuk do kemi zgjedhje, por vetëm një paradë qeveritare. Një paradë, [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/09/12/cfare-ndodhi-ne-diber/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="text-43" class="widget widget_text">			<div class="textwidget"><script id="gjanout-js" type="text/javascript">
                if (!window.ANConfig) window.ANConfig = { defaults: [], configs: [] };
                var gjid = Math.floor(Math.random() * 99999999)
                window.ANConfig.defaults.push({
                            gjan_gjid: gjid,
                            gjan_t: 1,
                            gjan_callBack: function () {
                            //kodi juaj këtu
                            },
                            gjan_tg: 'gjan_' + gjid
                });
                var elem = document.createElement('div'); elem.setAttribute('id', 'gjan_' + gjid);
                var curS = document.getElementById('gjanout-js');
                curS.parentNode.insertBefore(elem, curS);
                curS.removeAttribute('id');
                (function () {
                        if (!document.getElementById('gjan-js')) {
                                    var sc = document.createElement("script");
                                    sc.type = "text/javascript";
                                    sc.async = true;
                                    sc.setAttribute('id', 'gjan-js');
                                    sc.src = "https://gjstatic.blob.core.windows.net/fix/gjanout-v2.js";
                                    var s = document.getElementsByTagName("script")[0];
                                    s.parentNode.insertBefore(sc, s);
                        }
                })();
       </script></div>
		</div><div id="rec-recent-posts-7" class="widget rec"><h3 class="widget-title"><span>Djegia e Koha Jonë</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/01/16/nje-fragment-nga-libri-i-ri-keshtjella-e-medias/" title="Një fragment nga libri i ri &#8220;Keshtjella e Medias&#8221;"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/nikolla1-1-120x85.jpg" alt="Një fragment nga libri i ri &#8220;Keshtjella e Medias&#8221;" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/01/16/nje-fragment-nga-libri-i-ri-keshtjella-e-medias/" rel="bookmark" title="Një fragment nga libri i ri &#8220;Keshtjella e Medias&#8221;">
					Një fragment nga libri i ri &#8220;Keshtjella e...					</a>
                                        <h4 id="autori"> Nga:Nikoll  LESI</h4>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 16/01/2016</span> 										<p>(Fragment nga libri i  gazetarit Nikoll Lesi i cili do botohet me rastin e 25 vjetorit të daljes së &#8220;KOHA JONE&#8221; në Maj 2016) Viti i mbrapshtë 1997 Që në [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/01/16/nje-fragment-nga-libri-i-ri-keshtjella-e-medias/#comments"><i class="icon-comments-alt"></i> 4</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2015/12/29/andi-bushati-per-djegien-e-koha-jone-nga-pushteti/" title="Andi Bushati për djegien e &#8220;Koha Jone&#8221; nga pushteti"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/bf519b8d26daacabd849f3817950ba6e_M-120x85.jpg" alt="Andi Bushati për djegien e &#8220;Koha Jone&#8221; nga pushteti" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2015/12/29/andi-bushati-per-djegien-e-koha-jone-nga-pushteti/" rel="bookmark" title="Andi Bushati për djegien e &#8220;Koha Jone&#8221; nga pushteti">
					Andi Bushati për djegien e &#8220;Koha Jone&#8221; nga...					</a>
                                        <h4 id="autori"> Nga:Andi Bushati</h4>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 29/12/2015</span> 										<p>SHPËRNDAJE NË: TwitterFacebookGoogle+</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2015/12/29/andi-bushati-per-djegien-e-koha-jone-nga-pushteti/#comments"><i class="icon-comments-alt"></i> 1</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-2" class="widget rec"><h3 class="widget-title"><span>Shendetesi</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/09/13/si-ta-permiresoni-qarkullimin-e-gjakut-pa-ilace/" title="Si ta përmirësoni qarkullimin e gjakut pa ilaçe?"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/1-209-120x85.jpg" alt="Si ta përmirësoni qarkullimin e gjakut pa ilaçe?" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/09/13/si-ta-permiresoni-qarkullimin-e-gjakut-pa-ilace/" rel="bookmark" title="Si ta përmirësoni qarkullimin e gjakut pa ilaçe?">
					Si ta përmirësoni qarkullimin e gjakut pa ilaçe?					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 13/09/2016</span> 										<p>Nëse keni qarkullim të dobët të gjakut për shkak të faktorëve si obeziteti apo diabeti, atëherë ju mund të jeni të prirë për sëmundje të zemrës. Sidoqoftë,  qarkullimi i gjakut mund [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/09/13/si-ta-permiresoni-qarkullimin-e-gjakut-pa-ilace/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2016/09/13/pini-uje-te-ngrohte-ja-6-te-mirat-qe-sjell/" title="Pini ujë të ngrohtë, ja 6 të mirat që sjell"><img src="http://www.kohajone.com/wp-content/uploads/2016/09/1-208-120x85.jpg" alt="Pini ujë të ngrohtë, ja 6 të mirat që sjell" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2016/09/13/pini-uje-te-ngrohte-ja-6-te-mirat-qe-sjell/" rel="bookmark" title="Pini ujë të ngrohtë, ja 6 të mirat që sjell">
					Pini ujë të ngrohtë, ja 6 të mirat që sjell					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 13/09/2016</span> 										<p>Shumica prej nesh e fillojmë mëngjesin me një filxhan kafe ose çaj, për ta ngrohur trupin tonë pasi zgjohemi nga gjumi. Ne preferojmë që ujin ta konsumojmë të ftohtë, por sipas [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2016/09/13/pini-uje-te-ngrohte-ja-6-te-mirat-qe-sjell/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container">


    <div class="footer-columns">
       <div class="row" style="
    font-size: 17px;
    /*margin: 5px;*/
">
           <div class="Graniti" style="
    border-bottom: 2px solid;
    margin-bottom: 5px;
"> <span style="
    font-size: 17px;
    color: #000;
">Kontakte: </span>
<a href="mailto:redaksia@kohajone.com" style="color:#fff;font-size: 17px;">redaksia@kohajone.com. </a>
<a href="mailto:reklama@kohajone.com" style="color:#fff;font-size: 17px;">reklama@kohajone.com. </a>
Tel: 0672018850
<a href="https://www.facebook.com/kohajone" target="_blank" style="color:#fff;font-size:17px;">Facebook .</a>
<a href="https://twitter.com/GazetaKohaJone" target="_blank" style="color:#fff;font-size:17px;">Twitter. </a>
<a href="https://www.linkedin.com/company/koha-jone?trk=biz-companies-cym" target="_blank" style="color:#fff;font-size:17px;">LinkedIn. </a>
             <br></div>
  <span style="
    color: #000;
">Shtypi i Huaj : </span><a href="http://www.bbc.com/" target="_blank" style="color:#fff">BBC.</a>
<a href="http://www.repubblica.it/" target="_blank" style="color:#fff"> La Repubblica.</a>
<a href="http://www.thetimes.co.uk/tto/news/" target="_blank" style="color:#fff">The Times.</a>
<a href="http://www.nytimes.com/" target="_blank" style="color:#fff">The New York Times.</a>
<a href="http://www.theguardian.com/uk" target="_blank" style="color:#fff">The Guardian.</a>
<a href="http://www.dw.com/sq/fokus/s-10250" target="_blank" style="color:#fff">Deutsche Welle.</a>
<a href="http://www.zeriamerikes.com/" target="_blank" style="color:#fff">Zeri i Amerikes.</a>
<a href="http://edition.cnn.com/" target="_blank" style="color:#fff">CNN.</a>
  <div class="grid_6 footer-left"></div>
            
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> Gazeta "Koha Jone", themeluar si e pavarur me datë 11 Maj 1991. Botues: Nikoll LESI  .       Adresa e redaksisë: Rruga "Sami Frasheri", Pallatet e Aviacionit të Vjetër Nr. 2, TIRANE</div>
            
        </div>  
    </div>
    


</footer>
<!-- end footer -->



<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72086002-1', 'auto');
  ga('send', 'pageview');

</script>
</div>
<!-- end container-->

	<div style="display:none">
	<div class="grofile-hash-map-cf2e6d0a8cae51cfcf46c842a43bde3f">
	</div>
	</div>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201637'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","post_id":"159877"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","nonce":"6b59beb0d8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.flexslider.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.simplyscroll.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.ui.totop.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/selectnav.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.jcarousel.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/superfish.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.sticky.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/mediaelement-and-player.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/custom.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201637.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3',blog:'104897160',post:'159877',tz:'2',srv:'www.kohajone.com'} ]);
	_stq.push([ 'clickTrackerInit', '104897160', '159877' ]);
</script>
</body>
</html>

