<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>KohaJone.com   &#8211; Mjaltë dhe kanellë, për një rënie të shpejtë të peshës</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="keywords" content="www.kohajone.com,kohajone.net,ora news,nikoll lesi,lesi,nikolle lesi, ora in tv, ora, oranews, ora njuz, ora news live, ora news albania, kohajone,kohajone.com.,gazeta sot,gazeta koha jone , ora news live tv, oranews.tv, rtv ora news, ora tv, www.ora, ora-news, ora news tv, tv ora news, ora.tv, news 24 shqip, ora news albania live, ora news.al, www.oranews.tv, www.oranews, ora news.com, news24 shqip, tv ora, televizioni ora news, ora-news.com, ora news lajme, ora news shqiperi, ora news.tv.albania, ora news tv albania, ora news 24, albania live, ora live, oranews.tv.albania, ora news tv live, www ora news, gazeta thashetheme, rtv ora news live, www.ora.com, gazeta ora, oranews,  albania, rtv ora news albania, ora-news.al, ora news al, ora news albania lajme, 0ra news, ora news shqip, oranews.al, ora nwes, ora news 24 tv albania, ora-news.tv live albania, lajme ora news, tv ora news albania live, www.oranews.tv live, ora sport, oranwes, www ora news tv al, www.ora-news.tv, ora new, www.ora news, www ora,www.kohajone,koha jon,lajmet sot, ora.news, ora news 24 albania, ora news albania online, oranews.tv live, tv news 24 shqip, www.ora news live, oranew, , rtv news, ora news direkt, ww.ora,gazetatema,gazetadita, gazeta shekulli shqip, ora news live tv albania, ora., hostler tv, njuz 24 tv, oraculos, ora, shiko ora news live, newstv,  www.oras.com, news tv, wwwora, wwww.or, www.ore, ora-, o r a, www.trv.ac.th, tv ora news live, o.r.a, ora -01031, ora -00911, tv news,  o ra, emisioni alarm ora news, oranews live, ora -2000, news 24 live shqip, ilva tare tonight, wwworanews.tv, ora news tv, llotaria kompania austriake, tonight ilva tare, oranews.al, oranews live, tv ora news, oranewstv, festivali i filmit nderkombetar ne durres, rajoni, rajon, lajm, lajme, lajmi, lajmet e sotme, lajmet e fundit, lajmi i fundit, artikuj, artikull, artikulli, lajmerime, lajmerim, lajmerimi, Albania, exchange, gazetat online, lajmet sot, lajme me ore, gazeta, shqiptare, newspaper, weather, sms, horoscope, tension, travell, news, investments, tenders, documents, organizations, internet, news and press, poll, news of Kosovo, news of Balkans, news of Albania, sport, Kosovo, Macedonia, Romania, Yugoslavia, Serbia, Bulgaria, Croatia, Greece, Hungary, Montenegro, Bosnia-Herzegovina, lajme nga rajoni, rajoni i shqiperise, rajoni i kosoves, rajoni i maqedonise, rajoni i greqise, international news, daily newspaper, national, politics, science, business, breaking news, business technology, technology, lajme nga shqiperia,lajme sport,lajme e fundit,lajme nga kosova,lajme nga ballkani,lajmi fundit,lajmi fundit nga shqiperia, showbizz, showbiz, lifestyle, kampionati shqiptar, super liga shqiptare, superliga, super liga,vodafone," />
<meta name="description" content="Gazeta Koha Jonë është e para gazetë e pavarur shqiptare. Ajo është themeluar nga gazetari Nikoll Lesi, më datën 11 maj 1991." />
                <!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://www.kohajone.com/wp-content/themes/themerush/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://www.kohajone.com/wp-content/uploads/2015/12/favicon.ico">
                
    

<meta property="og:image" content="http://www.kohajone.com/wp-content/uploads/2015/12/5a735ba46a7998253edad5d9662e8fb7_M-150x150.jpg"/><link rel='dns-prefetch' href='//www.kohajone.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KohaJone.com &raquo; Feed" href="http://www.kohajone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KohaJone.com &raquo; Comments Feed" href="http://www.kohajone.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KohaJone.com &raquo; Mjaltë dhe kanellë, për një rënie të shpejtë të peshës Comments Feed" href="http://www.kohajone.com/2015/07/17/mjalte-dhe-kanelle-per-nje-renie-te-shpejte-te-peshes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kohajone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ual-style-css-css'  href='http://www.kohajone.com/wp-content/plugins/user-activity-log/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kohajone.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #dd3333;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='base-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/base.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/amazium.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/shortcode.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/flexslider.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.kohajone.com/wp-content/themes/themerush/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/layout.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/font-awesome.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/mediaelementplayer.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.kohajone.com/wp-content/themes/themerush/css/custom.php?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='http://www.kohajone.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.kohajone.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.kohajone.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/mycustom.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.kohajone.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kohajone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kohajone.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.kohajone.com/2015/07/17/mjalte-dhe-kanelle-per-nje-renie-te-shpejte-te-peshes/" />
<link rel='shortlink' href='http://wp.me/p768xG-gun' />
<link rel="alternate" type="application/json+oembed" href="http://www.kohajone.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kohajone.com%2F2015%2F07%2F17%2Fmjalte-dhe-kanelle-per-nje-renie-te-shpejte-te-peshes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kohajone.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kohajone.com%2F2015%2F07%2F17%2Fmjalte-dhe-kanelle-per-nje-renie-te-shpejte-te-peshes%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mjaltë dhe kanellë, për një rënie të shpejtë të peshës" />
<meta property="og:url" content="http://www.kohajone.com/2015/07/17/mjalte-dhe-kanelle-per-nje-renie-te-shpejte-te-peshes/" />
<meta property="og:description" content="Receta mjalt&euml; dhe kanell&euml;, &euml;sht&euml; konsideruar si nj&euml; recet&euml; q&euml; ju ndihmon p&euml;r t&euml; r&euml;n&euml; n&euml; pesh&euml; dhe mbi t&euml; gjitha n&euml; m&euml;…" />
<meta property="article:published_time" content="2015-07-17T16:17:29+00:00" />
<meta property="article:modified_time" content="2015-07-17T16:17:29+00:00" />
<meta property="og:site_name" content="KohaJone.com" />
<meta property="og:image" content="http://www.kohajone.com/wp-content/uploads/2015/12/5a735ba46a7998253edad5d9662e8fb7_M.jpg" />
<meta property="og:image:width" content="380" />
<meta property="og:image:height" content="253" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@GazetaKohaJone" />
<meta name="twitter:image" content="http://www.kohajone.com/wp-content/uploads/2015/12/5a735ba46a7998253edad5d9662e8fb7_M.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0">
   
    	

<!-- end head -->
<!-- <script src="http://albapps.net/traffic/js/kohajone.js"></script>-->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"v2cDm1akKd60O7", domain:"kohajone.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=v2cDm1akKd60O7" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<!-- the default values -->
<meta property="fb:app_id" content="1684981778382970" />
<meta property="fb:admins" content="100000389449229" />
 
<!-- if page is content page -->
<meta property="og:url" content="http://www.kohajone.com/2015/07/17/mjalte-dhe-kanelle-per-nje-renie-te-shpejte-te-peshes/"/>
<meta property="og:title" content="Mjaltë dhe kanellë, për një rënie të shpejtë të peshës" />
<meta property="og:description" content="Receta mjalt&euml; dhe kanell&euml;, &euml;sht&euml; konsideruar si nj&euml; recet&euml; q&euml; ju ndihmon p&euml;r t&euml; r&euml;n&euml; n&euml; pesh&euml; dhe mbi t&euml; gjitha n&euml; m&euml;nyr&euml; t&euml; sh&euml;ndetshme. Mos harroni q&euml; produktet p&euml;r [&hellip;]" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.kohajone.com/wp-content/uploads/2015/12/5a735ba46a7998253edad5d9662e8fb7_M-150x150.jpg" />
 
<!-- if page is others -->

</head>
<body class="post-template-default single single-post postid-63387 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: 'your_fb_app_id', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/en_US/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>
   
 
   
<div class="container-wrap box-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                    
                                        
                        <div class="grid_6 header-top-left"><p class="date"><span>Perditesimi i Fundit</span>  11:44 - 06/03/2017 </p></div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                            <ul id="menu-top" class="sf-top-menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="http://kohajone.com">Home</a></li>
<li id="menu-item-74631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74631"><a href="http://www.kohajone.com/category/b-forum/">Forum</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="http://www.kohajone.com/category/historiku/">Historiku i Koha Jone</a></li>
</ul>                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_2">
                            <!-- begin logo -->
                            <h1>
                                <a href="http://www.kohajone.com" alt="Gazete e Perditshme e Pavarur">
                                                                           
                                        <img src="http://www.kohajone.com/wp-content/uploads/2015/12/koha-jone-logo.png" alt="Gazete e Perditshme e Pavarur"/>
                                                                    </a>
                            </h1>
                            <!-- end logo -->
                        </div>


                       
                                                         <div class="grid_10 banner-ads"> 
                                			<div class="textwidget"><a href="http://bankacredins.com/index.php/sherbime/kredi/aplikoni-per-kredi/" target="_blank">
  <img src="http://www.kohajone.com/wp-content/uploads/2017/02/Reklam-website-Koha-Jone.gif" alt="" style="width:625px;height:82px;">
</a></div>
		                             </div>
                                                   
                        
                        
                    </div>


                </div>          
				
                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://www.kohajone.com" alt="Gazete e Perditshme e Pavarur"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-74620" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.kohajone.com/category/ab-politke/"><span>POLITIKE</span></a></li>
<li id="menu-item-74621" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.kohajone.com/category/ac-editorial/"><span>Editorial</span></a></li>
<li id="menu-item-74622" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74622"><a href="http://www.kohajone.com/category/b-forum/"><span>Forum</span></a></li>
<li id="menu-item-74619" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74619"><a href="http://www.kohajone.com/category/ad-aktualitet/"><span>Aktualitet</span></a></li>
<li id="menu-item-74623" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74623"><a href="http://www.kohajone.com/category/c-intervista/"><span>Intervista</span></a></li>
<li id="menu-item-74624" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.kohajone.com/category/teknologji/"><span>Teknologji</span></a></li>
<li id="menu-item-74625" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74625"><a href="http://www.kohajone.com/category/sporti/"><span>Sporti</span></a></li>
<li id="menu-item-74626" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74626"><a href="http://www.kohajone.com/category/ekonomi/"><span>Ekonomi</span></a></li>
<li id="menu-item-74627" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74627"><a href="http://www.kohajone.com/category/so-kultura/"><span>Kultura</span></a></li>
<li id="menu-item-113106" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113106"><a href="http://www.kohajone.com/category/kosova/"><span>Kosova</span></a></li>
<li id="menu-item-113107" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113107"><a href="http://www.kohajone.com/category/shendetesi/"><span>Shendeti</span></a></li>
<li id="menu-item-113105" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113105"><a href="http://www.kohajone.com/category/d-kohe-e-lire/"><span>Kohe e Lire</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>Na Ndiqni</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="https://www.facebook.com/kohajone" class="facebook"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="https://twitter.com/GazetaKohaJone" class="twitter"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                
                                                                                <li><a href="https://www.linkedin.com/company/koha-jone?trk=biz-companies-cym" class="linkedin"><i class="icon-linkedin-sign"></i>Linked</a></li>
                                                                                
                                        
                                    </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form id="tickersearchform" action="http://www.kohajone.com" method="GET" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>
              

<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-63387 post type-post status-publish format-standard has-post-thumbnail hentry category-shendetesi" id="post-63387" itemscope="" itemtype="http://schema.org/Review">
                                    
                                              <!-- mfunc themeloy_set_post_views($post_id); --><!-- /mfunc -->

                                                        
                                   <h2 itemprop="name" class="entry-title post-title">Mjaltë dhe kanellë, për një rënie të shpejtë të peshës</h2>
                                <p class="post-meta">
                                   
                                   <span class="date updated"><i class="icon-calendar"></i> 6:17 - 17/07/2015 </span>                                                                       <span class="vcard author meta-user"><span class="fn"><i class="icon-user"></i> <a href="http://www.kohajone.com/author/admin/" title="Posts by Granit Gjana" rel="author">Granit Gjana</a></span></span>                                    
								                                      <span class="meta-cat"><i class="icon-book"></i> <a href="http://www.kohajone.com/category/shendetesi/" rel="category tag">Shendetesi</a></span>
                                                                      
                                                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2015/07/17/mjalte-dhe-kanelle-per-nje-renie-te-shpejte-te-peshes/#comments"><i class="icon-comments-alt"></i> 1</a></span>
                                                                          </p>
                                     
                               <hr class="none" />
                               
                                                             
                                                            <img src="http://www.kohajone.com/wp-content/uploads/2015/12/5a735ba46a7998253edad5d9662e8fb7_M.jpg" alt="Mjaltë dhe kanellë, për një rënie të shpejtë të peshës" />
                              
                                                             
                                <p>
	Receta mjalt&euml; dhe kanell&euml;, &euml;sht&euml; konsideruar si nj&euml; recet&euml; q&euml; ju ndihmon p&euml;r t&euml; r&euml;n&euml; n&euml; pesh&euml; dhe mbi t&euml; gjitha n&euml; m&euml;nyr&euml; t&euml; sh&euml;ndetshme. Mos harroni q&euml; produktet p&euml;r dob&euml;simin ose q&euml; thuhet se ju ndihmojn&euml; t&euml; bini n&euml; pesh&euml;, nuk mund ti bleni n&euml; &ccedil;do dyqan t&euml; supozuar. Qarkullojn&euml; kaq shume receta p&euml;r humbje n&euml; pesh&euml; dhe kjo mund t&euml; ju duket shum&euml; &ccedil;&rsquo;orientuese. Shum&euml; prej jush nuk mund ta konceptojn&euml; t&euml; hahet mjalt&euml; dhe kanell&euml; p&euml;r t&euml; humbur n&euml; pesh&euml;, por kur ato kombinohen si&ccedil; duhet reduktojn&euml; d&euml;shir&euml;n p&euml;r ushqim, q&euml; n&euml;nkupton r&euml;nie gradualisht n&euml; pesh&euml;.<br />
	Le t&euml; shohim p&euml;rb&euml;r&euml;sit e k&euml;saj recete p&euml;r t&euml; humbur n&euml; pesh&euml;:<br />
	<strong>Mjalti</strong><br />
	Mjalti ndihmon n&euml; rritje dhe&nbsp; ka funksion p&euml;rshpejtues n&euml; metaboliz&euml;m, duke e ndihmuar trupin t&euml; djeg&euml; yndyr&euml;n. Mjalti ka nj&euml; indeks t&euml; sh&euml;ndetsh&euml;m glycemik sesa sheqeri, prandaj nuk rrit nivelin e sheqerit n&euml; trupin ton&euml;.<br />
	<strong>Kanella</strong></p>
<p>
	&nbsp;</p>
<p>
	&nbsp;</p>
<p>
	Ajo stabilizon nivelin e sheqerit n&euml; gjak dhe rrit metabolizmin e glukoz&euml;s. Nivelet e larta t&euml; sheqerit n&euml; gjak mund t&euml; &ccedil;ojn&euml; n&euml; rritjen e sasis&euml; s&euml; yndyr&euml;s dhe kanella ndihmon p&euml;r ta parandaluar k&euml;t&euml;. Po ashtu, kanell&euml; p&euml;rmir&euml;son funksionin e insulin&euml;s. K&euml;shtu, ju mund t&euml; humbisni pesh&euml;. Fal&euml; kanell&euml;s tek ju krijohet nj&euml; ndjesi plot&euml;sie dhe ngopje.<br />
	<strong>P&euml;rb&euml;r&euml;sit:</strong><br />
	1&nbsp; lug&euml; mjalt&euml; organik<br />
	1 lug&euml; kanell&euml; organike<br />
	1 filxhan uj&euml; t&euml; filtruar<br />
	<strong>Si ta p&euml;rgatisni?</strong><br />
	Vendosni kanell&euml;n n&euml; nj&euml; tas dhe mbi t&euml; shtoni nj&euml; filxhan uji t&euml; vluar. M&euml; pas hidheni ujin e nxeht&euml; mbi kanell&euml;n. P&euml;rziejini bashk&euml; p&euml;r 15 minuta. Pasi t&rsquo;i keni p&euml;rzjer&euml; shtoni mjaltin. Dhe ja ku &euml;sht&euml; gati.</p>
<p>
	Perktheu: S.L/Koha Jone</p>
<p>
	&nbsp;</p>
<p>
	&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">SHPËRNDAJE NË :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-63387" class="share-facebook sd-button share-icon no-text" href="http://www.kohajone.com/2015/07/17/mjalte-dhe-kanelle-per-nje-renie-te-shpejte-te-peshes/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-63387" class="share-twitter sd-button share-icon no-text" href="http://www.kohajone.com/2015/07/17/mjalte-dhe-kanelle-per-nje-renie-te-shpejte-te-peshes/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-63387" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.kohajone.com/2015/07/17/mjalte-dhe-kanelle-per-nje-renie-te-shpejte-te-peshes/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.kohajone.com/2015/07/17/mjalte-dhe-kanelle-per-nje-renie-te-shpejte-te-peshes/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Mjalt%C3%AB%20dhe%20kanell%C3%AB%2C%20p%C3%ABr%20nj%C3%AB%20r%C3%ABnie%20t%C3%AB%20shpejt%C3%AB%20t%C3%AB%20pesh%C3%ABs http%3A%2F%2Fwww.kohajone.com%2F2015%2F07%2F17%2Fmjalte-dhe-kanelle-per-nje-renie-te-shpejte-te-peshes%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div> 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                                                                <ul class="tag-cat">                                                               
                                                                                              
                                </ul>                                                                                                   <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.kohajone.com/2015/07/17/mjalte-dhe-kanelle-per-nje-renie-te-shpejte-te-peshes/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>

                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.kohajone.com/2015/07/17/mjalte-dhe-kanelle-per-nje-renie-te-shpejte-te-peshes/" data-text="Mjaltë dhe kanellë, për një rënie të shpejtë të peshës" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                     
                                                                        
<li>
<div class="g-plusone" data-size="medium" data-href="http://www.kohajone.com/2015/07/17/mjalte-dhe-kanelle-per-nje-renie-te-shpejte-te-peshes/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
                                                                   <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.kohajone.com/2015/07/17/mjalte-dhe-kanelle-per-nje-renie-te-shpejte-te-peshes/" data-counter="right"></script></li>     
                              
                              
                                               <li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.kohajone.com/2015/07/17/mjalte-dhe-kanelle-per-nje-renie-te-shpejte-te-peshes/&amp;media=63388" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It"/></a></li>
                                                              
              </ul>
             <div class="clear"></div>
             
              </div>
              
                                                             
               
                                                    
                            <div class="postnav">
                                       
                            
                                                                    <a href="http://www.kohajone.com/2015/07/17/kriza-pas-paktit-me-kreditoret-tsipras-ndryshon-qeverine/" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>Kriza pas paktit me kreditorët, Tsipras ndryshon qeverinë</a>

                                
                                                                    <a href="http://www.kohajone.com/2015/07/17/limon-me-xhenxhefil-ne-mengjes-per-detoksoksifikim/" id="nextpost">Limon me xhenxhefil në mëngjes për detoksoksifikim<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                            <hr class="none">
                                                                                   
                                                        <div class="auth">                                       
                                <img alt='' src='http://2.gravatar.com/avatar/e27883df96b58b4db0023610d9e20475?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e27883df96b58b4db0023610d9e20475?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /><h5><a itemprop="author" href="http://www.kohajone.com/author/admin/">Granit Gjana</a></h5>
                                <p></p>
                                <div class="socialmedia">

                                    
                                                                                                                                            </div>
                            </div>
                                                        
                                            

                                                            <div class="relativepost clearfix">
                        <h5>Artikuj te ngjashem</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/03/06/duam-zgjedhje-pa-kriminele-zgjedhje-te-lira/" title="“Duam zgjedhje pa kriminelë, zgjedhje të lira!”"><img src="http://www.kohajone.com/wp-content/uploads/2017/03/rama-3-655x356-120x85.jpg" alt="“Duam zgjedhje pa kriminelë, zgjedhje të lira!”" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/03/06/duam-zgjedhje-pa-kriminele-zgjedhje-te-lira/" rel="bookmark" title="Permanent link to “Duam zgjedhje pa kriminelë, zgjedhje të lira!”">
									“Duam zgjedhje pa kriminelë,...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 06, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/03/06/duam-zgjedhje-pa-kriminele-zgjedhje-te-lira/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/03/06/humb-jeten-diplomati-gjerman-ne-tirane-michael-gumprich/" title="Humb jetën diplomati gjerman në Tiranë, Michael Gumprich"><img src="http://www.kohajone.com/wp-content/uploads/2017/03/ambasada-gjermane-120x85.jpg" alt="Humb jetën diplomati gjerman në Tiranë, Michael Gumprich" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/03/06/humb-jeten-diplomati-gjerman-ne-tirane-michael-gumprich/" rel="bookmark" title="Permanent link to Humb jetën diplomati gjerman në Tiranë, Michael Gumprich">
									Humb jetën diplomati gjerman në...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 06, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/03/06/humb-jeten-diplomati-gjerman-ne-tirane-michael-gumprich/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/03/06/gruevski-levizja-besa-konfirmoi-se-platforma-shqiptare-eshte-bere-ne-shqiperi/" title="Gruevski: Lëvizja Besa konfirmoi se platforma shqiptare është bërë në Shqipëri"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/auto_Nikolla-Gruevski-650x3581431381008-120x85.jpg" alt="Gruevski: Lëvizja Besa konfirmoi se platforma shqiptare është bërë në Shqipëri" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/03/06/gruevski-levizja-besa-konfirmoi-se-platforma-shqiptare-eshte-bere-ne-shqiperi/" rel="bookmark" title="Permanent link to Gruevski: Lëvizja Besa konfirmoi se platforma shqiptare është bërë në Shqipëri">
									Gruevski: Lëvizja Besa konfirmoi se...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 06, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/03/06/gruevski-levizja-besa-konfirmoi-se-platforma-shqiptare-eshte-bere-ne-shqiperi/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/03/06/jennifer-lopez-mohon-zerat-per-nje-rilidhje-me-ish-bashkeshortin-marc-anthony/" title="Jennifer Lopez mohon zërat për një rilidhje me ish bashkëshortin Marc Anthony"><img src="http://www.kohajone.com/wp-content/uploads/2017/03/jlo-120x85.jpg" alt="Jennifer Lopez mohon zërat për një rilidhje me ish bashkëshortin Marc Anthony" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/03/06/jennifer-lopez-mohon-zerat-per-nje-rilidhje-me-ish-bashkeshortin-marc-anthony/" rel="bookmark" title="Permanent link to Jennifer Lopez mohon zërat për një rilidhje me ish bashkëshortin Marc Anthony">
									Jennifer Lopez mohon zërat për një...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 06, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/03/06/jennifer-lopez-mohon-zerat-per-nje-rilidhje-me-ish-bashkeshortin-marc-anthony/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                           
                           
                    <div class="moreincategories clearfix">

                        <h5>Me shume nga kjo kategori</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/03/06/selino-dhe-karota-per-te-clodhur-muskujt/" title="Selino dhe karota për të çlodhur muskujt"><img src="http://www.kohajone.com/wp-content/uploads/2017/03/karota-selino-120x85.jpg" alt="Selino dhe karota për të çlodhur muskujt" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/03/06/selino-dhe-karota-per-te-clodhur-muskujt/" rel="bookmark" title="Permanent link to Selino dhe karota për të çlodhur muskujt">
									Selino dhe karota për të çlodhur...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 06, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/03/06/selino-dhe-karota-per-te-clodhur-muskujt/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/03/03/epoka-e-re-ne-shendetesiprezantohet-risia-e-sherbimit-elektronik/" title="Epoka e re në shëndetësi/Prezantohet risia e shërbimit elektronik"><img src="http://www.kohajone.com/wp-content/uploads/2017/03/ilir-beqaj-120x85.jpg" alt="Epoka e re në shëndetësi/Prezantohet risia e shërbimit elektronik" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/03/03/epoka-e-re-ne-shendetesiprezantohet-risia-e-sherbimit-elektronik/" rel="bookmark" title="Permanent link to Epoka e re në shëndetësi/Prezantohet risia e shërbimit elektronik">
									Epoka e re në shëndetësi/Prezantohet...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 03, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/03/03/epoka-e-re-ne-shendetesiprezantohet-risia-e-sherbimit-elektronik/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/03/01/keto-jane-superbakteret-qe-kane-vene-ne-alarm-mjekesine/" title="Këto janë superbakteret që kanë vënë në alarm mjekësinë"><img src="http://www.kohajone.com/wp-content/uploads/2017/03/baktere1-120x85.jpg" alt="Këto janë superbakteret që kanë vënë në alarm mjekësinë" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/03/01/keto-jane-superbakteret-qe-kane-vene-ne-alarm-mjekesine/" rel="bookmark" title="Permanent link to Këto janë superbakteret që kanë vënë në alarm mjekësinë">
									Këto janë superbakteret që kanë...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 01, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/03/01/keto-jane-superbakteret-qe-kane-vene-ne-alarm-mjekesine/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.kohajone.com/2017/03/01/si-te-karikojme-baterite-me-ushqime-natyrale/" title="Si të karikojmë bateritë me ushqime natyrale?"><img src="http://www.kohajone.com/wp-content/uploads/2017/03/fruta-dhe-perime_10-ne-dite1-120x85.jpg" alt="Si të karikojmë bateritë me ushqime natyrale?" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.kohajone.com/2017/03/01/si-te-karikojme-baterite-me-ushqime-natyrale/" rel="bookmark" title="Permanent link to Si të karikojmë bateritë me ushqime natyrale?">
									Si të karikojmë bateritë me ushqime...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 01, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/03/01/si-te-karikojme-baterite-me-ushqime-natyrale/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                            </ul>

                    </div>
                    
                            
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
			<h4 class="comments-title">
			Një mendim mbi &ldquo;<span>Mjaltë dhe kanellë, për një rënie të shpejtë të peshës</span>&rdquo;		</h4>

		<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="li-comment-35096">
		<article id="comment-35096" class="comment">
			<header class="comment-meta comment-author vcard">
				<cite class="fn">larisa </cite><a href="http://www.kohajone.com/2015/07/17/mjalte-dhe-kanelle-per-nje-renie-te-shpejte-te-peshes/#comment-35096"><time datetime="2016-12-13T06:58:22+00:00">13/12/2016 at 06:58</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Me falin sa dc.litra uj duhet me kan edhe a duhet me kan krejt i vluar apo jo edhe qajo si shkum qe po i bohet nelt a pihet edhe qajo apo jo pres pergjigjen tuja flm</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.kohajone.com/2015/07/17/mjalte-dhe-kanelle-per-nje-renie-te-shpejte-te-peshes/?replytocom=35096#respond' onclick='return addComment.moveForm( "comment-35096", "35096", "respond", "63387" )' aria-label='Reply to larisa'>Përgjigju</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lini një koment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2015/07/17/mjalte-dhe-kanelle-per-nje-renie-te-shpejte-te-peshes/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.kohajone.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='63387' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6d984b29d1" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="96"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->

</div>
                            <!-- end post --> 

              
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  
<div id="rec-recent-posts-10" class="widget rec"><h3 class="widget-title"><span>LAJME NGA BASHKIA TIRANA</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/03/03/kryebashkiaku-veliaj-marreveshje-me-universitetin-e-harvardit-per-urbanistiken-e-tiranes-2/" title="Kryebashkiaku Veliaj marrëveshje me Universitetin e Harvardit për Urbanistikën e Tiranës"><img src="http://www.kohajone.com/wp-content/uploads/2017/03/unnamed-7-120x85.jpg" alt="Kryebashkiaku Veliaj marrëveshje me Universitetin e Harvardit për Urbanistikën e Tiranës" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/03/03/kryebashkiaku-veliaj-marreveshje-me-universitetin-e-harvardit-per-urbanistiken-e-tiranes-2/" rel="bookmark" title="Kryebashkiaku Veliaj marrëveshje me Universitetin e Harvardit për Urbanistikën e Tiranës">
					Kryebashkiaku Veliaj marrëveshje me Universitetin e...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 03/03/2017</span> 										<p>Kryetari i Bashkisë së Tiranës sapo është kthyer nga Universiteti i Harvardit, i cili do të nisë një program asistence teknike për zhvillimin urban dhe inovacionin në qytetin e Tiranës. [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/03/03/kryebashkiaku-veliaj-marreveshje-me-universitetin-e-harvardit-per-urbanistiken-e-tiranes-2/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="text-21" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="4" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><iframe src="http://ddb.al/RBALBanners/300x250/300x250.html" width="300" height="250"></iframe></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://active.macromedia.com/flash4/cabs/swflash.cab#version=4,0,0,0" id="name" width="300" height="250">
  <param name="movie" value="http://www.kohajone.com/banner/UPS1.swf">
  <param name="quality" value="high">
  <param name="wmode" value="transparent">
  <embed name="Monitor" src="http://www.kohajone.com/banner/UPS1.swf" quality="high" wmode="transparent" width="300" height="250" scale="ExactFit" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?
P1_Prod_Version=ShockwaveFlash">
  
</object></div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><a href="http://www.tring.al/familjare/internet/oferta-internet-ne-shtepi/super-oferte" target="_blank">
            <img src="http://www.kohajone.com/wp-content/uploads/2017/02/280x250.gif">
        </a></div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/2QlL75" target="_blank">
            <img src="http://www.kohajone.com/wp-content/uploads/2017/02/Albtelecom-Web-Banner-Publisher-300x250.png">
        </a></div>
		</div><div id="text-35" class="widget widget_text">			<div class="textwidget"><a href="http://primerental.al" target="_blank"><img src="http://www.kohajone.com/wp-content/uploads/2016/05/WEBPrime-Rental-Final-1.gif" style="max-width:300px;height:auto;"></a></div>
		</div><div id="text-7" class="widget widget_text"><h3 class="widget-title"><span>Sondazhe</span></h3>			<div class="textwidget"><div id="polls-500" class="wp-polls">
	<form id="polls_form_500" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_500_nonce" name="wp-polls-nonce" value="be5f1e4fc5" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="500" /></p>
		<p style="text-align: center;font-size:15px;"><strong>Si mendoni se do të vendos Ilir Meta (LSI) për zgjedhjet e qershorit?</strong></p><div id="polls-500-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1292" name="poll_500" value="1292" /> <label for="poll-answer-1292">Do futet me PS</label></li>
		<li><input type="radio" id="poll-answer-1293" name="poll_500" value="1293" /> <label for="poll-answer-1293">Krijon Pol të Tretë Politik</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto Tani   " class="Buttons" onclick="poll_vote(500);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(500); return false;" title="View Results Of This Poll">Shiko Rezultatet</a></p></div>
	</form>
</div>
<div id="polls-500-loading" class="wp-polls-loading"><img src="http://www.kohajone.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>


<div id="polls-499" class="wp-polls">
	<form id="polls_form_499" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_499_nonce" name="wp-polls-nonce" value="972cd80067" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="499" /></p>
		<p style="text-align: center;font-size:15px;"><strong>Lulzim Basha nuk pranon që të futet në zgjedhje me Edi Ramën si kryeministër. Si mendoni se do të përfundojë historia e këtij dueli?</strong></p><div id="polls-499-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1289" name="poll_499" value="1289" /> <label for="poll-answer-1289">Tërhiqet Lulzim Basha</label></li>
		<li><input type="radio" id="poll-answer-1290" name="poll_499" value="1290" /> <label for="poll-answer-1290">Jep dorëheqjen Rama</label></li>
		<li><input type="radio" id="poll-answer-1291" name="poll_499" value="1291" /> <label for="poll-answer-1291">Nuk tërhiqet asnjëri dhe përplasje</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto Tani   " class="Buttons" onclick="poll_vote(499);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(499); return false;" title="View Results Of This Poll">Shiko Rezultatet</a></p></div>
	</form>
</div>
<div id="polls-499-loading" class="wp-polls-loading"><img src="http://www.kohajone.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div>
		</div>	
			<div id="pptwj-2" class="widget pptwj">
			
			<div class="pptwj-tabs-wrap">
	
				<ul class="tab-links">
					<li class="latest"><a href="#tab-latest">Të fundit</a></li>
										
					<li class="popular"><a href="#tab-pop">Më të lexuarat</a></li>					<li class="comments"><a href="#tab-comm">Komente</a></li>									</ul>
				
				<div class="clear"></div>
	
				<div class="boxes box inside">
	
										<div id="tab-latest">
						<ul class="list">
										<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2017/03/06/duam-zgjedhje-pa-kriminele-zgjedhje-te-lira/"><img src="http://www.kohajone.com/wp-content/uploads/2017/03/rama-3-655x356-150x150.jpg" alt="“Duam zgjedhje pa kriminelë, zgjedhje të lira!”" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="“Duam zgjedhje pa kriminelë, zgjedhje të lira!”" href="http://www.kohajone.com/2017/03/06/duam-zgjedhje-pa-kriminele-zgjedhje-te-lira/">“Duam zgjedhje pa kriminelë, zgjedhje të lira!”</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://www.kohajone.com/2017/03/06/jennifer-lopez-mohon-zerat-per-nje-rilidhje-me-ish-bashkeshortin-marc-anthony/"><img src="http://www.kohajone.com/wp-content/uploads/2017/03/jlo-150x150.jpg" alt="Jennifer Lopez mohon zërat për një rilidhje me ish bashkëshortin Marc Anthony" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Jennifer Lopez mohon zërat për një rilidhje me ish bashkëshortin Marc Anthony" href="http://www.kohajone.com/2017/03/06/jennifer-lopez-mohon-zerat-per-nje-rilidhje-me-ish-bashkeshortin-marc-anthony/">Jennifer Lopez mohon zërat për një rilidhje me ish bashkëshortin Marc Anthony</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2017/03/06/dashamir-tahiri-ne-kerkim-te-votave-came-sfidon-idrizin-do-ta-shohesh/"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/dashamir-tahiri-150x150.jpg" alt="Dashamir Tahiri në kërkim të votave çame, sfidon Idrizin: Do ta shohësh…" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Dashamir Tahiri në kërkim të votave çame, sfidon Idrizin: Do ta shohësh…" href="http://www.kohajone.com/2017/03/06/dashamir-tahiri-ne-kerkim-te-votave-came-sfidon-idrizin-do-ta-shohesh/">Dashamir Tahiri në kërkim të votave çame, sfidon Idrizin: Do ta shohësh…</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://www.kohajone.com/2017/03/06/shkarkimi-i-kreut-te-amf-se-brace-historite-me-pastrim-parash-e-gjobevenie-banale/"><img src="http://www.kohajone.com/wp-content/uploads/2016/01/erjon-brace1-150x150.jpg" alt="Shkarkimi i kreut të AMF-së, Braçe: Historitë me pastrim parash e gjobëvënie, banale" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Shkarkimi i kreut të AMF-së, Braçe: Historitë me pastrim parash e gjobëvënie, banale" href="http://www.kohajone.com/2017/03/06/shkarkimi-i-kreut-te-amf-se-brace-historite-me-pastrim-parash-e-gjobevenie-banale/">Shkarkimi i kreut të AMF-së, Braçe: Historitë me pastrim parash e gjobëvënie, banale</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2017/03/06/paloka-nese-rama-hyn-ne-zyre-pas-18-qershorit-do-e-terheqim-zvarre/"><img src="http://www.kohajone.com/wp-content/uploads/2016/07/Paloka-2-150x150.jpg" alt="Kërcënon opozita. Edi Paloka: Edi Ramën do ta tërheqim zvarrë në bulevard" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Kërcënon opozita. Edi Paloka: Edi Ramën do ta tërheqim zvarrë në bulevard" href="http://www.kohajone.com/2017/03/06/paloka-nese-rama-hyn-ne-zyre-pas-18-qershorit-do-e-terheqim-zvarre/">Kërcënon opozita. Edi Paloka: Edi Ramën do ta tërheqim zvarrë në bulevard</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://www.kohajone.com/2017/03/06/xhemi-shehu-do-te-botoje-liber-erotik-habit-komenti-i-ledion-licos/"><img src="http://www.kohajone.com/wp-content/uploads/2017/03/xhemi-libri-150x150.jpg" alt="Xhemi Shehu do të botojë libër erotik?! Habit komenti i Ledion Liços" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Xhemi Shehu do të botojë libër erotik?! Habit komenti i Ledion Liços" href="http://www.kohajone.com/2017/03/06/xhemi-shehu-do-te-botoje-liber-erotik-habit-komenti-i-ledion-licos/">Xhemi Shehu do të botojë libër erotik?! Habit komenti i Ledion Liços</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://www.kohajone.com/2017/03/06/pse-talentet-e-sportit-perfundojne-ne-greve-urie/"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/orest-cipa-150x150.jpg" alt="Pse talentet e sportit përfundojnë në grevë urie?!" width="90" height="90" style="width: 90px; height: 90px;"/></a>
								
				<a class="item-title" title="Pse talentet e sportit përfundojnë në grevë urie?!" href="http://www.kohajone.com/2017/03/06/pse-talentet-e-sportit-perfundojne-ne-greve-urie/">Pse talentet e sportit përfundojnë në grevë urie?!</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
								</ul>
					</div><!-- #tab-latest -->
						
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="7" data-thumb="90" data-tab="popular">Sot</a>
																	<a href="#" data-time="week" data-numberposts="7" data-thumb="90" data-tab="popular">Java</a>
																	<a href="#" data-time="month" data-numberposts="7" data-thumb="90" data-tab="popular">Muaji</a>
																	<a href="#" data-time="all" data-numberposts="7" data-thumb="90" data-tab="popular">Të gjitha</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/03/05/meta-pergjigje-bashes-lsi-eshte-shtylla-kryesore-e-stabilitetit-politik-ne-vend/"><img src="http://www.kohajone.com/wp-content/uploads/2017/03/unnamed-12-150x150.jpg" alt="Meta, përgjigje Bashës: LSI është shtylla kryesore e stabilitetit politik në vend" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Meta, përgjigje Bashës: LSI është shtylla kryesore e stabilitetit politik në vend" href="http://www.kohajone.com/2017/03/05/meta-pergjigje-bashes-lsi-eshte-shtylla-kryesore-e-stabilitetit-politik-ne-vend/">Meta, përgjigje Bashës: LSI është shtylla kryesore e stabilitetit politik në vend</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2017/03/05/cili-eshte-gjyqtari-qe-pasi-beri-seks-me-prostituten-e-liroi-nga-padia/"><img src="http://www.kohajone.com/wp-content/uploads/2017/03/proti-150x150.jpg" alt="Cili është gjyqtari tiranas që pasi bëri seks me prostituten e liroi nga padia?" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Cili është gjyqtari tiranas që pasi bëri seks me prostituten e liroi nga padia?" href="http://www.kohajone.com/2017/03/05/cili-eshte-gjyqtari-qe-pasi-beri-seks-me-prostituten-e-liroi-nga-padia/">Cili është gjyqtari tiranas që pasi bëri seks me prostituten e liroi nga padia?</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/03/04/edi-rama-pd-se-do-vij-ne-cader-pergjigjet-basha-do-shkoni-ne-qeli/"><img src="http://www.kohajone.com/wp-content/uploads/2017/03/Burgu-150x150.jpg" alt="Edi Rama, PD-së: Do vij në çadër! Përgjigjet Basha: Do shkoni në qeli !" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Edi Rama, PD-së: Do vij në çadër! Përgjigjet Basha: Do shkoni në qeli !" href="http://www.kohajone.com/2017/03/04/edi-rama-pd-se-do-vij-ne-cader-pergjigjet-basha-do-shkoni-ne-qeli/">Edi Rama, PD-së: Do vij në çadër! Përgjigjet Basha: Do shkoni në qeli !</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2017/03/05/lista-e-prokuroreve-me-te-pasur-sipas-open-data/"><img src="http://www.kohajone.com/wp-content/uploads/2017/03/160202151503-euro-bills-780x439-150x150.jpg" alt="Zbardhet lista e prokurorëve me të pasur, sipas Open Data dhe ILDKPKI" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Zbardhet lista e prokurorëve me të pasur, sipas Open Data dhe ILDKPKI" href="http://www.kohajone.com/2017/03/05/lista-e-prokuroreve-me-te-pasur-sipas-open-data/">Zbardhet lista e prokurorëve me të pasur, sipas Open Data dhe ILDKPKI</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/03/05/komunistet-shkojne-me-grate-e-njeri-tjetrit-si-u-perplas-enver-hoxha-me-tuk-jakoven/"><img src="http://www.kohajone.com/wp-content/uploads/2017/03/enver-hoxha-popovic-liri-gega-150x150.jpg" alt="“Komunistët shkojnë me gratë e njëri-tjetrit”/ Si u përplas Enver Hoxha me Tuk Jakovën" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="“Komunistët shkojnë me gratë e njëri-tjetrit”/ Si u përplas Enver Hoxha me Tuk Jakovën" href="http://www.kohajone.com/2017/03/05/komunistet-shkojne-me-grate-e-njeri-tjetrit-si-u-perplas-enver-hoxha-me-tuk-jakoven/">“Komunistët shkojnë me gratë e njëri-tjetrit”/ Si u përplas Enver Hoxha me Tuk Jakovën</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.kohajone.com/2017/03/05/rama-pi-kafe-protestuesit-e-pd-e-rrethojne-i-nxjerrin-para-erion-veliajn-me-fiq-video/"><img src="http://www.kohajone.com/wp-content/uploads/2017/03/protestuesit-150x150.jpg" alt="Rama pi kafe, protestuesit e PD e rrethojnë/ I nxjerrin para Erion Veliajn me fiq (Video)" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Rama pi kafe, protestuesit e PD e rrethojnë/ I nxjerrin para Erion Veliajn me fiq (Video)" href="http://www.kohajone.com/2017/03/05/rama-pi-kafe-protestuesit-e-pd-e-rrethojne-i-nxjerrin-para-erion-veliajn-me-fiq-video/">Rama pi kafe, protestuesit e PD e rrethojnë/ I nxjerrin para Erion Veliajn me fiq (Video)</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2017/03/03/spjv-it-pse-sulmohet-lindita-rama/"><img src="http://www.kohajone.com/wp-content/uploads/2017/03/linda-rama2-150x150.jpg" alt="SPJV.IT: Pse sulmohet Lindita Rama?" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="SPJV.IT: Pse sulmohet Lindita Rama?" href="http://www.kohajone.com/2017/03/03/spjv-it-pse-sulmohet-lindita-rama/">SPJV.IT: Pse sulmohet Lindita Rama?</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
																				<div id="tab-comm">
						<ul class="tab-filter-list" data-type="comments">
							<li>
																	<a href="#" data-time="day" data-numberposts="7" data-thumb="90" data-tab="commented">Sot</a>
																	<a href="#" data-time="week" data-numberposts="7" data-thumb="90" data-tab="commented">Java</a>
																	<a href="#" data-time="month" data-numberposts="7" data-thumb="90" data-tab="commented">Muaji</a>
																	<a href="#" data-time="all" data-numberposts="7" data-thumb="90" data-tab="commented">Të gjitha</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="http://www.kohajone.com/2015/11/24/faik-ballanca-talent-i-rralle-viktime-e-diktatures/"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/05f57edb7ac7e396f92b0894a15eea72_M-150x150.jpg" alt="Faik  Ballanca &#8211;  talent i rrallë,  viktimë  e  diktaturës" width="90" height="90" style="width: 90px; height: 90px;"/></a>
						<a class="item-title" title="Faik  Ballanca -  talent i rrallë,  viktimë  e  diktaturës" href="http://www.kohajone.com/2015/11/24/faik-ballanca-talent-i-rralle-viktime-e-diktatures/">Faik  Ballanca -  talent i rrallë,  viktimë  e  diktaturës</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-comm -->
										<div class="pptwj-loader"><img src="http://www.kohajone.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</div>			<div id="carousel-recent-posts-3" class="widget carousel"><h3 class="widget-title"><span>Video</span></h3><ul class="jcarousel">
			<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/03/04/videolajm-cmenduri-me-214-kmh-ne-autostraden-tirane-durres-e-ndjekin-3-patrulla/" title="VIDEOLAJM &#8211; Çmenduri/ Me 214 km/h në autostradën Tiranë-Durrës, e ndjekin 3 patrulla"><img src="http://www.kohajone.com/wp-content/uploads/2017/03/policia-rrugore-naten-300x240.jpg" alt="VIDEOLAJM &#8211; Çmenduri/ Me 214 km/h në autostradën Tiranë-Durrës, e ndjekin 3 patrulla" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/03/04/videolajm-cmenduri-me-214-kmh-ne-autostraden-tirane-durres-e-ndjekin-3-patrulla/" rel="bookmark" title="Permanent link to VIDEOLAJM &#8211; Çmenduri/ Me 214 km/h në autostradën Tiranë-Durrës, e ndjekin 3 patrulla">
								 VIDEOLAJM &#8211; Çmenduri/ Me 214 km/h në autostradën...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 04/03/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/03/04/videolajm-cmenduri-me-214-kmh-ne-autostraden-tirane-durres-e-ndjekin-3-patrulla/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Tre parrulla të policisë rrugore janë vënë në ndjekje...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/03/03/vajzat-e-forta-te-kosoves/" title="Vajzat e forta të Kosovës (VIDEO)"><img src="http://www.kohajone.com/wp-content/uploads/2017/03/vajzat-e-forta-te-kosoves-300x240.jpg" alt="Vajzat e forta të Kosovës (VIDEO)" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/03/03/vajzat-e-forta-te-kosoves/" rel="bookmark" title="Permanent link to Vajzat e forta të Kosovës (VIDEO)">
								 Vajzat e forta të Kosovës (VIDEO)								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 03/03/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/03/03/vajzat-e-forta-te-kosoves/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/03/02/videoincident-gjate-fjales-se-berishes/" title="VIDEO/Incident gjatë fjalës së Berishës"><img src="http://www.kohajone.com/wp-content/uploads/2017/03/berisha-proteste-300x240.jpg" alt="VIDEO/Incident gjatë fjalës së Berishës" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/03/02/videoincident-gjate-fjales-se-berishes/" rel="bookmark" title="Permanent link to VIDEO/Incident gjatë fjalës së Berishës">
								 VIDEO/Incident gjatë fjalës së Berishës								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 02/03/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/03/02/videoincident-gjate-fjales-se-berishes/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Protesta e PD-së, e cila ka hyrë në ditën e sajë të...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/02/28/video-shperthen-fuqishem-vullkani-etna-panik-ne-itali/" title="VIDEO/ Shpërthen fuqishëm vullkani Etna, panik në Itali"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/etna-vullkan-300x240.jpg" alt="VIDEO/ Shpërthen fuqishëm vullkani Etna, panik në Itali" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/02/28/video-shperthen-fuqishem-vullkani-etna-panik-ne-itali/" rel="bookmark" title="Permanent link to VIDEO/ Shpërthen fuqishëm vullkani Etna, panik në Itali">
								 VIDEO/ Shpërthen fuqishëm vullkani Etna, panik në Itali								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 28/02/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/02/28/video-shperthen-fuqishem-vullkani-etna-panik-ne-itali/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Vullkani Etna ka shpërthyer në Siçilinë lindore....                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/02/26/luan-rama-i-lsi-shkelqen-si-kengetar-me-cifteli/" title="Kur politikani mbetet popullor/Luan Rama i LSI shkëlqen si kengëtar me çifteli"><img src="http://www.kohajone.com/wp-content/uploads/2017/02/Luan-Rama1-1-300x240.jpg" alt="Kur politikani mbetet popullor/Luan Rama i LSI shkëlqen si kengëtar me çifteli" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.kohajone.com/2017/02/26/luan-rama-i-lsi-shkelqen-si-kengetar-me-cifteli/" rel="bookmark" title="Permanent link to Kur politikani mbetet popullor/Luan Rama i LSI shkëlqen si kengëtar me çifteli">
								 Kur politikani mbetet popullor/Luan Rama i LSI shkëlqen si...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> 26/02/2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/02/26/luan-rama-i-lsi-shkelqen-si-kengetar-me-cifteli/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Luan Rama njihet jo vetëm si politikan korrekt, porse si...                                 </div>

		
			</li>
		</ul>
</div><div id="rec-recent-posts-5" class="widget rec"><h3 class="widget-title"><span>Ekonomi</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/03/06/kamez-30-projekte-do-te-realizohen-ne-paskuqan/" title="Kamëz, 30 projekte do të realizohen në Paskuqan"><img src="http://www.kohajone.com/wp-content/uploads/2017/03/xhelal-mziu-120x85.jpg" alt="Kamëz, 30 projekte do të realizohen në Paskuqan" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/03/06/kamez-30-projekte-do-te-realizohen-ne-paskuqan/" rel="bookmark" title="Kamëz, 30 projekte do të realizohen në Paskuqan">
					Kamëz, 30 projekte do të realizohen në Paskuqan					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 06/03/2017</span> 										<p>Kryebashkiaku i Kamzës  inspekton punimet në 3 lotet e rrugës “Demokracia” në Paskuqan si dhe të tjera investime të rëndësishme në infrastrukturën rrugore apo në KUN&#8230;. Bashkia Kamëz vazhdon të [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/03/06/kamez-30-projekte-do-te-realizohen-ne-paskuqan/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/03/06/renia-e-euros-si-po-ndikohen-kestet-e-kredise-cmimet-e-shtepive-pagat/" title="Rënia e euros: Si po ndikohen këstet e kredisë, çmimet e shtëpive, pagat&#8230;"><img src="http://www.kohajone.com/wp-content/uploads/2016/06/14659646-Set-of-Euro-banknotes-and-coins-isolated-on-white-background-Stock-Photo-1-120x85.jpg" alt="Rënia e euros: Si po ndikohen këstet e kredisë, çmimet e shtëpive, pagat&#8230;" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/03/06/renia-e-euros-si-po-ndikohen-kestet-e-kredise-cmimet-e-shtepive-pagat/" rel="bookmark" title="Rënia e euros: Si po ndikohen këstet e kredisë, çmimet e shtëpive, pagat&#8230;">
					Rënia e euros: Si po ndikohen këstet e kredisë, çmimet e...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 06/03/2017</span> 										<p>Teksa euro ka arritur në nivelet më të ulëta që nga viti 2009, duke u këmbyer me rreth 135 lekë, ka nga ata që po humbin nga kjo situatë, sidomos [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/03/06/renia-e-euros-si-po-ndikohen-kestet-e-kredise-cmimet-e-shtepive-pagat/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/03/06/pensionet-kompensimet-nga-viti-93-per-ushqime-dhe-drita/" title="Pensionet. Kompensimet nga viti ’93 për ushqime dhe drita"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/Pensionet11-120x85.jpg" alt="Pensionet. Kompensimet nga viti ’93 për ushqime dhe drita" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/03/06/pensionet-kompensimet-nga-viti-93-per-ushqime-dhe-drita/" rel="bookmark" title="Pensionet. Kompensimet nga viti ’93 për ushqime dhe drita">
					Pensionet. Kompensimet nga viti ’93 për ushqime dhe drita					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 06/03/2017</span> 										<p>Rreth 1650 lekë në muaj shtesë marrin pensionistët në formë kompensimi për ndryshimin e çmimit të bukës dhe energjisë elektrike. Kjo vlerë e cila tërhiqet bashkë me pensionin, nuk është [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/03/06/pensionet-kompensimet-nga-viti-93-per-ushqime-dhe-drita/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="text-22" class="widget widget_text"><h3 class="widget-title"><span>Gazeta Koha Jone</span></h3>			<div class="textwidget"><a href="http://www.kohajone.com/wp-content/uploads/2017/03/1-3.jpg" target="_blank">
  <img src="http://www.kohajone.com/wp-content/uploads/2017/03/1-3.jpg" alt=" Gazeta kohajone sot 13 gusht 2016" style="width:300px;height:395px;" scale="0">
</a></div>
		</div>		<div class="widget ads125">
		<h3 class="widget-title"><span>Ndiqni ne Facebook</span></h3>				

				<ul class="four-ads-blocks">
                
                  <li class="ads1"><a href="https://www.facebook.com/benblushi.al/"><img src="http://www.kohajone.com/wp-content/uploads/2016/10/blushi-fbfinal-1.png" alt="" /></a></li>
                    <li class="ads2"><a href="https://www.facebook.com/levizjasocialisteperintegrim"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_ilir_meta.jpg" alt="" /></a></li>
                      <li class="ads3"><a href="https://www.facebook.com/edirama.al?pnref=lhc"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_edi_rama.jpg" alt="" /></a></li>
                        <li class="ads4"><a href="https://www.facebook.com/lulzimbasha.al"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/Lulzim-Basha-fb.png" alt="" /></a></li>
                        <li class="ads4"><a href="https://www.facebook.com/SaliBerisha?fref=ts"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_sali_berisha.jpg" alt="" /></a></li>
						 <li class="ads4"><a href="https://www.facebook.com/ErionVeliaj?fref=ts"><img src="http://www.kohajone.com/wp-content/uploads/2015/12/fb_erion_veliaj.jpg" alt="" /></a></li>
             	</ul>
				<div class="clear"></div>
		</div>
		<div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="rec-recent-posts-6" class="widget rec"><h3 class="widget-title"><span>Editorial</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/03/03/spjv-it-pse-sulmohet-lindita-rama/" title="SPJV.IT: Pse sulmohet Lindita Rama?"><img src="http://www.kohajone.com/wp-content/uploads/2017/03/linda-rama2-120x85.jpg" alt="SPJV.IT: Pse sulmohet Lindita Rama?" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/03/03/spjv-it-pse-sulmohet-lindita-rama/" rel="bookmark" title="SPJV.IT: Pse sulmohet Lindita Rama?">
					SPJV.IT: Pse sulmohet Lindita Rama?					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 03/03/2017</span> 										<p>Linda Rama është një personalitet publik dhe i spikatur në fushën e specialitetit të saj në ekonomi dhe administrim. Nuk ka asnjë lidhje aftësia e saj se është bashkëshortja e [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/03/03/spjv-it-pse-sulmohet-lindita-rama/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/03/03/20-vjet-nga-djegia-e-redaksise-nga-saliu-sot-sulmohet-faqja-online-e-koha-jone-nga-rama/" title="20 vjet nga djegia e redaksisë, sot sulmohet faqja online e “Koha Jonë”"><img src="http://www.kohajone.com/wp-content/uploads/2017/03/unnamed-4-1-120x85.jpg" alt="20 vjet nga djegia e redaksisë, sot sulmohet faqja online e “Koha Jonë”" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/03/03/20-vjet-nga-djegia-e-redaksise-nga-saliu-sot-sulmohet-faqja-online-e-koha-jone-nga-rama/" rel="bookmark" title="20 vjet nga djegia e redaksisë, sot sulmohet faqja online e “Koha Jonë”">
					20 vjet nga djegia e redaksisë, sot sulmohet faqja online e...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 03/03/2017</span> 										<p>Plot 20 vjet më parë, më 3 mars 1997, pushteti i asaj kohe i drejtuar nga Sali Berisha dogji redaksinë e gazetës “Koha Jonë”. Në historinë e medias shqiptare, kjo [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/03/03/20-vjet-nga-djegia-e-redaksise-nga-saliu-sot-sulmohet-faqja-online-e-koha-jone-nga-rama/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-3" class="widget rec"><h3 class="widget-title"><span>Forum</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/03/06/si-u-themelua-cia/" title="Si u themelua CIA?"><img src="http://www.kohajone.com/wp-content/uploads/2017/01/auto_cia1485015670-120x85.jpg" alt="Si u themelua CIA?" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/03/06/si-u-themelua-cia/" rel="bookmark" title="Si u themelua CIA?">
					Si u themelua CIA?					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 06/03/2017</span> 										<p>Në vitin 1947, Lufta e Ftohtë ishte në fillimet e saj. Në 12 Mars, 1947, Truman paraqitet përpara një sesioni të përbashkët të Kongresit dhe kërkoi 400 milionë dollarë për [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/03/06/si-u-themelua-cia/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/03/06/mohimi-i-zhvatjes-prej-tregtareve-te-shkodres-shenje-e-omerta-s-shqiptare/" title="Mohimi i zhvatjes prej tregtarëve të Shkodrës, shenjë e OMERTA-s shqiptare?!"><img src="http://www.kohajone.com/wp-content/uploads/2017/03/panik-ne-shiroke-operacioni-poli-120x85.jpg" alt="Mohimi i zhvatjes prej tregtarëve të Shkodrës, shenjë e OMERTA-s shqiptare?!" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/03/06/mohimi-i-zhvatjes-prej-tregtareve-te-shkodres-shenje-e-omerta-s-shqiptare/" rel="bookmark" title="Mohimi i zhvatjes prej tregtarëve të Shkodrës, shenjë e OMERTA-s shqiptare?!">
					Mohimi i zhvatjes prej tregtarëve të Shkodrës, shenjë e...					</a>
                                        <h4 id="autori"> Nga:Ben Andoni</h4>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 06/03/2017</span> 										<p>Historikisht, arkitekturën e MAFIA-s italiane e zbuloi Tommaso Buscetta, njëri prej anëtarëve që e theu OMERTA-n. Një ligj vërtetë i pashkruar por edhe i detyrueshëm për ata që i futen [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/03/06/mohimi-i-zhvatjes-prej-tregtareve-te-shkodres-shenje-e-omerta-s-shqiptare/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/03/05/spartak-ngjela-opozite-eshte-pdiu-ndaj-asaj-i-takojne-anetaret-e-vettingut/" title="Spartak Ngjela: Opozitë është PDIU, ndaj asaj i takojnë anëtarët e Vettingut !"><img src="http://www.kohajone.com/wp-content/uploads/2017/03/taku-120x85.jpg" alt="Spartak Ngjela: Opozitë është PDIU, ndaj asaj i takojnë anëtarët e Vettingut !" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/03/05/spartak-ngjela-opozite-eshte-pdiu-ndaj-asaj-i-takojne-anetaret-e-vettingut/" rel="bookmark" title="Spartak Ngjela: Opozitë është PDIU, ndaj asaj i takojnë anëtarët e Vettingut !">
					Spartak Ngjela: Opozitë është PDIU, ndaj asaj i takojnë...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 05/03/2017</span> 										<p>Mëqënëse opozita nuk do të shkojë në seancën parlamentare të ditës së hënë për të miratuar komisionet e Vettingut ku sipas ligjit gjysma i takon opozitës, atëhere avokat Spartak Ngjela [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/03/05/spartak-ngjela-opozite-eshte-pdiu-ndaj-asaj-i-takojne-anetaret-e-vettingut/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/03/05/vallezimi-i-gruevskit-mbi-vullkan/" title="Vallëzimi i Gruevskit mbi vullkan"><img src="http://www.kohajone.com/wp-content/uploads/2017/03/19347024_303-120x85.jpg" alt="Vallëzimi i Gruevskit mbi vullkan" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/03/05/vallezimi-i-gruevskit-mbi-vullkan/" rel="bookmark" title="Vallëzimi i Gruevskit mbi vullkan">
					Vallëzimi i Gruevskit mbi vullkan					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 05/03/2017</span> 										<p>Nga Arsim Zekolli. Tigri i shaluar që mund të përpijë vetë Gruevskin! Në një analizë të Arsim Zekollit për gjendjen aktuale të Maqedonisë, nuk merren në konsideratë vetëm gabimet e [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/03/05/vallezimi-i-gruevskit-mbi-vullkan/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/03/05/gjuha-e-donald-trump-efektive-dhe-e-rrezikshme/" title="Gjuha e Donald Trump &#8211; efektive dhe e rrezikshme"><img src="http://www.kohajone.com/wp-content/uploads/2017/03/37756300_303-120x85.jpg" alt="Gjuha e Donald Trump &#8211; efektive dhe e rrezikshme" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/03/05/gjuha-e-donald-trump-efektive-dhe-e-rrezikshme/" rel="bookmark" title="Gjuha e Donald Trump &#8211; efektive dhe e rrezikshme">
					Gjuha e Donald Trump &#8211; efektive dhe e rrezikshme					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 05/03/2017</span> 										<p>Gjuha dëshmon shumë për karakterin e një njeriu. Kjo vlen edhe për politikanët, as Donald Trump nuk përjashtohet këtu. Linguistë nga SHBA dje Gjermania kanë analizuar semantikën gjuhësore të presidentit [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/03/05/gjuha-e-donald-trump-efektive-dhe-e-rrezikshme/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/03/04/streheza-e-bardhe-ne-kryeministri-nuk-do-te-digjet/" title="Strehëza e bardhë në kryeministri nuk do të digjet "><img src="http://www.kohajone.com/wp-content/uploads/2016/01/lorenc-vangjeli-700x611-120x85.jpg" alt="Strehëza e bardhë në kryeministri nuk do të digjet " />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/03/04/streheza-e-bardhe-ne-kryeministri-nuk-do-te-digjet/" rel="bookmark" title="Strehëza e bardhë në kryeministri nuk do të digjet ">
					Strehëza e bardhë në kryeministri nuk do të digjet 					</a>
                                        <h4 id="autori"> Nga: Lorenc Vangjeli</h4>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 04/03/2017</span> 										<p>Nga e premtja në mëngjes, politika shqiptare, pak për shkak të emancipimit të saj, pak për shkak të profesionalizmit dhe shumë për shkak të interesit, mundi të hyjë në real [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/03/04/streheza-e-bardhe-ne-kryeministri-nuk-do-te-digjet/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/03/04/nisni-vettingun-te-nisim-negociatat-per-anetaresim-ne-be/" title="Nisni Vettingun, të nisim negociatat për anëtarësim në BE!"><img src="http://www.kohajone.com/wp-content/uploads/2017/03/37620211_303-2-120x85.jpg" alt="Nisni Vettingun, të nisim negociatat për anëtarësim në BE!" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/03/04/nisni-vettingun-te-nisim-negociatat-per-anetaresim-ne-be/" rel="bookmark" title="Nisni Vettingun, të nisim negociatat për anëtarësim në BE!">
					Nisni Vettingun, të nisim negociatat për anëtarësim në...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 04/03/2017</span> 										<p>Gjatë vizitës në Tiranë e ngarkuara e BE-së për politikën e Jashtme e Sigurinë, Federica Mogherini bëri thirrje për zgjidhjen e problemeve në parlament. Bllokim i Kuvendit do të thotë [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/03/04/nisni-vettingun-te-nisim-negociatat-per-anetaresim-ne-be/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-2" class="widget rec"><h3 class="widget-title"><span>Shendetesi</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/03/06/selino-dhe-karota-per-te-clodhur-muskujt/" title="Selino dhe karota për të çlodhur muskujt"><img src="http://www.kohajone.com/wp-content/uploads/2017/03/karota-selino-120x85.jpg" alt="Selino dhe karota për të çlodhur muskujt" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/03/06/selino-dhe-karota-per-te-clodhur-muskujt/" rel="bookmark" title="Selino dhe karota për të çlodhur muskujt">
					Selino dhe karota për të çlodhur muskujt					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 06/03/2017</span> 										<p>Nëse jeni nga ata njerëz që në fund të ditës ndihen shumë të tensionuar dhe me dhembje koke intensive, do ju rekomandojmë një pije që do e zgjidhë këtë problem. [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/03/06/selino-dhe-karota-per-te-clodhur-muskujt/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.kohajone.com/2017/03/03/epoka-e-re-ne-shendetesiprezantohet-risia-e-sherbimit-elektronik/" title="Epoka e re në shëndetësi/Prezantohet risia e shërbimit elektronik"><img src="http://www.kohajone.com/wp-content/uploads/2017/03/ilir-beqaj-120x85.jpg" alt="Epoka e re në shëndetësi/Prezantohet risia e shërbimit elektronik" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.kohajone.com/2017/03/03/epoka-e-re-ne-shendetesiprezantohet-risia-e-sherbimit-elektronik/" rel="bookmark" title="Epoka e re në shëndetësi/Prezantohet risia e shërbimit elektronik">
					Epoka e re në shëndetësi/Prezantohet risia e shërbimit...					</a>
                                        
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 03/03/2017</span> 										<p>Pas vënies në zbatim të Recetës Elektronike dhe Nënshkrimit Elektronik, Referimi Elektronik është hapi i radhës i Ministrisë së Shëndetësisë për jetësimin e programit të Shëndetësisë Elektronike. Prezantimi i sistemit [&hellip;]</p>

                                    <span class="meta-comment last-meta"><a href="http://www.kohajone.com/2017/03/03/epoka-e-re-ne-shendetesiprezantohet-risia-e-sherbimit-elektronik/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container">


    <div class="footer-columns">
       <div class="row" style="
    font-size: 17px;
    /*margin: 5px;*/
">
           <div class="Graniti" style="
    border-bottom: 2px solid;
    margin-bottom: 5px;
"> <span style="
    font-size: 17px;
    color: #000;
">Kontakte: </span>
<a href="mailto:redaksia@kohajone.com" style="color:#fff;font-size: 17px;">redaksia@kohajone.com. </a>
<a href="mailto:reklama@kohajone.com" style="color:#fff;font-size: 17px;">reklama@kohajone.com. </a>
Tel: 0672018850
<a href="https://www.facebook.com/kohajone" target="_blank" style="color:#fff;font-size:17px;">Facebook .</a>
<a href="https://twitter.com/GazetaKohaJone" target="_blank" style="color:#fff;font-size:17px;">Twitter. </a>
<a href="https://www.linkedin.com/company/koha-jone?trk=biz-companies-cym" target="_blank" style="color:#fff;font-size:17px;">LinkedIn. </a>
             <br></div>
  <span style="
    color: #000;
">Shtypi i Huaj : </span><a href="http://www.bbc.com/" target="_blank" style="color:#fff">BBC.</a>
<a href="http://www.repubblica.it/" target="_blank" style="color:#fff"> La Repubblica.</a>
<a href="http://www.thetimes.co.uk/tto/news/" target="_blank" style="color:#fff">The Times.</a>
<a href="http://www.nytimes.com/" target="_blank" style="color:#fff">The New York Times.</a>
<a href="http://www.theguardian.com/uk" target="_blank" style="color:#fff">The Guardian.</a>
<a href="http://www.dw.com/sq/fokus/s-10250" target="_blank" style="color:#fff">Deutsche Welle.</a>
<a href="http://www.zeriamerikes.com/" target="_blank" style="color:#fff">Zeri i Amerikes.</a>
<a href="http://edition.cnn.com/" target="_blank" style="color:#fff">CNN.</a>
  <div class="grid_6 footer-left"></div>
            
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> Gazeta "Koha Jone", themeluar si e pavarur me datë 11 Maj 1991. Botues: Nikoll LESI  .       Adresa e redaksisë: Rruga "Sami Frasheri", Pallatet e Aviacionit të Vjetër Nr. 2, TIRANE</div>
            
        </div>  
    </div>
    


</footer>
<!-- end footer -->



<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72086002-1', 'auto');
  ga('send', 'pageview');

</script>
</div>
<!-- end container-->

	<div style="display:none">
	<div class="grofile-hash-map-e27883df96b58b4db0023610d9e20475">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.kohajone.com\/2015\/07\/17\/mjalte-dhe-kanelle-per-nje-renie-te-shpejte-te-peshes\/":63387};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2015/07/17/mjalte-dhe-kanelle-per-nje-renie-te-shpejte-te-peshes/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.kohajone.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.kohajone.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201710'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","post_id":"63387"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","nonce":"13d4d5ff80"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.flexslider.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.simplyscroll.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.ui.totop.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/selectnav.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.jcarousel.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/superfish.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/jquery.sticky.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/mediaelement-and-player.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/themes/themerush/js/custom.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.kohajone.com\/wp-admin\/admin-ajax.php","nonce":"9d840faaba","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.kohajone.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.kohajone.com%2F2017%2F03%2F03%2Fkryebashkiaku-veliaj-marreveshje-me-universitetin-e-harvardit-per-urbanistiken-e-tiranes-2%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kohajone.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201710.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'104897160',post:'63387',tz:'1',srv:'www.kohajone.com'} ]);
	_stq.push([ 'clickTrackerInit', '104897160', '63387' ]);
</script>
</body>
</html>


<!-- Dynamic page generated in 0.794 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-03-06 11:45:59 -->

<!-- super cache -->